TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > CPUs und Mainboards allgemein

Antwort
 
LinkBack Themen-Optionen Thema bewerten Ansicht
Alt 28.08.2006, 10:35   #1 (permalink)
Fingerabzähler
 

Registriert seit: 29.01.2006
Beiträge: 14

Linus_Pauling befindet sich auf einem aufstrebenden Ast

Standard PC läuft immer nur kurz an, dann wieder aus.

Hi,

ich habe ein vollkommen funktionierendes ATX-System per Windows Server 2003 heruntergefahren. Dann Board ausgebaut, woanders eingebaut und alle Hardware wieder genau so wie vorher installiert.

Ich habe eine Zustands-LED am Schalter, also die Power LED. Die ist beim Einstecken des Stromkabels ins Netzteil gelb. Das war früher auch so und bedeutet "Aus". Beim Einschalten wurde sie durchgehend grün.

Also: LED ist gelb, normal. Wenn ich jetzt einschalten will, läuft der Netzteillüfter und der Prozzilüfter nur für ca. 1-2 Sek. an und geht sofort wieder aus. LED bleibt grün, als wenn er an wäre. Isser aber nicht. Danach kann ich nicht mehr an und aus schalten. Der Schalter reagiert auf nix.

AUSSER: Wenn ich den Schalter 4-5 Sek. durchgehend drücke (wie für eine Notabschaltung) wechselt die LED wieder auf gelb. Jetzt kann ich wieder drücken, die LED geht durchgehend auf grün, Lüfter laufen wieder für 1-2 Sek. an und dann is alles wieder tot. So wiederholt sich das.



Habe schon einiges probiert. Aber alles hat nichts gebracht:

- BIOS resettet
- anderes Netzteil genommen, was definitiv geht.
- alle Karten raus (nur Graka und ISDN)
- andere Karten rein (keine Graka, aber NIC)
- alles ab, keine LWe, HDDs, Karten, nur nacktes Board.

Was kann hier passiert sein?
Was gibt da den Impuls, sofort wieder abzuschalten?

Wie gesagt, das System lief Jahre einwandfrei und scheint ja immer noch zu gehen, aber es fährt halt nicht hoch irgendwie.

Board:
M7VBA von Biostar aus einem Barebone IDeq 210 V.
Athlon XP 2400 mit 512 MB DDR-RAM.
VIA KM400A + VT8237

Bin für wirklich jeden Tip dankbar.

Ciao
Linus

Geändert von Linus_Pauling (28.08.2006 um 10:49 Uhr)
Linus_Pauling ist offline   Mit Zitat antworten
Alt 28.08.2006, 10:48   #2 (permalink)
Daywalker
 
Benutzerbild von Bad Blade
 

Registriert seit: 21.05.2002
Ort: Hannover
Beiträge: 5.183

Bad Blade ist ein wunderbarer AnblickBad Blade ist ein wunderbarer AnblickBad Blade ist ein wunderbarer AnblickBad Blade ist ein wunderbarer AnblickBad Blade ist ein wunderbarer AnblickBad Blade ist ein wunderbarer Anblick

Standard AW: PC läuft immer nur kurz an, dann wieder aus.

Hi
Das gleiche Problem hatte ich neulich bei meinem zweiten PC. Das Ergebnis war, dass mein netzteil kaputt war. Sobald ich ein anderes NT benutzt habe ging der PC wieder normal an. Kannst ja mal ein anderes NT versuchen und dann berichten.

Gruß
Alex
Dein System unter dem Avatarbild? Einfach ins Kontrollzentrum gehen->Profil bearbeiten und unter "Mein System" alles eintragen
Vegetarier essen meinem Essen das Essen weg!
Bad Blade ist offline   Mit Zitat antworten
Alt 28.08.2006, 10:51   #3 (permalink)
Fingerabzähler
 

Registriert seit: 29.01.2006
Beiträge: 14

Linus_Pauling befindet sich auf einem aufstrebenden Ast

Standard AW: PC läuft immer nur kurz an, dann wieder aus.

Zitat:
Zitat von Linus_Pauling
- anderes Netzteil genommen, was definitiv geht.
Wie gesagt, schon gemacht...
Linus_Pauling ist offline   Mit Zitat antworten
Alt 28.08.2006, 11:36   #4 (permalink)
Extrem Tweaker
 
Benutzerbild von kanonenfutter
 

Registriert seit: 10.07.2006
Ort: Thüringen
Beiträge: 2.290

kanonenfutter ist ein Lichtblickkanonenfutter ist ein Lichtblickkanonenfutter ist ein Lichtblickkanonenfutter ist ein Lichtblickkanonenfutter ist ein Lichtblick

Pfeil AW: PC läuft immer nur kurz an, dann wieder aus.

Kann es vielleicht sein, dass dein Board irgendwo am Gehäuse aufliegt, also ein Kontakt von Gehäuse und mobo-rückseite besteht??? Kann passieren wenn man keine Abstandshalter benutzt... Schau ma, dass de möglichst alle bohrungen auf deinem mobo ausnutzt um dort die Abstandshalter zu platzieren.

Vielleicht is auch des mobo im A**** - kannste das ma wechseln???

Was anderes kann ich mir net vorstellen...
kanonenfutter ist offline   Mit Zitat antworten
Alt 28.08.2006, 11:48   #5 (permalink)
Fingerabzähler
 

Registriert seit: 29.01.2006
Beiträge: 14

Linus_Pauling befindet sich auf einem aufstrebenden Ast

Standard AW: PC läuft immer nur kurz an, dann wieder aus.

Das Problem besteht auch, wenn das Mobo auf einer Pappe liegt.
Linus_Pauling ist offline   Mit Zitat antworten
Alt 28.08.2006, 12:01   #6 (permalink)
Extrem Tweaker
 
Benutzerbild von ChessTom
 

Registriert seit: 10.08.2002
Ort: Stuttgart
Beiträge: 1.676

ChessTom sorgt für eine eindrucksvolle AtmosphäreChessTom sorgt für eine eindrucksvolle AtmosphäreChessTom sorgt für eine eindrucksvolle Atmosphäre

Standard AW: PC läuft immer nur kurz an, dann wieder aus.

Das hatte ich vor zwei Wochen mit meinem Mobo auch. Ist nach dem einschalten kurz hochgelaufen und anschliessend sofort wieder ausgegangen.
Habs zur Garantieabwicklung wieder zurück gegeben.
ChessTom ist offline   Mit Zitat antworten
Alt 29.08.2006, 12:39   #7 (permalink)
Extrem Tweaker
 
Benutzerbild von kanonenfutter
 

Registriert seit: 10.07.2006
Ort: Thüringen
Beiträge: 2.290

kanonenfutter ist ein Lichtblickkanonenfutter ist ein Lichtblickkanonenfutter ist ein Lichtblickkanonenfutter ist ein Lichtblickkanonenfutter ist ein Lichtblick

Standard AW: PC läuft immer nur kurz an, dann wieder aus.

Wechsel doch ma das mobo und gib des andere zurück - sofern möglich...
kanonenfutter ist offline   Mit Zitat antworten
Alt 29.08.2006, 12:54   #8 (permalink)
Fingerabzähler
 

Registriert seit: 29.01.2006
Beiträge: 14

Linus_Pauling befindet sich auf einem aufstrebenden Ast

Standard AW: PC läuft immer nur kurz an, dann wieder aus.

Das Problem ist behoben.
Der Kupferspacer zwischen CPU und Kühler war um ca. 1 mm verrutscht und hat das Ganze verursacht.

System läuft wieder.

Merke: Selbst wenn man denkt, alles ganz penibel gemacht zu haben, schleichen sich kleinste Fehler mit großer Wirkung trotzdem ein. Man lernt nie aus...

Danke für die Unterstützung hier!!!

Ciao Linus
Linus_Pauling ist offline   Mit Zitat antworten
Alt 05.02.2012, 17:43   #9 (permalink)
Daniel
Gast
 

Beiträge: n/a

Frage AW: PC läuft immer nur kurz an, dann wieder aus.

Hallo,
also ich habe auch so ein Problem für diesen Tread.

Folgendes war:
Meiner Tochter Ihr PC ging einfach aus und ich öffnete das Gehäuse und sah nach einiger Zeit das Problem, der 4polige Stecker war angeschmorrt so auch die Buchse vom Mainboard.

Ich besorgte mir nun ein neues Mainboard und ein neues Netzteil, seit dem läuft der PC nur ganz kurz nichtmal eine komplete Sekunde.

Nun habe ich einen neuen Ram-Speicher geholt da ich auf diesen getippt habe aber auch kein Erfolg. Als ich den Ram-Baustein draussen gelassen habe ist der PC gelaufen und hat seine Pieptöne abgegeben.

Ich hoffe Ihr könnt mir dabei helfen.
  Mit Zitat antworten
Alt 05.02.2012, 21:36   #10 (permalink)
Stickstoff Junkie
 
Benutzerbild von Legion of the Damned
 

Registriert seit: 27.05.2008
Ort: Unterfranken
Beiträge: 11.208

Legion of the Damned ist ein wunderbarer AnblickLegion of the Damned ist ein wunderbarer AnblickLegion of the Damned ist ein wunderbarer AnblickLegion of the Damned ist ein wunderbarer AnblickLegion of the Damned ist ein wunderbarer AnblickLegion of the Damned ist ein wunderbarer AnblickLegion of the Damned ist ein wunderbarer Anblick

Standard AW: PC läuft immer nur kurz an, dann wieder aus.

Schau mal im Handbuch oder im Netz nach der Tonfolge für das Board deiner Tochter. Wenn es den 4 poligen Stecker erwischt hat, kann es gut sein das die CPU zu viel des guten abbekommen hat.
Der Stecker ist nämlich für die Stromversorgung der CPU vorhanden.
Legion of the Damned ist offline   Mit Zitat antworten
Für diesen Beitrag bedankt sich:
Profi Overclocker (05.02.2012)
Alt 06.02.2012, 16:10   #11 (permalink)
Daniel
Gast
 

Beiträge: n/a

Frage AW: PC läuft immer nur kurz an, dann wieder aus.

So habe zwar nichts über die Töne gefunden für das Mainboard (ASRock N68C-S UCC) aber dafür habe ich gesehen, das der DDR3 RAM nur für AM3 Prozesoren suportet wird.
Ich werde mir mal am WE einen DDR2 Ram holen und dann das nochmal probieren.

Ich danke aber für den Tip, mal sehn was am Samstag rauskommt ^^
  Mit Zitat antworten
Alt 25.02.2012, 11:50   #12 (permalink)
Hansey
Gast
 

Beiträge: n/a

Standard AW: PC läuft immer nur kurz an, dann wieder aus.

Habe ein ähnliches problem , nur dass lustigerweise bei mir der pc erst frisch von mir zusammengebaut wurde und auch nur sehr kurz anläuft(vllt ne halbe sekunde) und sofort wieder ausgeht, alle teile sind komplett neu, nur das gehäuse ist ein altes.
hier mal eine liste von der hardware:
1 Motherboard: GigaByte GA-P67A-D3-B3 P67 RG SA
1 Int Core i5-2500K 3300 1155 BOX
1 Alpenföhn "Groß Clockner rev.B"
1 Netzteil:CooMas GX450 450W ATX23
1 SSD 120GB 500/525 Agility3 SA3 OCZ
1 Geforce Point of View 1.2 D5 X GTX570 R
2 D3 8GB 1333-999 XMS K2 CORSAIR
und habe auch kein plan an was es liegen könnte ..
  Mit Zitat antworten
Alt 16.09.2017, 00:29   #13 (permalink)
Fingerabzähler
 

Registriert seit: 16.09.2017
Ort: Krefeld
Beiträge: 6

Odinus befindet sich auf einem aufstrebenden Ast

Standard AW: PC läuft immer nur kurz an, dann wieder aus.

Ich habe sowas letztens gehabt als ich den RAM takt im Bios geändert habe, man muss den PC dann einfach mal paar min. da stehn lassen, der pc hat nach dem absturz mit gleichen Symptome wie bei dir 3 mal von selber, ohne das ich was drücken musste versucht neu zu booten, beim 3. mal ging er dann an und ab da trat das problem nie wieder auf
Odinus ist offline   Mit Zitat antworten
Alt 16.09.2017, 18:09   #14 (permalink)
Hardware Freak
 
Benutzerbild von swatcher1
 

Registriert seit: 10.04.2002
Ort: NRW
Beiträge: 7.613

swatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz sein

Standard AW: PC läuft immer nur kurz an, dann wieder aus.

Hallo Odinus,

schön, dass Du etwas beitragen möchtest - aber welches Problem hier auch immer vorliegend war, nach über 5 Jahren (!) wird es obsolet sein, glaub mir...

Achso, und... hier: Deine Schaufel ^^

greetz
Ich brauche keinen Sex; das Leben f.i.c.k.t mich bereits wo es nur kann...
Daher ironiere ich einfach so lange, bis ich einen Sarkasmus habe!


HEADS I win, tails you lose... |

swatcher1 ist offline   Mit Zitat antworten
Alt 25.10.2017, 21:05   #15 (permalink)
Fingerabzähler
 

Registriert seit: 25.10.2017
Ort: Dresden
Beiträge: 8

Philipp befindet sich auf einem aufstrebenden Ast

Standard AW: PC läuft immer nur kurz an, dann wieder aus.

Heyho,

dies ist mein erster Beitrag hier im Forum und ich war erstaunt, dass offensichtlich schon andere Leute vor mir ein ähnliches Problem haben - leider eben nur ähnlich, weshalb ich ganz genau beschreibe, was bei mir anders ist.

Mein PC hängt an einer Steckerleiste, die in der Regel aus ist. Wenn ich meinen PC starte, schalte ich diese Steckerleiste ein, dann den PC. Netzteilschalter wird NICHT benutzt.

Der PC schaltet sich ein, alle Lüfter beginnen sich zu drehen, die LEDs sind alle normal an. Nach vielleicht zwei Sekunden - zack - alles wieder aus. Dann dauert es einen kurzen Moment und der PC startet ganz normal neu, ohne, dass ich selbst irgendwas machen muss. Windows bootet.

Dies passiert unabhängig davon, ob ich den PC neu nur starte oder zuvor durch Abschalten der Steckerleiste die Stromzufuhr unterbrochen habe. Es passiert einfach immer.

Kürzlich erfolgte bei mir ein Upgrade der Hardware, vor welchem das Problem noch nicht bestand. Zu einer Neuinstallation bin ich noch nicht gekommen, ich nutze daher die alte Konfiguration:

Windows 7 auf der Evo 840 mit vorangestelltem Linux Bootmanager, der mir beim Hochfahren die Wahl des Systems überlässt.
Ubuntu 16.04 (glaub ich) auf der OCZ.

Upgrade:

GTX 970 -> GTX 1080 Ti
"nix" -> 960 Pro (M.2)
2x WD Gold 4TB (RAID 1 geplant, Einrichtung erfolgt bei Neuinstallation)
be quiet! Straight Power E9 CM 580W -> be quiet! Dark Power Pro 11 750W
LianLi PC-B25FB -> be quiet! Dark Base Pro 900 White Edition

Nach dem Einbau der besagten Teile kommt kein Bootmanager mehr und Windows startet automatisch - allerdings nach diesem ominösen "Einschalten mit Aussetzer".

Kann mir jemand sagen, woran das liegt? Lediglich ein Bootproblem? Einfach mal alles platt machen und komplett neu aufsetzen?

Danke im Voraus für Tipps und Hinweise.
Philipp ist offline   Mit Zitat antworten
Alt 25.10.2017, 22:35   #16 (permalink)
Extrem Tweaker
 
Benutzerbild von poiu
 

Registriert seit: 19.10.2013
Ort: Orionarm
Beiträge: 2.689

poiu ist ein sehr geschätzer Menschpoiu ist ein sehr geschätzer Menschpoiu ist ein sehr geschätzer Menschpoiu ist ein sehr geschätzer Mensch

Standard AW: PC läuft immer nur kurz an, dann wieder aus.

Da du Netzteil getasucht hast klingt das für mich nach selbst Test RAM, also das bei mInitialiseren die werte des RAM gecheckt werden -> OK Neustart

Hatte mal so ein Problem bei Intel Mainboards

Was für ei nBoard nutzt du und welchen RAM
Wenn Wasser wirklich ein Gedächtnis hat, dann ist Homöopathie voll von ScheiBe!
"Am Anfang war das Nichts. Und das ist dann explodiert."
poiu ist offline   Mit Zitat antworten
Alt 25.10.2017, 22:50   #17 (permalink)
Fingerabzähler
 

Registriert seit: 25.10.2017
Ort: Dresden
Beiträge: 8

Philipp befindet sich auf einem aufstrebenden Ast

Standard AW: PC läuft immer nur kurz an, dann wieder aus.

Es ist ein ASUS ROG Maximus Ranger VII und 32 GB Corsair Vengeance LP DDR3 1600 MHz CL9.

---------- Post hinzugefügt 22:50 ---------- Vorheriger Post von at 22:49 ----------

Hab da im Profil übrigens ausführlich Angaben zu meinem System gemacht - können das die anderen User auch sehen?
Philipp ist offline   Mit Zitat antworten
Alt 25.10.2017, 23:02   #18 (permalink)
Tweaker
 

Registriert seit: 12.04.2016
Ort: auffe Insel
Beiträge: 663

Stefan Payne befindet sich auf einem aufstrebenden Ast

Standard AW: PC läuft immer nur kurz an, dann wieder aus.

Zitat:
Zitat von Philipp Beitrag anzeigen
Kann mir jemand sagen, woran das liegt? Lediglich ein Bootproblem? Einfach mal alles platt machen und komplett neu aufsetzen?
1. was für Hardware nutzt du?

2. Nimm einfach mal den Speicher raus und steck ihn wieder rein.

UNd schau mal, ob sich was geändert hat.
“Take the risk of thinking for yourself, much more happiness, truth, beauty and wisdom will come to you that way.”
Christopher Hitchens
Stefan Payne ist offline   Mit Zitat antworten
Alt 26.10.2017, 00:18   #19 (permalink)
Fingerabzähler
 
Benutzerbild von SnakeByte
 

Registriert seit: 09.08.2015
Ort: Thüringen
Beiträge: 12

SnakeByte befindet sich auf einem aufstrebenden Ast

Standard AW: PC läuft immer nur kurz an, dann wieder aus.

@ Philipp

Ich würde an deiner Stelle auch mal einen CMOS-Clear in betracht ziehen

Klingt wirklich so, als würde sich entweder ständig was an den Einstellungen im UEFI ändern, oder die Hardware ständig umgesteckt werden...
CPU: Intel Core i7-6700K | Cooler: be quiet! Silent Loop 280mm | MB: ASUS TUF Sabertooth Z170 S | RAM: 2 x 8 GB HyperX Savage DDR4 3000 | Graka: KFA² GeForce GTX 1080 HOF | PSU: Super Flower Leadex Platinum 550 | SSD/HDD: Samsung 830 128Gb / Crucial BX100 500Gb / SanDisk Ultra II 960GB | Case: Corsair Obsidian 750D Airflow
SnakeByte ist offline   Mit Zitat antworten
Alt 26.10.2017, 06:49   #20 (permalink)
Fingerabzähler
 

Registriert seit: 25.10.2017
Ort: Dresden
Beiträge: 8

Philipp befindet sich auf einem aufstrebenden Ast

Standard AW: PC läuft immer nur kurz an, dann wieder aus.

Hm, okay. Ich werd mich heute Abend mal ransetzen. Muss ja laufen die...

Hardware... schaut am besten Mal auf meinem Profil vorbei. Da hab ich die Angaben zum System vollständig aufgeführt. Ich dachte, dass die Infos dazu da sind, dass man eben nicht jedes Mal die Frage nach der Hardware beantworten muss. Liege ich falsch?

---------- Post hinzugefügt 06:46 ---------- Vorheriger Post von at 06:46 ----------

Nichtsdestotrotz bin ich euch dankbar für die Hinweise. Ich werde mal durchprobieren und schreib euch, was davon geklappt hat.

---------- Post hinzugefügt 06:49 ---------- Vorheriger Post von at 06:46 ----------

Hier trotzdem noch mal alle Technischen Merkmale.

ASUS Maximus Ranger VII
Intel Core i7 4790K @ 4GHz
Corsair Vengeance LP schwarz CL9 4 x 8GB @ 1600 MHz
MSI Geforce GTX 1080Ti Lightning Z
PNY Nvidia Quadro 2000

Samsung M.2 SSD 960 Pro 1TB
WD Gold 2 x 4TB @ RAID1
Seagate Barracuda 1TB
Samsung SSD 840 Evo 250GB
OCZ SSD 64GB

3x be quiet! SilentWings 3 PWM 140mm
2x be quiet! SilentWings 2 PWM 140mm
CPU Kühler be quiet! Dark Rock Advanced C1 mit SilentWings 3 PWM 120mm (nachgerüstet)

Gehäuse und Netzteil:

Dark Base Pro 900 White Edition
Dark Power Pro 11 750W
Philipp ist offline   Mit Zitat antworten
Alt 26.10.2017, 10:06   #21 (permalink)
Extrem Tweaker
 
Benutzerbild von poiu
 

Registriert seit: 19.10.2013
Ort: Orionarm
Beiträge: 2.689

poiu ist ein sehr geschätzer Menschpoiu ist ein sehr geschätzer Menschpoiu ist ein sehr geschätzer Menschpoiu ist ein sehr geschätzer Mensch

Standard AW: PC läuft immer nur kurz an, dann wieder aus.

hmm hast du die Timings im UEFI manuell eingegeben, das könnte die Ursache sein
poiu ist offline   Mit Zitat antworten
Alt 26.10.2017, 14:28   #22 (permalink)
Fingerabzähler
 

Registriert seit: 25.10.2017
Ort: Dresden
Beiträge: 8

Philipp befindet sich auf einem aufstrebenden Ast

Standard AW: PC läuft immer nur kurz an, dann wieder aus.

Nein - ehrlich gesagt wusste ich bisher nicht, dass man die ändern sollte. Als ich vor zwei Jahren den Ram eingebaut habe, lief der anfangs nur mit 1333 MHz. Damit ich die Nennfrequenz von 1600 MHz nutzen konnte musste ich manuell in ein XMP# wechseln.

---------- Post hinzugefügt 14:28 ---------- Vorheriger Post von at 14:27 ----------

Zitat:
Zitat von SnakeByte Beitrag anzeigen
@ Philipp

Ich würde an deiner Stelle auch mal einen CMOS-Clear in betracht ziehen

Klingt wirklich so, als würde sich entweder ständig was an den Einstellungen im UEFI ändern, oder die Hardware ständig umgesteckt werden...


Was ist ein CMOS-Clear?
Philipp ist offline   Mit Zitat antworten
Alt 26.10.2017, 15:09   #23 (permalink)
Extrem Tweaker
 
Benutzerbild von poiu
 

Registriert seit: 19.10.2013
Ort: Orionarm
Beiträge: 2.689

poiu ist ein sehr geschätzer Menschpoiu ist ein sehr geschätzer Menschpoiu ist ein sehr geschätzer Menschpoiu ist ein sehr geschätzer Mensch

Standard AW: PC läuft immer nur kurz an, dann wieder aus.

Xms Profil kann so was auch verursachen, tritt das Problem denn mit 1333 auch auf?

Er meint damit BIOS uefi zurücksetzen auf werkseinstellung
poiu ist offline   Mit Zitat antworten
Alt 26.10.2017, 16:38   #24 (permalink)
Fingerabzähler
 

Registriert seit: 25.10.2017
Ort: Dresden
Beiträge: 8

Philipp befindet sich auf einem aufstrebenden Ast

Standard AW: PC läuft immer nur kurz an, dann wieder aus.

Hab sowieso vor, ein Bios Update zu machen, damit die M.2 SSD vernünftig erkannt wird.
Philipp ist offline   Mit Zitat antworten
Alt 27.10.2017, 00:16   #25 (permalink)
Fingerabzähler
 

Registriert seit: 25.10.2017
Ort: Dresden
Beiträge: 8

Philipp befindet sich auf einem aufstrebenden Ast

Standard AW: PC läuft immer nur kurz an, dann wieder aus.

Update:

Das BIOS ist aktuell, Windows 10 64 Bit ist auf der M.2 SSD installiert und alle anderen Platten sind platt gemacht.

Das Problem besteht immer noch.

Die Versuche mit Speicher gehe ich dann morgen an.
Philipp ist offline   Mit Zitat antworten
Antwort

Stichworte
laeuft


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir erlaubt, neue Themen zu verfassen.
Es ist dir erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
PC läuft kurz an und geht sofort wieder aus! - HILFE Tja CPUs und Mainboards allgemein 10 13.08.2015 06:45
Festplatte geht kurz aus und läuft wieder an. Snuki Festplatten und Datenspeicher 6 16.08.2009 21:10
Neues System startet nicht! Lüfter gehen kurz an, dann wieder aus! waynejuckts147 Sonstige Hardware 9 24.10.2007 22:07
PC geht kurz an, aber dann sofort wieder aus??? :-/ AliKarim AMD: CPUs und Mainboards 2 31.07.2006 17:41
PC geht kurz an dann wieder aus.. Lazy AMD: CPUs und Mainboards 7 22.11.2002 14:25


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:14 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved