TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > Festplatten und Datenspeicher

Antwort
 
LinkBack Themen-Optionen Thema bewerten Ansicht
Alt 22.11.2002, 13:25   #101 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard

Ja öh wie isn das mit den DTLAs zu lesen sowohl ein als auch zehn monate oder wie????

Ich find das neue Forum ausserdem echt gut. So bis denne

*Winke Winke*

char
Gast ist offline   Mit Zitat antworten
Alt 22.11.2002, 13:25   #102 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard

Okay, hab da eine:

1 x Western Digital 20 GB IDE (genaue Bezeichnung unbekannt)
0 Sek ... der Motor lief garnicht erst an

mfg,
whisper
Gast ist offline   Mit Zitat antworten
Alt 22.11.2002, 13:25   #103 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard

Habe zwei IBM IC35L040AVER07-0 40GB Platten!! Eine 18 monate und eine 12 monate alt!! Noch nie Probleme Mit transferrate oder Temperatur(sowieso noch nie gehört) Aber von freund eine Seagate barracuda 30.6 GB nach 16 monaten den geist aufgeben!!
Gast ist offline   Mit Zitat antworten
Alt 22.11.2002, 13:25   #104 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard

Hallo zusammen

ich habe schon den 4 festplattenausfall mit dieser festplatte.

es aht mit den vor 6 monaten angefangen. 2 alte die ich vor einem jahr gekauft habe funken immer noch.

ich dachte schon daran dass ich ein netzteilproblem habe oder die boards die ich hatte msi kt266 und jetzt kt3 aru , aber dann mussten ja die alten paltten auch defekte haben oder nicht ?

wer da weitere infos zu ibm problemen hat bitte mal melden.

marco-angelus@web.de
Gast ist offline   Mit Zitat antworten
Alt 22.11.2002, 13:25   #105 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard

ich meinete damit die IBM IC35L040AVER07-0 40GB

ALso 2 alte immer noch ok
-->von den beiden neuen 6 mOnate alt alle beide kaputt
-->von den 2 ausgetauschenten wieder alle beide kaputt
ich starte nun den lezten versuch

kann es auch allgemein daran liegen dass es sich u.a. um7200 festplatten handelt da scheinen auch andere hersteller probleme zu haben.

im anderen rechner habe ich wd paltten u/dam66 30 und 20 g die funken nach 3,5 jahren immer noch...

marco-angelus@web.de
Gast ist offline   Mit Zitat antworten
Alt 22.11.2002, 13:25   #106 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard

so
also habe ne samsung SV 3064D mit 30 gig
ging mir vor paar tagen mit 25 gig mp3's und nem grossteil meines backups (das ich grade jetzt gebraucht hätte) über den jordan *grml*
ich habse extra aus dem rechner ausgebaut das ihr nix passiert wärend ich an den andren festplatten rumbastel und als ich sie wieder reinbauen will machtse keinen mucks mehr
hab sie am 9.2000 gekauft also hielt die jetzt ca 2 jahre
morgen werd ich die an samsung zurückschicken und auf ne neue, bessere hoffen, vieleicht kommt ja doch was positives raus
wünscht mir glück
Gast ist offline   Mit Zitat antworten
Alt 22.11.2002, 13:25   #107 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard

Meine 2 IC35L040 41GB IBM hat sich am Sonntag abend verabschiedet. Lief ca. 8 1/2 Monate!! Egal bekomme von IBM 2 neue.
Gast ist offline   Mit Zitat antworten
Alt 22.11.2002, 13:25   #108 (permalink)
Abakus
 

Registriert seit: 10.04.2002
Beiträge: 46

BartBoy befindet sich auf einem aufstrebenden Ast

Standard

sind ja lauter IBMs die hier zu Bruch gehen
ein glück dass sie das HD geschäft augegeben haben

also meine WD 1000BB ist nach einem Monat zu bruch gegangen.

MindF. hat nach 3 Tagen sofort Ersatz geschickt ( super Laden ! )



Gruss,
BartBoy
BartBoy ist offline   Mit Zitat antworten
Alt 22.11.2002, 13:25   #109 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard 2 dazu

Hallo ich hät da noch 2:

1: IBM(80GB/7200rpm) IC35L08AVVA07-0 (0sec.) -> hab dann ne neue gekriegt die absolut einwandfrei funktioniert (bis jetzt)

2: IBM(20GB/5400rpm) ?????????????????? (ca. 10Monate) ->war nicht wirklich kaputt, hatte nur ziemlich viele defekte Sektoren
und hat laut gehupt und gerattert -> hab ich gegen eine IBM(40GB/7200rpm) IC35L040AVVN07-0 getauscht die auch bis jetzt funktioniert

Tschüßi Maddi
Gast ist offline   Mit Zitat antworten
Alt 22.11.2002, 13:25   #110 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard

Mir ist eine IBM Deskstar 60GXP(60GB) nach 2Monaten in A...... gegangen!! Leider !! Wollte jetzt keine IBM mehr, da es schon die 2. war(beide 60GB) !! Habe sie beim Händler gegen eine Western Digital 600BB getauscht(mal sehn wann ich sie endlich bekomme) !!

MFG GeForce
Gast ist offline   Mit Zitat antworten
Alt 22.11.2002, 13:25   #111 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard

1x IC35L060xxxx-07-0 , lief 9 Monate ohne Probleme...

Update:
doch nicht ganz defekt, sondern hatte "lediglich" defekte Sektoren.
Gast ist offline   Mit Zitat antworten
Alt 22.11.2002, 13:25   #112 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard

Wurde dochkeine Western Digital WD600BB!! Es ist eine Western Digital WD800JB geworden !! Sie ist 80GB groß; 7200rpm; 8MB Cache !! Die ist sau schnell und wirklich super leise!!

MFG GeForce 4Ti
Gast ist offline   Mit Zitat antworten
Alt 22.11.2002, 13:25   #113 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard

Erstmal zu den vorigen Beiträgen: Das IDE-Interface von WD-Platten ist etwas zickig und
bereitet des öfteren und bei bestimmten Hardwarekombinationen Probleme.

Nun zu gestorbenen Festplatten (Kleine Vorgeschichte: ich hatte vor mir eine 2. Festplatte
einzubauen):

Nr.1: IBM DTLA-305020: tot nach 5 Monaten, defekte Sektoren, Low-leveln unmöglich
Nr.2: IBM DTLA-307030: tot nach 3 Monaten mit den selben Problemen
Nr.3: WD300BB-32AUA: tot nach 1 Woche (kann man als DOA durchegehen lassen,
denn die hat schon von Anfang an komisch geknattert)

Die vierte Platte, eine WD300BB-00AUA läuft jetzt seit über 1 Jahr einwandfrei!

Grausame Qualität heutzutage...
Gast ist offline   Mit Zitat antworten
Alt 22.11.2002, 13:25   #114 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard Maxtor

Maxtor 5T040H4
hatte ich seit Nov 2000 zwei Stück im Rechner. Als RAID (Stripe) eine weitere im zweit PC. Die ist ein paar monate jünger.

Irgenwann Datenverlust durch defekte Sektoren. Daten gesichert auf die Arbeit mitgenommen zum wegschicken. PowerMax Diagnosetool drüberlaufen lassen und dann machte die Platte nix mehr.
innerhalb von 10 Tagen hatte ich ne neue Platte aus Irland von Maxtor (sollte man auch ruhig mal loben, wenn ich das so bei anderen Herstellern mitbekomme).

Nie wieder Raid mit IDE Platten. Bring nur bedingt was, und die Platten sind nun einmal nicht dafür ausgelegt.
Gast ist offline   Mit Zitat antworten
Alt 22.11.2002, 13:25   #115 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard

ABGERAUCHT!!! WD800BB; hat 7200U/min 80 GB!ist mir gestern gestorben!so und jetzt hab ich keine mehr!!!!!!!!!!!!
echt schade
Gast ist offline   Mit Zitat antworten
Alt 22.11.2002, 13:25   #116 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard

Mich würde es auch interesieren wie lange der Austausch dauert!
hab meine heute in der Post angegeben!
hab sie bei fumcomputer.de gekauft!
Gast ist offline   Mit Zitat antworten
Alt 22.11.2002, 13:25   #117 (permalink)
Hardware Freak
 

Registriert seit: 23.04.2002
Ort: /home
Beiträge: 12.111

taxi sorgt für eine eindrucksvolle Atmosphäretaxi sorgt für eine eindrucksvolle Atmosphäretaxi sorgt für eine eindrucksvolle Atmosphäre

Standard

ICH WERF DIE *******E AUSM FENSTER NAUS!!!!!

man *******e schonwieder ne IBM 40gb schaut bei nethands welche ****** man das darf doch nicht wahr sein
taxi ist offline   Mit Zitat antworten
Alt 22.11.2002, 13:25   #118 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard 3x IBM IC35L 40GB sinn putt

Hallo, hätte da auch noch 3x IBM IC35L mit 40 GByte, eine davon war so gemein über ein Jahr zu halten die andere ist nach 4 Monaten in den Ruhestand gegangen. Einmal mit Datenfehlern und die andere war der Meinung das ihr Controller nicht mehr gehen muß damit sie arbeiten kann. Faules Plattenpack! Aber die letzte der drei, die alte irgendwas, die geht manchmal und manchmal auch wieder nich, die arbeitet anscheinend nur halbtags..
Gast ist offline   Mit Zitat antworten
Alt 22.11.2002, 13:25   #119 (permalink)
BofH
 
Benutzerbild von Markus
 

Registriert seit: 22.01.2002
Beiträge: 2.371

Markus sorgt für eine eindrucksvolle AtmosphäreMarkus sorgt für eine eindrucksvolle AtmosphäreMarkus sorgt für eine eindrucksvolle Atmosphäre

Standard

Soo ich bin jetzt auch dabei

1x IBM IC35.... (also in der stat auf 12 jetzt) nach einem guten halben jahr

das beste ich hatte die 2x und dann im RAID 0

Also Freunde der Nacht: Finger wegvon IBM und ganz besonders für die unverbesserlichen Finger weg von IBM mit RAID 0.

hatte den HP 372 auf dem Epox 8ka3+ oder so.
Verdamter mist ..
Die Platte macht: rrrt rrrtt rrrrt und der Controller kann sie nicht erkennen.

EDIT: Ach ja zeit gleich hat mein Netzteil oder was weis ich angefangen zu spinnen.
sh ich schalten den Rechner ein und er geht nach 5-10 sec wieder aus. Kann sein das dadurch der Kopf nicht zurpck gesetzt wurde und die platte schrott ist. Nur weis ich nicht was den unfreiwilligen shutdown verursacht.
Markus ist offline   Mit Zitat antworten
Alt 22.11.2002, 13:25   #120 (permalink)
BofH
 
Benutzerbild von Markus
 

Registriert seit: 22.01.2002
Beiträge: 2.371

Markus sorgt für eine eindrucksvolle AtmosphäreMarkus sorgt für eine eindrucksvolle AtmosphäreMarkus sorgt für eine eindrucksvolle Atmosphäre

Standard

Jo kann man sagen
Markus ist offline   Mit Zitat antworten
Alt 22.11.2002, 13:25   #121 (permalink)
Gast
 

Beiträge: n/a

Standard

Bei mir sind schon 4 IBM HDD AUsgefallen
  Mit Zitat antworten
Alt 22.11.2002, 13:25   #122 (permalink)
Gast
 

Beiträge: n/a

Standard

Also mir sind 2 IC35040AVER07 mit 40GB putt gegangen, wie genau geht das jetz mit dem umtausch ? ich hol mir diese lustige RMA nummer, und schick das dann in die niederlande, wohin genau ? und ich bekomm dann einfach so 2 neue zugeschickt ?
Kann mir das mal einer genauer erklären, weil ich wollt schon bei IBM anrufen, aber beim harddrive-service-center ist IMMER besetzt bin noch nie durchgekommen, wie genau mach ich das nun ?
  Mit Zitat antworten
Alt 22.11.2002, 13:25   #123 (permalink)
Gast
 

Beiträge: n/a

Standard

ne die waren natürlich noch drauf
  Mit Zitat antworten
Alt 22.11.2002, 13:25   #124 (permalink)
BofH
 
Benutzerbild von Markus
 

Registriert seit: 22.01.2002
Beiträge: 2.371

Markus sorgt für eine eindrucksvolle AtmosphäreMarkus sorgt für eine eindrucksvolle AtmosphäreMarkus sorgt für eine eindrucksvolle Atmosphäre

Standard

Also ich konnte zwar meine 80 gb meines Raid0 nicht mehr retten nur die platte tuts erst mal wieder (seit gestern) nach einem lowlevel format.

Mal sehen wie lange noch .. ich bentuze sie erstmal als temp und lager
Markus ist offline   Mit Zitat antworten
Alt 22.11.2002, 13:25   #125 (permalink)
Gast
 

Beiträge: n/a

Standard

He eine frage bei der RMA von IBM muss da sone cooperator email ein, hat einer plan was das is ?
  Mit Zitat antworten
Antwort

Stichworte
hddausfallcharts


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir erlaubt, neue Themen zu verfassen.
Es ist dir erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[News] RIM: Ausfall in europäischem Rechenzentrum TweakPC Newsbot News 0 12.10.2011 14:00
[News] Ausfall und Probleme bei Hotmail TweakPC Newsbot News 0 03.01.2011 11:48
MEINE Ausfall Charts!!!!!! (Alles im A****) ToxiT Sonstige Hardware 25 22.11.2002 13:25
Server-Ausfall siggi Benchmarks 8 22.11.2002 13:25
Ausfall Gast RAM Arbeitsspeicher 1 22.11.2002 13:25


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:25 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved