TweakPC

Zurück   Computer Hardware Forum - TweakPC > Games und Software > Games Talk allgemein

Antwort
 
LinkBack Themen-Optionen Thema bewerten Ansicht
Alt 11.03.2007, 03:22   #1 (permalink)
Hardware Freak
 
Benutzerbild von swatcher1
 

Registriert seit: 10.04.2002
Ort: NRW
Beiträge: 7.609

swatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz sein

Böse CSS : Extremer Highping bei 2 PCs per Router

Hi allz,

ein Clankollege von mir hat aktuell ein Problem, bei dem ich hoffe es hier gelöst zu bekommen / konstruktive Vorschläge zu erhalten.


Fakten:

- DSL1000 (aktuell nix Größeres verfügbar da ^^ )
- Router D-Link RP614v4 (davor: NetGear mit gleichem Problem)
- 2 PC´s
- Jeder für sich einzeln guten Ping
- Sobald der jeweils 2. auf den Server kommt *zack* beide >500ms
- Dies Problem besteht NICHT (!) wenn beide configs rausgenommen werden
- "Verursacher" scheinen die jeweiligen cvars für die in- und outwerte zu sein
(cl_cmdrate & cl_updaterate)

Da es beide _nicht_ lustig finden mit in/out 33 zu spielen (besonders da unser Server Tick100 ist xD ) frage ich hier mal, ob ein entsprechender "Profi" vorhanden ist oder irgendwer jmd kennt, der da ne Idee zu hat.

Besteht irgendeine Chance durch weitere Einstellungen / Parametern den Highping zu vermeiden und TROTZDEM gute In-/Outwerte an beiden PCs zu erreichen ?

Leider ist kein "Vor-Ort-Support" möglich für zeitnahe Vorschlagsumsetzungen da er recht weit weg wohnt, Vorschläge von hier werden also per TS2 wenn er und ich anwesend sind umgesetzt.

thx & greetz
Ich brauche keinen Sex; das Leben f.i.c.k.t mich bereits wo es nur kann...
Daher ironiere ich einfach so lange, bis ich einen Sarkasmus habe!


HEADS I win, tails you lose... |

swatcher1 ist offline   Mit Zitat antworten
Alt 12.03.2007, 17:51   #2 (permalink)
Hardware Freak
 
Benutzerbild von swatcher1
 

Registriert seit: 10.04.2002
Ort: NRW
Beiträge: 7.609

swatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz sein

Standard AW: CSS : Extremer Highping bei 2 PCs per Router

Keine CSS-Profis hier? Auch niemand, der jmd kennt, der sich damit sehr gut auskennt...? *staunt* Schade.
swatcher1 ist offline   Mit Zitat antworten
Alt 17.03.2007, 22:01   #3 (permalink)
Hardware Freak
 
Benutzerbild von swatcher1
 

Registriert seit: 10.04.2002
Ort: NRW
Beiträge: 7.609

swatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz sein

Standard AW: CSS : Extremer Highping bei 2 PCs per Router

So, weitere Info´s, auch wenns anscheinend eh keiner liest... *g*

- Beide PC´s wurden inzwischen aufgerüstet und haben von daher neue NICs mitsamt neuem OS, Netzwerkkarten sowie OS-Fehler können also ausgeschlossen werden

- Ein weiterer Router, der anderweitig definitiv KEINE solchen Probs macht kam erfolglos zum Einsatz

- Netzwerkkabel wurden gegeneinander ausgetauscht mit einem Neuem

Am DSL kann es mMn aber doch nicht liegen, ich weiß 1000% dass ich selbst mit DSL768 mit 3 PCs problemlos spielen konnte, dann können 2 PCs an DSL1000 doch kein Prob sein?

Ich ralls ned...

mit kopfschüttelnden Grüßen
swatcher1 ist offline   Mit Zitat antworten
Alt 17.03.2007, 22:06   #4 (permalink)
ngc
Gast
 

Beiträge: n/a

Standard AW: CSS : Extremer Highping bei 2 PCs per Router

Solln sies halt mit 66er up probieren.

Und es bleibt nix übrig neben der Leitung an sich!
  Mit Zitat antworten
Antwort

Stichworte
css, extremer, highping, pcs, per, router


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir erlaubt, neue Themen zu verfassen.
Es ist dir erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Auktion[Ebay]: High End Gamer PC mit Extremer Wasserkühlung ben86 Biete 8 08.02.2010 14:49
Extremer Geschwindigkeitsverlust bei Crossfire Marcel S. AMD/ATI Radeon Grafikkarten 16 07.02.2007 14:59
Win ME und Router - keine Verbindung zum Router und Internet vonnimaus Netzwerk 3 18.05.2006 13:33
Extremer Performance-Verlust! rules4 Overclocking - Übertakten 17 28.07.2005 15:25
normaler Router+Access Point=WLAN Router??? Gast Netzwerk 11 19.04.2003 16:03


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:06 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved