TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > CPUs und Mainboards allgemein > Intel: CPUs und Mainboards

Antwort
 
LinkBack Themen-Optionen Bewertung: Bewertung: 1 Stimmen, 1,00 durchschnittlich. Ansicht
Alt 19.11.2014, 17:31   #26 (permalink)
Watumba
Gast
 

Beiträge: n/a

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Super Beitrag Hatte das gleiche Problem. Habe alle Schrauben, mit denen das Mainboard festgeschraubt war 2-3 Drehs gelöst und nun läufts.
  Mit Zitat antworten
Alt 02.01.2015, 20:05   #27 (permalink)
nakaveli
Gast
 

Beiträge: n/a

Ausrufezeichen AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Hallo kannst du auch die lösung beschreiben da ich evtl das gleiche Problem habe, wollte mir einen PC zusammen bauen und beim ersten Versuch gingen nur die lüfter für 1 sec an eine frage zum Kurzschluss wenn es am Mainboard einen kurzen hatt dürften die lüfter nicht funktionieren?? Mein System:LGA 1150 ATX Gigabyte Z97x gaming 5,INTEL I7 2.6ghz,2x4 GB RAM kingstom,Netzteil 700Watt b700 von cooler master und 2x4ram von Kingston ICH BITTE UM EURE HILFE von
  Mit Zitat antworten
Alt 03.01.2015, 09:46   #28 (permalink)
Stickstoff Junkie
 
Benutzerbild von Tweak-IT
 

Registriert seit: 11.03.2005
Beiträge: 3.514

Tweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer Anblick

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Totengräber und vermutlich auch Spam
Tweak-IT ist offline   Mit Zitat antworten
Alt 16.02.2016, 12:41   #29 (permalink)
Abakus
 

Registriert seit: 13.02.2016
Beiträge: 24

Mc-Slipper befindet sich auf einem aufstrebenden Ast

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Zitat:
Zitat von Tweak-IT Beitrag anzeigen
Totengräber und vermutlich auch Spam
Wieso Totengräber, nur weil hier ein alter Beitrag nochmal aktiviert wird?
Sonst heißt es immer "benutz die SuFu".

Ich habe das gleiche Problem bei mir und suche nach einer Lösung, werde aber nicht fündig.
Auch das hier Beiträge "Ewigkeiten brauchen" bis sie endlich mal veröffentlicht werden nervt !!!

Meine Begeisterung hält sich jedenfalls in Grenzen...
Mc-Slipper ist offline   Mit Zitat antworten
Alt 16.02.2016, 15:14   #30 (permalink)
Mega Hyperaktiver Nerd
 
Benutzerbild von Profi Overclocker
 

Registriert seit: 12.12.2009
Ort: Erkelenz
Beiträge: 7.509

Profi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer Anblick

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Liegt leider daran, dass die Anti-Spam Mechanismen zu agressiv sind :/
Sollte nur dann passieren, wenn der erste Post im Thread auch einen Link beinhaltet....

Ich habe das Thema jetzt mal nicht komplett gelesen, aber bei dir vermute ich:
Du schaltest den Rechner ein --> Lüfter drehen kurz auf --> Rechner geht aus?

Hast du deine Verkabelung geprüft?
Kannst du einen Defekt einzelner Komponenten auschließen?

Was du machen kannst:
Das Mainboard ausbauen, RAM und CPU inkl. Lüfter entfernen und dann das Netzteil an dein Mainboard anschließen.

Das Mainboard legst du am besten mal auf den Mainboardkarton, ist sicherer.

Wenn du das Netzteil dran hast, einfach mal mit nem Schraubenzieher die Pins für den Ein/Aus Schalter kurzschließen, nennt sich meist PWR_SW.

Wenn der Netzteilüfter jetzt an bleibt, dann das System via dem Netzteilschalter ausschalten.

Danach die CPU inkl. Kühler einbauen und testen.

Dann den RAM.

Und dann, sofern keine OnBoard Grafik vorhanden eine Grafikkarte.
Danach schließt du deinen Monitor mal an die OnBoard oder Grafikkarte an.
Wichtig: Wenn OnBoard vorhanden auch erstmal nur die nutzen.

Wenns dann läuft und du ein Bild bekommst, ist noch alles in Ordnung....

Main:
MSI Z170A GAMING PRO|Intel Core i7 6700k|AMD RX VEGA 64
|AMD Radeon Pro Duo |AMD Radeon Fury X|Samsung 950 Pro NVMe M2 256 GB|Cougar Panzer Max|LEPA G1600 1600W

Server:
ASUS Z6PE-D18|Intel Xeon X5670|Intel Xeon X5670|96GB RAM Hynix DDR3 1333 RDIMM ECC|HP P410 1GB FBWC


In Bau - AMD Dragon Platform:
ASUS M3A79-T Deluxe|AMD Phenom II X4 940BE|Scythe Mugen 2 Rev. B|ATI Radeon HD480X2|ATI Radeon HD4870X2|CoolerMaster HAF932
Profi Overclocker ist offline   Mit Zitat antworten
Alt 16.02.2016, 16:24   #31 (permalink)
Abakus
 

Registriert seit: 13.02.2016
Beiträge: 24

Mc-Slipper befindet sich auf einem aufstrebenden Ast

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Zitat:
Zitat von Profi Overclocker Beitrag anzeigen
Liegt leider daran, dass die Anti-Spam Mechanismen zu agressiv sind :/
Sollte nur dann passieren, wenn der erste Post im Thread auch einen Link beinhaltet....

Ich habe das Thema jetzt mal nicht komplett gelesen, aber bei dir vermute ich:
Du schaltest den Rechner ein --> Lüfter drehen kurz auf --> Rechner geht aus?

Hast du deine Verkabelung geprüft?
Kannst du einen Defekt einzelner Komponenten auschließen?

Was du machen kannst:
Das Mainboard ausbauen, RAM und CPU inkl. Lüfter entfernen und dann das Netzteil an dein Mainboard anschließen.

Das Mainboard legst du am besten mal auf den Mainboardkarton, ist sicherer.

Wenn du das Netzteil dran hast, einfach mal mit nem Schraubenzieher die Pins für den Ein/Aus Schalter kurzschließen, nennt sich meist PWR_SW.

Wenn der Netzteilüfter jetzt an bleibt, dann das System via dem Netzteilschalter ausschalten.

Danach die CPU inkl. Kühler einbauen und testen.

Dann den RAM.

Und dann, sofern keine OnBoard Grafik vorhanden eine Grafikkarte.
Danach schließt du deinen Monitor mal an die OnBoard oder Grafikkarte an.
Wichtig: Wenn OnBoard vorhanden auch erstmal nur die nutzen.

Wenns dann läuft und du ein Bild bekommst, ist noch alles in Ordnung....
Hallo, nein ist nicht ganz so, sieher hier: ASRock Z170 GAMING-ITX/AC Itel G4500 startet nicht mit Onboard Grafik

Aber um es kurz zu erklären:
Das ASRock Z170-Gaming-ITX/AC mit Intel Pentium G4500 startet nicht mit der Onboard Grafik HD530 des Pentium G4500 obwohl laut ASRock Supportliste seit BIOS 1.10 unterstützt.

Zuerst ging ich von einen Mainboardfedekt aus und schickte das erste zurück. Bekommen habe ich ein neues, doch das verhält sich genauso.
Einschaltknopf ohne externe Grafikkarte verursacht ein kleines "anzucken" des CPU Lüfters, schwarzer Bildschirm, kein BIOS/UEFI einfach nichts.

Da 2x Board defekt wohl ausgeschlossen werden kann und um zu überprüfen wie das Board laiz UEFI mit der Garafikkarte umgeht, habe ich mir eine alte Geforce GT630 von nen Kumpel geliehen.
Eingebaut, eingeschaltet, läuft!

UEFI als Primäre Grafikkarte war PCIe eingestellt.
Also ONboard eingestellt und "sicherheitshalber" bei vorhandener PCIe Grafikkarte die Onboard NICHT DEAKTIVIERT!

Nach 2x sicherheitshalber Neustart die externe GT630 entfernt und versucht nun wieder nur mit Onboard des G4500 zu starten.

Immer das gleiche, kein starten, kein UEFI, NICHTS !!!

Ich drehe bald durch!
Mc-Slipper ist offline   Mit Zitat antworten
Alt 16.02.2016, 17:39   #32 (permalink)
Hummel Hummel
 
Benutzerbild von Raffnix
 

Registriert seit: 08.11.2002
Ort: 127.0.0.1
Beiträge: 2.094

Raffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer Anblick

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Möglicherweise wird die interne Graka mit falschen Settings angesprochen, also z.B. RAM Takt.
Kannst Du da etwas einstellen?

Ihr Motivationskontingent für diesen Monat ist aufgebraucht. Bitte versetzen Sie sich unverzüglich in den Beamtenmodus.
Hopfen und Malz erleichtern die Balz!


Raffnix ist offline   Mit Zitat antworten
Alt 16.02.2016, 18:13   #33 (permalink)
Abakus
 

Registriert seit: 13.02.2016
Beiträge: 24

Mc-Slipper befindet sich auf einem aufstrebenden Ast

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Zitat:
Zitat von Raffnix Beitrag anzeigen
Möglicherweise wird die interne Graka mit falschen Settings angesprochen, also z.B. RAM Takt.
Kannst Du da etwas einstellen?
Ja, kann da alles Mögliche einstellen.
Ich hatte auch schon hier Bilder auf den Host upgeloaded, nur als ich den Link dazu hier einfügte wurde der Beitrag wieder mal nicht angezeigt

RAM ist 2x 8GB GSkill F4-3000C15-8GTZ
welches ich aus Gründen der Kompatiblität auf Standardtakt laufen lasse.

Das Board wird zu späteres Zeitpunkt aufgerüstet auf i7 6700K und ne aktuelle GraKa.
Zur Zeit soll es als Office- und Internet-PC dienen.
Daher schon mal das ASRock Z170 Fatality Gamimg ITX und die schnellen GSkill.
Für nen Office PC bräuchte ich das nicht, ab für die Zukunft bin ich damit gut aufgestellt.

Das nur als Hintergrundinfo.

BIOS/UEFI ist das aktuelle 1.80 drauf.
Der G4500 wird ab 1.10 unterstützt.

Ausgeliefert wurde das Board mit 1.50 (da lief es auch nicht)
Dann bin ich gleich auf 1.80 (nichts).
Zurück auf 1.60 (nichts)

Und nun wieder auf das aktuelle 1.80

Geändert von Mc-Slipper (16.02.2016 um 18:24 Uhr)
Mc-Slipper ist offline   Mit Zitat antworten
Alt 17.02.2016, 20:47   #34 (permalink)
Abakus
 

Registriert seit: 13.02.2016
Beiträge: 24

Mc-Slipper befindet sich auf einem aufstrebenden Ast

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Heute mal wieder die Graka ausgebaut und auf die erste UEFI Version (1.10) die den G4500 unterstützt zurück geflasht.
Ergebnis. Nichts!

Also wieder die GT630 rein, UEFI wieder auf 1.80 geflasht um hier mal was zu schreiben.

Hat den niemand nen G4500 ohne externe Grafikkarte im ASRock am laufen?
Kann doch echt nicht wahr sein...
Mc-Slipper ist offline   Mit Zitat antworten
Alt 18.02.2016, 07:27   #35 (permalink)
Mega Hyperaktiver Nerd
 
Benutzerbild von Profi Overclocker
 

Registriert seit: 12.12.2009
Ort: Erkelenz
Beiträge: 7.509

Profi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer Anblick

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Ist die OnBoard denn aktiviert?
Als erstes Boot-Gerät, statt PCIe, eingestellt?
Profi Overclocker ist offline   Mit Zitat antworten
Alt 19.02.2016, 10:25   #36 (permalink)
Abakus
 

Registriert seit: 13.02.2016
Beiträge: 24

Mc-Slipper befindet sich auf einem aufstrebenden Ast

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Zitat:
Zitat von Profi Overclocker Beitrag anzeigen
Ist die OnBoard denn aktiviert?
Als erstes Boot-Gerät, statt PCIe, eingestellt?
Ja, hatte ich auch weiter vorne schon geschrieben.

Ist eingeschaltet und zusätzlich auch eingestellt das sie nicht durch eine gesteckte PCI-E Karte deaktiviert wird.

Sobald ich die PCI-E Karte entferne startet das Board nicht mehr.
Mc-Slipper ist offline   Mit Zitat antworten
Alt 19.02.2016, 10:27   #37 (permalink)
Mega Hyperaktiver Nerd
 
Benutzerbild von Profi Overclocker
 

Registriert seit: 12.12.2009
Ort: Erkelenz
Beiträge: 7.509

Profi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer Anblick

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Hat das Board zufällig diagnose LEDs oder ein Infomonitor wo dir was angezeigt wird?

Hast du einen Speaker, den du mal an das Board klemmen kannst?
Profi Overclocker ist offline   Mit Zitat antworten
Alt 19.02.2016, 10:39   #38 (permalink)
Abakus
 

Registriert seit: 13.02.2016
Beiträge: 24

Mc-Slipper befindet sich auf einem aufstrebenden Ast

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Zitat:
Zitat von Profi Overclocker Beitrag anzeigen
Hat das Board zufällig diagnose LEDs oder ein Infomonitor wo dir was angezeigt wird?

Hast du einen Speaker, den du mal an das Board klemmen kannst?
Leider muss ich beides verneinen.
Speaker ist aber bestellt um mal nach Error beepes zu lauschen.
Aber im Moment habe ich leider keinen.

Das Board ist das ASRock Z170 Fatality Gaming ITX/AC
Der Prozessor ist der Intel Skylake Pentium G4500.

Ich habe das Thema auch im ASRock Support Forum gepostet.
ASRock Z170 GAMING-ITX/AC Itel G4500 startet nicht mit Onboard Grafik

Da hab ich alles schon mal ausfürhrlicher beschrieben. Wäre toll wenn mir jemand helfen könnte.

Im Momanet schreibe ich diese Mail auf genau diesen PC, über der Onboard HD530 Garikkarte des G4500. Allerdings ist die Geforce GT630 mal weider verbaut.
Wenn ich die jetzt wieder ausbaue (wie so oft) dann ist der PC tot.

ASRock Sevice/Support habe ich auch schon Mailverkehr, außer Standardmail wie CMOS mal löschen und Prozessor mal tauschen (habe keinen anderen und mir leiht auch keiner mal so eben nen Prozessor für Testzwecke) befinde ich mich also hier in einer Sackgasse.

Ich vermute folgendes:
Das Board wendet sich normal an Gamer.
Die verwenden normalerweiße nen i5 6xxx K oder i7 6xxx K und ne potente Grafikkarte.
Laut ASrock wird der Pentium G4400 und G4500 ab BIOS/UEFI 1.10 unterstützt.
Bedeutet für mich, beim Boarddesign, Entwicklung dieses, gabs den noch nicht und er wurde noch nicht berücksichtigt.

Normalerweise nimmt aber keiner ein Perfomance Gamingboard um darin nen "einfachen" Pentium mit Onboard Grafik zu nutzen.

In meinem Fall ist es aber so geplant.
Meinen Gaming PC hat nun mein Sohn bekommen.
Shuttle XPC / i7 3820 / 16GB RAM / Zotac GTX 680 4GB

Meine Frau und Ich benötigen z.Zt. aber wie immer auch nen PC im Wohnzimmer für Office, Internet und meine älteren Spiele wie Half-Life 1 und 2 und deren MODS etc. Das lief schon auf den damaligen Vprgänger iMac 8.1 (Core2Duo 2,8GHz mit 256MB ATI Graka auf Bootcamp Win7)
Potentere Spiele wie z.B. FSX und X-PLane spiele ich über STEAM Streaming dann über den PC meines Sohnes.
Das funktioniert super, denn vorher hatte ich den Gaming Shuttle im Wohnzimmer und mein Sohn spielte mit seinen Surface Pro 3 dann über meinem Shuttle Gaming "Star Wars Battlefront" auf ULTRA.

Ich kam halt günstig an ein weiters Shuttle Gehäuse ran und habe darin das obige ASRock Gaming ITX verbaut.

Zu Weihnachten möchte ich mir dann ein Upgrade z.B. auf Skylake i7 6700K und einer aktuellen Grafikkarte gönnen. Nvidea und AMD bringen ja bald neue Karten raus, daher möchte ich jetzt keine kaufen.
Ich möchte aber nicht mir auf Dauer ne Grafikkarte von nen Freund leihen um mein Board/PC zu nutzen

Geändert von Mc-Slipper (19.02.2016 um 11:01 Uhr)
Mc-Slipper ist offline   Mit Zitat antworten
Alt 23.02.2016, 16:58   #39 (permalink)
Abakus
 

Registriert seit: 13.02.2016
Beiträge: 24

Mc-Slipper befindet sich auf einem aufstrebenden Ast

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Bin ich wirklich alleine mit meinem Problem?
Mc-Slipper ist offline   Mit Zitat antworten
Alt 23.02.2016, 17:07   #40 (permalink)
Mega Hyperaktiver Nerd
 
Benutzerbild von Profi Overclocker
 

Registriert seit: 12.12.2009
Ort: Erkelenz
Beiträge: 7.509

Profi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer Anblick

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Was ist aus dem Speaker geworden?
Zu deiner Vermutung: Ich denke nicht, dass der Entwurf von dem Board schuld ist, sondern vermutlich das BIOS probleme macht
Profi Overclocker ist offline   Mit Zitat antworten
Für diesen Beitrag bedankt sich:
Mc-Slipper (23.02.2016)
Alt 23.02.2016, 20:48   #41 (permalink)
Abakus
 

Registriert seit: 13.02.2016
Beiträge: 24

Mc-Slipper befindet sich auf einem aufstrebenden Ast

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Die Speaker sind noch unterwegs.
BIOS ist das neueste drauf.
Habe auch fast alle BIOS Versionen durchprobiert, immer mit dem gleichen Resultat.

Ohne zusätzliche Grafikkarte im PCI-E startet das Board nicht.
Mit gesteckter PCI-E startet das Board, und nur die Onboard Grafik wird wie gewünscht genutzt, da ich die andere in Windows deaktiviert habe.

Nachdem Amazon schon einmal das Board austauschte gegen ein neues und der gleiche Fehler besteht, kann ich das Board als DEFEKT auschließen.
Es muss also an der CPU in Verbindung mit dem Board/BIOS liegen.

Amazon bot mir heute an, die CPU auszutauschen oder diese gegen Gutschrift zurückzunehemen.

Tausch ich jetzt meinem Pentium G4500 gegen einen neuen Pentium G4500, dann kann das Boad sich genauso verhalten, wenn es ein BIOS Fehler etc. ist.

Nutze ich jetzt schon das von mir für Ende des Jahres geplante Upgrade auf i7 6700K kann es funktionieren, kann aber auch wieder in die Hose gehen.
Beim Upgrade müsste ich auch ca. 260€ drauflegen beim aktuellen Kurs.

Ist mir alles ein wenig zu riskant (260€ Aufpreis zahlen mit der Ungewissheit, das es wieder nicht mit alleiniger Onboard funktioniert).

Bisher hält mein Kumpel Ruhe und will die olle GT630 noch nicht zurück.
Ich bin aber nicht gerne jemanden was lange schuldig und möchte seine Hilfe nicht unnötig überstrapazieren, daher die Karte auch wieder zurückgeben.
Außerdem bin ich halt mit der "Gesamtsituation" (Prozessorr läuft nicht autark im Board) nicht zufrieden.

Das ASRock ist für mich das beste (Austattungstechnisch) Z170 ITX Board für meinen Zweck (Einbau in Shuttle R Gehäuse).
Alles funktioniert, Backpanel, Shuttle-Frontpanel, Shuttle ""Specialnetzteil", Kabellängen, Laufwerkskäfig und Platz darunter etc.
Nur will es ohne eine zusätzliche Grafikkarte mit dem Pentium G4500 alleine nicht starten.

Daher interessiert mich vor allem die Erfahrung von anderen Usern mit dem Pentium G4500 am besten im gleichen Board.

Gerne aber auch eure allgemeinen Erfahrungen mit:
Intel Skylake Pentium G4500 (mit welchen Board)
ASRock Z170 Fatality Gaming ITX/AC (mit welcher CPU und auch mal nur Onboard)

Besten Dank vorab!
Mc-Slipper ist offline   Mit Zitat antworten
Alt 27.02.2016, 00:27   #42 (permalink)
Abakus
 

Registriert seit: 13.02.2016
Beiträge: 24

Mc-Slipper befindet sich auf einem aufstrebenden Ast

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Zitat:
Zitat von Profi Overclocker Beitrag anzeigen
Was ist aus dem Speaker geworden?
Zu deiner Vermutung: Ich denke nicht, dass der Entwurf von dem Board schuld ist, sondern vermutlich das BIOS probleme macht
Da es wohl ASRocl spezifisch ist, lass uns bitte hier ASRock Z170 GAMING-ITX/AC Itel G4500 startet nicht mit Onboard Grafik weiter machen und nicht im Allgemein Fred.

Mittlerweile habe ich auch die CPU ausgetauscht, funktioniert auch nicht.
BEEPER sind gekommen, bleiben ohne PCIE aber stumm.

Mit PCIE 1 BEEP
Mit PCIE aber zum Test mal ohne RAM - 2 lange BEEP (Endlos)

Bin für jeden Tip dankbar.
Mc-Slipper ist offline   Mit Zitat antworten
Antwort

Stichworte
cpu, cpu gehäuse lüfter, gehäuselüfter, laufen, startet


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir erlaubt, neue Themen zu verfassen.
Es ist dir erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Gehäuselüfter funktionieren nicht mehr!! AMD_fan17 Cooling - Kühler, Lüfter etc. 7 31.05.2011 19:17
Rechner ist aus GraKa und Gehäuselüfter laufen weiter mapf CPUs und Mainboards allgemein 6 20.11.2010 07:32
Neues System startet nicht! Lüfter gehen kurz an, dann wieder aus! waynejuckts147 Sonstige Hardware 9 24.10.2007 21:07
Gehäuselüfter wird im MBM nicht angezeigt smitty16 Intel: CPUs und Mainboards 11 16.08.2006 09:29
Speedfan erkennt Gehäuselüfter nicht Dele81 Cooling - Kühler, Lüfter etc. 17 27.11.2004 20:57


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:16 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved