TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > CPUs und Mainboards allgemein > Intel: CPUs und Mainboards

Antwort
 
LinkBack Themen-Optionen Bewertung: Bewertung: 1 Stimmen, 1,00 durchschnittlich. Ansicht
Alt 03.12.2008, 12:15   #1 (permalink)
Abakus
 

Registriert seit: 17.11.2008
Ort: Östringen
Beiträge: 28

jetufcni befindet sich auf einem aufstrebenden Ast

Ausrufezeichen PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Hallo zusammen,

hatte vor einiger Zeit schonmal geschrieben, dass ich Probleme hatte Windows Vista zu installieren, habe dann aber gemerkt, dass das System zu veraltet ist.
Nun habe ich neue Teile gekauft und zwar:

- Asus P5E-VM SE
- Intel Core 2 Duo E7300
- 2x Kingston HyperX DIMM4 GB DDR2-800 (quasi 4 x 2 GB Riegel)
- Netzteil hat 600 W
- Samsung Spinpoint F1 640 GB
- Creative XFI

Nun habe ich alles eingebaut, hab mir wirklich Mühe gegeben die Kabel so gut es geht verschwinden zu lassen. Die LED aufm Mainboard leuchtet auch.
Betätige ich nun den POWER-Knopf am Case, drehen sich der CPU Lüfter und der hintere Gehäuselüfter einmal.

Habe nochmal geprüft ob alle Karten sowie die Ram-Riegel richtig drinsitzen.
Ein 600W Netzteil müsste doch eig. für solch ein System locker reichen.
Ich weiß wirklich nicht weiter. Hoffentlich kann mir einer helfen.

LG

Geändert von jetufcni (04.12.2008 um 08:42 Uhr)
jetufcni ist offline   Mit Zitat antworten
Alt 03.12.2008, 13:29   #2 (permalink)
Abakus
 

Registriert seit: 17.11.2008
Ort: Östringen
Beiträge: 28

jetufcni befindet sich auf einem aufstrebenden Ast

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Ich bräuchte wirklich Hilfe, bitte ^^
jetufcni ist offline   Mit Zitat antworten
Alt 03.12.2008, 13:32   #3 (permalink)
Hardware Freak
 
Benutzerbild von Killerpixel
 

Registriert seit: 01.01.2007
Ort: Das nette Erzgebirge
Beiträge: 11.138

Killerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz sein

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Alles ausbauen und auf einer nicht leitenden Unterlage außerhalb des Gehäuses nochmal sorgfältig zusammenbauen, so schließt du einen Kurzschluss mit dem Gehäuse aus.
Forenregeln | Suchfunktion
TweakPC IRC-Channel (Direktlink | Java-Webchat)
Das Motto der Minensucher: Wer suchet, der findet. Wer drauftritt verschwindet.

Killerpixel ist offline   Mit Zitat antworten
Für diesen Beitrag bedankt sich:
jetufcni (04.12.2008)
Alt 03.12.2008, 13:36   #4 (permalink)
Heimkehrer
 
Benutzerbild von Uwe64LE
 

Registriert seit: 23.02.2003
Ort: Leipzig
Beiträge: 7.981

Uwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz sein

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Nimm mal nur 1 RAM-Modul und lass das andere draußen, evtl. auch die X-Fi mit raus.
Den 4pol oder 8 pol Stecker neben der CPU hast du gesteckt?

Wenn das auch nicht hilft, würde ich die Kiste nochmal auseinander nehmen und außerhalb wieder zusammen bauen, bevor ich eine weitere Stunde auf eine Antwort warte.
Uwe64LE ist offline   Mit Zitat antworten
Für diesen Beitrag bedankt sich:
jetufcni (04.12.2008)
Alt 03.12.2008, 13:56   #5 (permalink)
Abakus
 

Registriert seit: 17.11.2008
Ort: Östringen
Beiträge: 28

jetufcni befindet sich auf einem aufstrebenden Ast

Pfeil AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Alsooo... habe nun alles ausgebaut, außerhalb auf einer nicht leitenden Unterlage (Folie, die beim Mainboard dabei war) zusammengebaut und wieder eingebaut.
Immer noch das gleiche Problem.

Dann habe ich nur 1 Ram Riegel genommen und habe es auf jeden Slot versucht.
Immer noch das gleiche Problem.

Komischerweise, hab ich ihn vorhin anbekommen, als ich nur zwei Riegel drin hatte auf den Slots DIMM A2 und B2. Graka war auch draußen.

Das hatte ich eben nochmal versucht und es ist nichts passiert
jetufcni ist offline   Mit Zitat antworten
Alt 03.12.2008, 14:08   #6 (permalink)
Abakus
 

Registriert seit: 17.11.2008
Ort: Östringen
Beiträge: 28

jetufcni befindet sich auf einem aufstrebenden Ast

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Habe für heute aufgehört zu basteln, mache morgen weiter......
jetufcni ist offline   Mit Zitat antworten
Alt 03.12.2008, 14:35   #7 (permalink)
Hardware Freak
 
Benutzerbild von Killerpixel
 

Registriert seit: 01.01.2007
Ort: Das nette Erzgebirge
Beiträge: 11.138

Killerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz sein

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Du sollst es eben NICHT wieder einbauen....sondern mal ohne Gehäuse starten und sehen was passiert.
Killerpixel ist offline   Mit Zitat antworten
Für diesen Beitrag bedankt sich:
jetufcni (04.12.2008)
Alt 03.12.2008, 15:15   #8 (permalink)
Stickstoff Junkie
 
Benutzerbild von DaKarl
 

Registriert seit: 17.04.2002
Ort: Deggendorf
Beiträge: 4.076

DaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer Anblick

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Nutzt du eine Wasserkühlung/passive Kühlung?
Denn bei vielen Mainboards ist es so, dass sie eine Schutzfunktion haben und nicht starten, wenn kein CPU-Lüfter angeschlossen ist.
Auch wenn du nen Lüfter angeschlossen hast solltest du nochmal nachsehen ob er wirklich am CPU-Lüfer Anschluss dran hängt und nicht anderswo.
DaKarl ist offline   Mit Zitat antworten
Für diesen Beitrag bedankt sich:
jetufcni (04.12.2008)
Alt 03.12.2008, 16:20   #9 (permalink)
Abakus
 

Registriert seit: 17.11.2008
Ort: Östringen
Beiträge: 28

jetufcni befindet sich auf einem aufstrebenden Ast

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

@ Killerpixel: Sry, das meinte ich auch damit vorhin.
Hab ich gemacht und wieder das gleiche Spiel. Power on, Lüfter drehen sich kurz... Nix passiert.

Und der CPU Fan ist am richtigen Anschluss angeschlossen... Steht auch dick oben drüber CPU Fan x)
jetufcni ist offline   Mit Zitat antworten
Alt 04.12.2008, 08:15   #10 (permalink)
Heimkehrer
 
Benutzerbild von Uwe64LE
 

Registriert seit: 23.02.2003
Ort: Leipzig
Beiträge: 7.981

Uwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz sein

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Schon mal nachgesehen, ob dein Board überhaupt 4GB RAM pro slot akzeptiert?
Mal ein 1GB oder 2 GB-Modul getestet?
Uwe64LE ist offline   Mit Zitat antworten
Für diesen Beitrag bedankt sich:
jetufcni (04.12.2008)
Alt 04.12.2008, 08:24   #11 (permalink)
Abakus
 

Registriert seit: 17.11.2008
Ort: Östringen
Beiträge: 28

jetufcni befindet sich auf einem aufstrebenden Ast

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Ja hab ich... verträgt genau 8 GB also max. 2 GB pro Ram Riegel.

Alternate

Das wäre der Link zum Mainboard.... Mir ist aufgefallen, dass wenn ich am unteren Ende des MB leicht drauf drücke, kommt son leichtes Knacksen.
Ich vermute, das ein Pin vom MB am Gehäuse sitzt. Trotz Abstandshalter.

Meint ihr, das könnte der Grund sein, warum er nicht anspringt??
jetufcni ist offline   Mit Zitat antworten
Alt 04.12.2008, 09:00   #12 (permalink)
Heimkehrer
 
Benutzerbild von Uwe64LE
 

Registriert seit: 23.02.2003
Ort: Leipzig
Beiträge: 7.981

Uwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz sein

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Witzbold, oben steht 2xRAM und seit 09.42 Uhr: (quasi 4 x 2 GB Riegel).

Das Problem mit den Abstandhaltern wollten wir ja dadurch ausschließen, in dem du die Komponenten ausbauen und außerhalb des Gehäuses testen solltest.
Uwe64LE ist offline   Mit Zitat antworten
Für diesen Beitrag bedankt sich:
jetufcni (04.12.2008)
Alt 04.12.2008, 13:50   #13 (permalink)
Abakus
 

Registriert seit: 17.11.2008
Ort: Östringen
Beiträge: 28

jetufcni befindet sich auf einem aufstrebenden Ast

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Mist ^^ Ich dachte du merkst es nicht :P tut mir Leid ^^

Ich frage mich nur, was da so "defekt" sein kann bei den Abstandshaltern...
Meinste diese vielen vielen, kleinen silberne Pins unterm Mainboard kommen ans Gehäuse?
Die sich ja nicht soo lang, dass die ans Gehäuse kommen könnten.
Oder irre ich mich?
jetufcni ist offline   Mit Zitat antworten
Alt 04.12.2008, 14:07   #14 (permalink)
Hummel Hummel
 
Benutzerbild von Raffnix
 

Registriert seit: 08.11.2002
Ort: 127.0.0.1
Beiträge: 2.094

Raffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer Anblick

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Nein, er meint die messingfarbenen, sechseckigen Bolzen, in die Du die Schrauben schraubst, die Dein Mainboard am Gehäuse befestigen.
Wenn Du einen zuviel im Gehäuse hast, wo im Mainboard kein Loch für ist, berührt dieser das Board und kann diese silbrigen Punkte kurzschließen.
Daher solltest Du es im ausgebauten Zustand testen.

Ihr Motivationskontingent für diesen Monat ist aufgebraucht. Bitte versetzen Sie sich unverzüglich in den Beamtenmodus.
Hopfen und Malz erleichtern die Balz!


Raffnix ist offline   Mit Zitat antworten
Für diesen Beitrag bedankt sich:
jetufcni (04.12.2008)
Alt 04.12.2008, 14:24   #15 (permalink)
Abakus
 

Registriert seit: 17.11.2008
Ort: Östringen
Beiträge: 28

jetufcni befindet sich auf einem aufstrebenden Ast

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Du meinst wohl die Abstandshalter nehme ich an ^^

Ich habe eher ein Loch zuviel im Mainboard, weil bei dem Gehäuse genau an der Stelle kein Loch ist. Das Mainboard ist einfach kürzer als das andere.

Meint ihr mit dem System kann ich auch ein 400 Watt Netzteil anschließen?
Also nur zu Testzwecken.

Außerdem habe ich eben beim Ausbau bemerkt, dass man für diesen Zalman Lüfter ja noch eine Extra Plastik Halterung befestigen muss...
Da waren die Schrauben glaube ich ein bisschen zu weit reingedreht. Habe es jetzt mal so gelockert, dass man beim genaueren Betrachten keine Schraubenansätze sieht.

Jetzt bin ich aber mal gespannt
jetufcni ist offline   Mit Zitat antworten
Alt 04.12.2008, 14:36   #16 (permalink)
Abakus
 

Registriert seit: 17.11.2008
Ort: Östringen
Beiträge: 28

jetufcni befindet sich auf einem aufstrebenden Ast

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Soo... habe das Mainboard nochmal außerhalb des Gehäuses getestet und es fängt wunderbar an zu arbeiten!!!

Werde es nun wieder einbauen... mal schaun obs klappt.
jetufcni ist offline   Mit Zitat antworten
Alt 04.12.2008, 14:44   #17 (permalink)
Hummel Hummel
 
Benutzerbild von Raffnix
 

Registriert seit: 08.11.2002
Ort: 127.0.0.1
Beiträge: 2.094

Raffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer Anblick

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Welcher Zalman? Welche "Extra Plastik Halterung"?
Raffnix ist offline   Mit Zitat antworten
Für diesen Beitrag bedankt sich:
jetufcni (04.12.2008)
Alt 04.12.2008, 15:05   #18 (permalink)
Abakus
 

Registriert seit: 17.11.2008
Ort: Östringen
Beiträge: 28

jetufcni befindet sich auf einem aufstrebenden Ast

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Zalman CNPS 7000C-AlCu

Naja, man muss für den CPU Lüfter eine Plastikhalterung befestigen, damit man den Lüfter überhaupt fixieren kann.
Die Plastikhalterung wird mit 4 Schrauben befestigt, und diese haben ein bisschen rausgeschaut...

Habe es nun wieder komplett eingebaut und es geht leider immer noch nicht -.-°
Ich werd noch wahnsinnig.
jetufcni ist offline   Mit Zitat antworten
Alt 04.12.2008, 15:13   #19 (permalink)
Hummel Hummel
 
Benutzerbild von Raffnix
 

Registriert seit: 08.11.2002
Ort: 127.0.0.1
Beiträge: 2.094

Raffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer AnblickRaffnix ist ein wunderbarer Anblick

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Zitat:
Zitat von jetufcni Beitrag anzeigen

Habe es nun wieder komplett eingebaut und es geht leider immer noch nicht -.-°
Ich werd noch wahnsinnig.
Dann hat es doch offensichtlich was mit dem Case zu tun.
Sind wirklich keine Abstandshalter zuviel?
Was ist mit der ATX Blende? Da sind häufig Laschen umgebogen, die sich beim Einsetzen des MB gerne mal in den z.B. USB Buchsen stecken.
Irgendwo eine Schraube lose im Case?
Stecker des NT alle dran?
Raffnix ist offline   Mit Zitat antworten
Für diesen Beitrag bedankt sich:
jetufcni (04.12.2008)
Alt 04.12.2008, 15:34   #20 (permalink)
Abakus
 

Registriert seit: 17.11.2008
Ort: Östringen
Beiträge: 28

jetufcni befindet sich auf einem aufstrebenden Ast

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Also nur 3 Abstandshalter sind zuviel, aber die berühren nichtmal das Mainboard, weil dieses MB um ca 5 cm kürzer ist als das Andere.

Zur Blende: Diese leicht gebogenen Zapfen hab ich nun so verbogen, dass sie auf der USB Schnittstelle liegen. Ich verstehe ehrlich gesagt nicht, was dieses überflüssige Zeug überhaupt da sucht. An der Blende von meinem anderen PC gabs das nicht.

Ich habe keine Schraube gefunden und das Netzteil liefert über den langen 24poligen Stecker und über den 4poligen, links über der CPU, Strom.
Die Kontroll LED leuchtet ja auch immer feuchtfröhlich grün, wenn ich das Netzteil anschalte. Und grün bedeutet ja immer OK oder?
jetufcni ist offline   Mit Zitat antworten
Alt 04.12.2008, 16:17   #21 (permalink)
Heimkehrer
 
Benutzerbild von Uwe64LE
 

Registriert seit: 23.02.2003
Ort: Leipzig
Beiträge: 7.981

Uwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz sein

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Zitat:
Zitat von jetufcni Beitrag anzeigen
Also nur 3 Abstandshalter sind zuviel, aber die berühren nichtmal das Mainboard, weil dieses MB um ca 5 cm kürzer ist als das Andere.
Jetzt hab ich aber einen ganz bösen Verdacht. Du hast nicht etwa in alle Löcher im Gehäuse einen Abstandhalter rein geschraubt?
Natürlich kommen nur in die Löcher welche rein, die für dein Board nötig sind- bei einem passablen Gehäuse ist sogar ganz leicht eine Beschriftung (ATX, BTX, mATX) eingestanzt.
Mainboard anhalten und durch die Löcher des Boards auf das Gehäuse sehen, schließt da eigentlich solche Fehler aus.
Uwe64LE ist offline   Mit Zitat antworten
Für diesen Beitrag bedankt sich:
jetufcni (04.12.2008)
Alt 04.12.2008, 16:27   #22 (permalink)
Abakus
 

Registriert seit: 17.11.2008
Ort: Östringen
Beiträge: 28

jetufcni befindet sich auf einem aufstrebenden Ast

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Zitat:
Jetzt hab ich aber einen ganz bösen Verdacht. Du hast nicht etwa in alle Löcher im Gehäuse einen Abstandhalter rein geschraubt?
Nein nein Es sind genau 8 Löcher auf dem Mainboard. 1 Loch hat keinen Gegenpart, hängt somit quasi in der Luft...
Wenn man sich den CPU Lüfter links oben vorstellt, dann ist es das Loch unten rechts, das keine Schraube hat.

Habe jetzt bemerkt, warum es nicht geht -.-°
Um USB vom Gehäuse anzuschließen, muss man ja auf dem mainboard auch solche Pins stecken. Habe jetzt zum Mainboard ne blaue Verlängerung bekommen, auf der draufsteht, was rein muss. Und zwar:
vorne:
+5V P1- P1+ GND
hinten:
NC GND P2+ P2- +5V

Aber das steht gar nicht auf den Pins vom Gehäuse....

Da steht:
vorne:
2.GND 2.D + 2.D - 2. VCC
hinten:
1.GND 1.D + 1.D - 1. VCC

Ich glaube ich weiß wo der Fehler liegt Muss mal was testen....
jetufcni ist offline   Mit Zitat antworten
Alt 04.12.2008, 16:30   #23 (permalink)
Hardware Freak
 
Benutzerbild von Killerpixel
 

Registriert seit: 01.01.2007
Ort: Das nette Erzgebirge
Beiträge: 11.138

Killerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz seinKillerpixel kann auf vieles stolz sein

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

Ja wenn die USB-Stecker falsch gestekt werden, geht auch nix, hab ich schon häufig erlebt.

Glücklicherweise sind die bei neuen Gehäusen als einzelner großer Stecker ausgeführt und nich als 8 kleine.
Killerpixel ist offline   Mit Zitat antworten
Alt 04.12.2008, 16:32   #24 (permalink)
Abakus
 

Registriert seit: 17.11.2008
Ort: Östringen
Beiträge: 28

jetufcni befindet sich auf einem aufstrebenden Ast

Idee AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

ICH HABE FEUER GEMACHT!!!!!

Endlich springt er an.... Ich bedanke mich ganz recht herzlich bei euch für eure Hilfe
Euer Forum wird mir immer sympathischer!

MFG
jetufcni ist offline   Mit Zitat antworten
Alt 04.12.2008, 16:34   #25 (permalink)
qLx
Tweaker
 
Benutzerbild von qLx
 

Registriert seit: 02.06.2008
Ort: Everywhere!
Beiträge: 782

qLx sorgt für eine eindrucksvolle AtmosphäreqLx sorgt für eine eindrucksvolle AtmosphäreqLx sorgt für eine eindrucksvolle Atmosphäre

Standard AW: PC startet nicht, CPU und Gehäuselüfter laufen kurz an

*Schnell mein Beitrag lösch*

Ups... ich hätte Blättern sollen... xD
qLx ist offline   Mit Zitat antworten
Antwort

Stichworte
cpu, cpu gehäuse lüfter, gehäuselüfter, laufen, startet


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir erlaubt, neue Themen zu verfassen.
Es ist dir erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Gehäuselüfter funktionieren nicht mehr!! AMD_fan17 Cooling - Kühler, Lüfter etc. 7 31.05.2011 19:17
Rechner ist aus GraKa und Gehäuselüfter laufen weiter mapf CPUs und Mainboards allgemein 6 20.11.2010 07:32
Neues System startet nicht! Lüfter gehen kurz an, dann wieder aus! waynejuckts147 Sonstige Hardware 9 24.10.2007 21:07
Gehäuselüfter wird im MBM nicht angezeigt smitty16 Intel: CPUs und Mainboards 11 16.08.2006 09:29
Speedfan erkennt Gehäuselüfter nicht Dele81 Cooling - Kühler, Lüfter etc. 17 27.11.2004 20:57


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:01 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved