TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > Overclocking - Übertakten

Antwort
 
LinkBack Themen-Optionen Bewertung: Bewertung: 1 Stimmen, 1,00 durchschnittlich. Ansicht
Alt 24.03.2016, 22:50   #26 (permalink)
Overclocker
 
Benutzerbild von MD-Zeche
 

Registriert seit: 10.12.2014
Ort: Magdeburg
Beiträge: 238

MD-Zeche befindet sich auf einem aufstrebenden Ast

Standard AW: E7300 OC nach Neustart weg :/

Das wäre möglich da dasBoard nicht genug Spannung bekommt wenn das Netzteil nicht sauber arbeitet oder sogar ne Spannungsspitze.
MD-Zeche ist offline   Mit Zitat antworten
Alt 25.03.2016, 04:49   #27 (permalink)
Fingerabzähler
 

Registriert seit: 14.03.2016
Beiträge: 15

SoNyTekk befindet sich auf einem aufstrebenden Ast

Standard AW: E7300 OC nach Neustart weg :/

Am liebsten würde ich mir einen neuen PC von xmx holen, aber leider fehlt mir das nötige Kleingeld. Bin noch azubi ^^

Ich werde in der nächsten Zeit mal altes 300w netzteil anstecken

Vermute mal dass das nicht reichen wird aber ein versuch is es wert ansonsten werde ich mir ein neues anschaffen und probieren.

Gesendet via TweakPC Android App
SoNyTekk ist offline   Mit Zitat antworten
Antwort

Stichworte
e7300, neustart, weg


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir erlaubt, neue Themen zu verfassen.
Es ist dir erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
HID Input Service nach PC Neustart aus tomcatoggo Windows & Programme 3 27.11.2006 05:47
Neustart nach Bluescreen ramBo- Windows & Programme 1 23.07.2006 11:19
nach DSL instl. willkürlicher Neustart StefanW Netzwerk 2 14.09.2005 18:00
Netzwerkverbindung nach Neustart weg... nicHB2209 Netzwerk 1 08.05.2005 17:26
Mainboard piept nach Neustart! Gast AMD: CPUs und Mainboards 1 19.09.2003 12:20


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:00 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved