TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > Sonstige Hardware

Antwort
 
LinkBack Themen-Optionen Thema bewerten Ansicht
Alt 23.10.2007, 11:41   #1 (permalink)
Abakus
 

Registriert seit: 21.08.2007
Beiträge: 47

waynejuckts147 befindet sich auf einem aufstrebenden Ast

Standard Neues System startet nicht! Lüfter gehen kurz an, dann wieder aus!

Hallo, ich habe gestern abend mit einem Bekannten (kennt sich gut aus) mein system bestehend aus
- E6750
- 2 gb A-Data
- Asus P5k SE
- 320 gb T166 von Samsung
- DVD Brenner
- 430 w NT von seasonic
- 2 lüfter pwm
- x1950PRO
zusammengebaut.

da die graka erst heute gekommen ist, habe ich die heute nachträglich eingebaut und wollte dann das system starten. was passiert? die 3 lüfter gehen kurz an, dann aber wieder aus! das system startet nicht! das mobo hat strom, da das lämpchen leuchtet...

WORAN KANN DAS LIEGEN? hat evtl. das NT zu wenig watt? (Wobei ich vorher eig gefragt hab, ob das reicht...)

danke, wenn jemand helfen kann
waynejuckts147 ist offline   Mit Zitat antworten
Alt 23.10.2007, 12:06   #2 (permalink)
Taschenrechner
 
Benutzerbild von Franz Lemmler
 

Registriert seit: 31.08.2007
Beiträge: 69

Franz Lemmler ist zur Zeit noch ein unbeschriebenes Blatt

Standard AW: Neues System startet nicht! Lüfter gehen kurz an, dann wieder aus!

Geht der Lüfter vom Netzteil auch wieder aus, oder arbeitet das NT weiter?
Die Leistung langt locker...
Franz Lemmler ist offline   Mit Zitat antworten
Alt 23.10.2007, 12:42   #3 (permalink)
Abakus
 

Registriert seit: 21.08.2007
Beiträge: 47

waynejuckts147 befindet sich auf einem aufstrebenden Ast

Standard AW: Neues System startet nicht! Lüfter gehen kurz an, dann wieder aus!

ich mein der geht auch aus... zumindest hör ich nix merh...
waynejuckts147 ist offline   Mit Zitat antworten
Alt 23.10.2007, 13:04   #4 (permalink)
Taschenrechner
 
Benutzerbild von Franz Lemmler
 

Registriert seit: 31.08.2007
Beiträge: 69

Franz Lemmler ist zur Zeit noch ein unbeschriebenes Blatt

Standard AW: Neues System startet nicht! Lüfter gehen kurz an, dann wieder aus!

Ja nun, um das als Problem auszuschließen wäre es doch von Vorteil den Rechner
unterm Tisch rauszuholen und nachzuschauen (Notfalls mit einer Taschenlampe).
Ist doch wirklich keine Arbeit
Franz Lemmler ist offline   Mit Zitat antworten
Alt 23.10.2007, 13:59   #5 (permalink)
Rechenknecht
 

Registriert seit: 22.11.2006
Ort: Mallersdorf/Pfaffenberg
Beiträge: 81

bushido85 befindet sich auf einem aufstrebenden Ast

Standard AW: Neues System startet nicht! Lüfter gehen kurz an, dann wieder aus!

hie

mein freund hatte das gleiche problem
bei ihm wars am ende der cpu, wir hatten auch erst das netzteil verdächtigt.
Wir hatten zum test den cpu raus genommen um zu schauen ob der pc an bleibt.

mfg
bushido85 ist offline   Mit Zitat antworten
Alt 23.10.2007, 17:01   #6 (permalink)
-Alex-
Gast
 

Beiträge: n/a

Standard AW: Neues System startet nicht! Lüfter gehen kurz an, dann wieder aus!

Ein Kumpel hatte ein ähnliches Problem. Bei ihm war der CPU Stromstecker, der meist links oben auf dem Mainboard ist, nicht angeschlossen.


Alex

PS: Es heißt der Prozessor und die CPU.
  Mit Zitat antworten
Alt 23.10.2007, 20:31   #7 (permalink)
PC Schrauber
 
Benutzerbild von bigniro2001
 

Registriert seit: 18.10.2007
Ort: Off
Beiträge: 155

bigniro2001 befindet sich auf einem aufstrebenden Ast

Standard AW: Neues System startet nicht! Lüfter gehen kurz an, dann wieder aus!

schließ am besten erst mal alles ab was nicht dringen benötigt wird z.B. festplatten
laufwerke usw. nur das nötigste dan guck ob die jumper richtig stehen und ob alle kühler richtig drann sind denn da hatte ich auch schon so ein problemm am besten mach auch gleich ein Bios reset und schau mal nach ob der Strom Stecker der vom NT zum Mainbord geht ob die Kabel richtig drinn sind denn die können bei einem bilig NT schon mal aus der Halterung rutschen und somit auch so ein fehler verursachen

und wen deine Grafikkarte ein Strom Anschluss brauch denn nicht vergessen

und halt kontrolieren ob alle Karten Prozzesoren Ram Riegel richtig eingedrückt sind
bigniro2001 ist offline   Mit Zitat antworten
Alt 23.10.2007, 23:12   #8 (permalink)
Abakus
 

Registriert seit: 21.08.2007
Beiträge: 47

waynejuckts147 befindet sich auf einem aufstrebenden Ast

Standard AW: Neues System startet nicht! Lüfter gehen kurz an, dann wieder aus!

prob behoben... der 4 pol stecker hat gefehlt :P
waynejuckts147 ist offline   Mit Zitat antworten
Alt 24.10.2007, 11:56   #9 (permalink)
PC Schrauber
 
Benutzerbild von bigniro2001
 

Registriert seit: 18.10.2007
Ort: Off
Beiträge: 155

bigniro2001 befindet sich auf einem aufstrebenden Ast

Standard AW: Neues System startet nicht! Lüfter gehen kurz an, dann wieder aus!

na geht doch
bigniro2001 ist offline   Mit Zitat antworten
Alt 24.10.2007, 21:07   #10 (permalink)
Taschenrechner
 
Benutzerbild von Franz Lemmler
 

Registriert seit: 31.08.2007
Beiträge: 69

Franz Lemmler ist zur Zeit noch ein unbeschriebenes Blatt

Standard AW: Neues System startet nicht! Lüfter gehen kurz an, dann wieder aus!

Ist doch immer wieder schön ein Problem mit einem Griff in den Rechner statt in die
Geldbörse zu lösen
Franz Lemmler ist offline   Mit Zitat antworten
Antwort

Stichworte
lüfter, startet, system


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir erlaubt, neue Themen zu verfassen.
Es ist dir erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
PC läuft immer nur kurz an, dann wieder aus. Linus_Pauling CPUs und Mainboards allgemein 13 16.09.2017 17:09
Lüfter gehen nicht aus, nachdem das System heruntergefahren wurde maceman78 Cooling - Kühler, Lüfter etc. 1 23.10.2012 21:51
Neues System startet nicht, allerdings bleiben die Lüfter an ;) 2Stoned Sonstige Hardware 11 27.10.2007 01:24
PC geht kurz an, aber dann sofort wieder aus??? :-/ AliKarim AMD: CPUs und Mainboards 2 31.07.2006 16:41
PC geht kurz an dann wieder aus.. Lazy AMD: CPUs und Mainboards 7 22.11.2002 13:25


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:14 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved