TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > Grafikkarten und Displays allgemein > TFT, LCD Displays

Antwort
 
LinkBack Themen-Optionen Thema bewerten Ansicht
Alt 01.03.2005, 14:21   #1 (permalink)
Extrem Performer
 
Benutzerbild von Andy0601
 

Registriert seit: 17.06.2004
Ort: Wesel
Beiträge: 1.098

Andy0601 befindet sich auf einem aufstrebenden Ast

Standard Seiten Im IE nach TFT-Install falsch dargestellt

Hallo,

ich weiss zwar nich ob das hierhin passt, aber es handelt sich um ein Problem nach der Installatation eines Flachbildschirms. Und zwar:
Im Internet Explorer werden die Seiten neuerdings meistens auf weissem Hintergrund dargestellt, wie z.B auch TweakPC und das Forum. Der Cursor ist nicht wie im Normalen Modus wie dieser hier I, sondern ein dicker schwarzer Balken. Woran liegt das und wie kann ich es lösen ?
Andy0601 ist offline   Mit Zitat antworten
Alt 01.03.2005, 14:27   #2 (permalink)
Extrem Tweaker
 

Registriert seit: 19.01.2004
Ort: Pirna
Beiträge: 2.660

TwinView ist ein sehr geschätzer MenschTwinView ist ein sehr geschätzer MenschTwinView ist ein sehr geschätzer Mensch

Standard AW: Seiten Im IE nach TFT-Install falsch dargestellt

Kannste mal nen Screenshot machen?
TwinView ist offline   Mit Zitat antworten
Alt 01.03.2005, 14:33   #3 (permalink)
Stickstoff Junkie
 
Benutzerbild von nobushde
 

Registriert seit: 30.12.2003
Ort: Neundorf (Thüringen)
Beiträge: 3.111

nobushde ist einfach richtig nettnobushde ist einfach richtig nettnobushde ist einfach richtig nettnobushde ist einfach richtig nett

Standard AW: Seiten Im IE nach TFT-Install falsch dargestellt

ists denn in anderen Browser auch so?
Und hast du den TFT erst angeschlossen oder die Treiber installiert?
nobushde ist offline   Mit Zitat antworten
Alt 01.03.2005, 14:36   #4 (permalink)
Extrem Performer
 
Benutzerbild von Andy0601
 

Registriert seit: 17.06.2004
Ort: Wesel
Beiträge: 1.098

Andy0601 befindet sich auf einem aufstrebenden Ast

Standard AW: Seiten Im IE nach TFT-Install falsch dargestellt

hier ein Screeny von meiner Lieblings-Webseite *schleim* :

http://img196.exs.cx/my.php?loc=img196&image=dfs3gs.jpg
Andy0601 ist offline   Mit Zitat antworten
Alt 01.03.2005, 14:47   #5 (permalink)
Extrem Tweaker
 

Registriert seit: 19.01.2004
Ort: Pirna
Beiträge: 2.660

TwinView ist ein sehr geschätzer MenschTwinView ist ein sehr geschätzer MenschTwinView ist ein sehr geschätzer Mensch

Standard AW: Seiten Im IE nach TFT-Install falsch dargestellt

Lösch mal die Temporären Internetdateien.
TwinView ist offline   Mit Zitat antworten
Alt 01.03.2005, 16:48   #6 (permalink)
EoN
Kaffeejunkie
 
Benutzerbild von EoN
 

Registriert seit: 01.05.2002
Ort: Augsburg
Beiträge: 5.035

EoN ist ein wunderbarer AnblickEoN ist ein wunderbarer AnblickEoN ist ein wunderbarer AnblickEoN ist ein wunderbarer AnblickEoN ist ein wunderbarer AnblickEoN ist ein wunderbarer AnblickEoN ist ein wunderbarer AnblickEoN ist ein wunderbarer Anblick

Standard AW: Seiten Im IE nach TFT-Install falsch dargestellt

Sieht nach einer fehlerhaften CSS Datei im Cache aus.

Leer mal deinen Cache und aktualisier dann die Seite nochmal.
EoN ist offline   Mit Zitat antworten
Alt 01.03.2005, 17:02   #7 (permalink)
Extrem Performer
 
Benutzerbild von Andy0601
 

Registriert seit: 17.06.2004
Ort: Wesel
Beiträge: 1.098

Andy0601 befindet sich auf einem aufstrebenden Ast

Standard AW: Seiten Im IE nach TFT-Install falsch dargestellt

ähm...welchen Cache ? wo ?
Andy0601 ist offline   Mit Zitat antworten
Alt 01.03.2005, 17:06   #8 (permalink)
Extrem Tweaker
 

Registriert seit: 19.01.2004
Ort: Pirna
Beiträge: 2.660

TwinView ist ein sehr geschätzer MenschTwinView ist ein sehr geschätzer MenschTwinView ist ein sehr geschätzer Mensch

Standard AW: Seiten Im IE nach TFT-Install falsch dargestellt

Extras -> Internetoptionen -> Dateien löschen
TwinView ist offline   Mit Zitat antworten
Alt 01.03.2005, 17:11   #9 (permalink)
Extrem Performer
 
Benutzerbild von Andy0601
 

Registriert seit: 17.06.2004
Ort: Wesel
Beiträge: 1.098

Andy0601 befindet sich auf einem aufstrebenden Ast

Standard AW: Seiten Im IE nach TFT-Install falsch dargestellt

tut sich nix.
Andy0601 ist offline   Mit Zitat antworten
Alt 01.03.2005, 17:13   #10 (permalink)
Hardware Freak
 

Registriert seit: 28.03.2003
Beiträge: 8.251

redfalcon kann auf vieles stolz sein
redfalcon kann auf vieles stolz sein

Standard AW: Seiten Im IE nach TFT-Install falsch dargestellt

Mach mal Start-Ausführen-cleanmgr-[Windowspartition auswählen] Und mach überall Haken außer bei "Alte Dateien kompressieren(?)".
redfalcon ist offline   Mit Zitat antworten
Alt 01.03.2005, 18:09   #11 (permalink)
Extrem Performer
 
Benutzerbild von Andy0601
 

Registriert seit: 17.06.2004
Ort: Wesel
Beiträge: 1.098

Andy0601 befindet sich auf einem aufstrebenden Ast

Standard AW: Seiten Im IE nach TFT-Install falsch dargestellt

Immer noch nix.
Andy0601 ist offline   Mit Zitat antworten
Alt 01.03.2005, 18:15   #12 (permalink)
Stickstoff Junkie
 

Registriert seit: 06.07.2004
Beiträge: 3.814

Qndre wird schon bald berühmt werden

Standard AW: Seiten Im IE nach TFT-Install falsch dargestellt

Man kann doch das Downloaden/Darstellen von Bildern unterdrücken. Die Option mal abschalten? ^^
Qndre ist offline   Mit Zitat antworten
Antwort

Stichworte
dargestellt, falsch, seiten, tftinstall


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir erlaubt, neue Themen zu verfassen.
Es ist dir erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
DVD Laufwerk streikt nach Half Life 2 Install snowstorm Games Talk allgemein 5 06.08.2005 21:06
XP Videos falsch dargestellt Andy0601 Windows & Programme 3 18.07.2005 15:19
Neue WinXp Install. notwendig nach Graka-Tausch? JaymeeLee Grafikkarten und Displays allgemein 22 22.12.2004 03:44
Firefox: Seiten werden nicht richtig dargestellt redfalcon Windows & Programme 4 27.09.2004 16:47
K7S5A nach Install von SB5.1-Software am abschmieren Gast AMD: CPUs und Mainboards 12 22.11.2002 13:25


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:45 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved