Einzelnen Beitrag anzeigen
Alt 20.01.2007, 13:22   #2 (permalink)
grauwolf
Abakus
 

Registriert seit: 24.12.2006
Beiträge: 40

grauwolf befindet sich auf einem aufstrebenden Ast

Standard AW: Bildschirmschoner Wartezeit eingegraut

Hi,

verschieb mal den Bildschirmschoner *.scr nach Windows/system32

oder versuchs mal in der registry mit
ScreenSaveTimeOUt = Zeit
ScreenSaverIsSecure = Kennwortschutz

HKEY_CURRENT_USER\Control Panel\Desktop\ScreenSaveTimeOut = Zeit in Sekunden

HKEY_CURRENT_USER\Control Panel\Desktop\ScreenSaverIsSecure 0 oder 1


Gruß
grauwolf ist offline   Mit Zitat antworten