Einzelnen Beitrag anzeigen
Alt 03.12.2008, 13:44   #10 (permalink)
swatcher1
Hardware Freak
 
Benutzerbild von swatcher1
 

Registriert seit: 10.04.2002
Beiträge: 7.831

swatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz sein

Standard AW: Probleme mit Sparkle GeForce 9600 GT 512MB

Zitat:
Zitat von mZaMaGoo Beitrag anzeigen
Hatte vorher eine MSI GeForce 7600 GT .. mit der waren die nicht schlechter (langsamer, oder fehlerärmer) als jetzt .. und eigentlich sollte die neue wohl ordentlich mehr Power haben .. oder ?
Hm.. .also für mich liest sich das gerade so, als wenn die im Erstellungsbeitrag genannten Grafikfehler 1zu1 gleichermaßen bei 2 verschiedenen Grafikkarten mit verschiedenen Treibern auftreten.

_Sollte_ dem so sein wäre eine Neuinstallation durchaus mal angebracht, denn wenn auch die nix bringt wirds wohl eher am Mainboard oder Netzteil liegen...

Bitte lade vor der OS-Neuinstallation einmal im BIOS die Standard-Settings ("Load Setup defaults" oder "Load optimal defaults", je nach Version).

greetz
Ich brauche keinen Sex; das Leben f.i.c.k.t mich bereits wo es nur kann...
Daher ironiere ich einfach so lange, bis ich einen Sarkasmus habe!


HEADS I win, tails you lose... | https://www.tweakpc.de/forum/members...ture94-sig.gif
swatcher1 ist offline   Mit Zitat antworten