Einzelnen Beitrag anzeigen
Alt 12.05.2015, 21:28   #12 (permalink)
MiesMosel
Tweaker
 
Benutzerbild von MiesMosel
 

Registriert seit: 27.05.2010
Beiträge: 760

MiesMosel befindet sich auf einem aufstrebenden Ast

Standard AW: DDR-1600 nur 667MHz

@Fried_Knight
Kann es sein, dass Dich meine Aussagen geärgert haben ..?
... weil mein Blick eher in Richtung des langsamen Systems ging.

Nach-wie-vor sind meine Aussagen weder falsch noch im falschen Unterforum, denn der TE hatte m.M.n. explizit eine Antwort auch in diese Richtung gewünscht:
Zitat:
Ich habe mich schon einige Tage gewundert warum mein System träge ist...
Gestern ist mir aufgefallen, das mein Ram nur mit 667MHz Taktung arbeitet.
Habe nichts verstellt/geändert auch nicht im BIOS.

Kann sich das jemand erklären?
swatcher1 hat schon eine sehr wichtige Möglichkeit dafür genannt -> leere CMOS-Batterie.

Ich meinte dann ...
Zitat:
bezügl. der RAM-Taktung auch mal schauen, ob der RAM auf [Auto] gestellt ist.
Wenn ja, dann bitte doch einfach auf [DDR3-1600] fixieren & gut ist.
Daraufhin hast Du natürlich auch richtig geschlussfolgert & das mit dem manuellen Einstellen im BIOS auf DDR3-1600 genannt. Soweit also vollkommen okay.

Aber warum unterstellst Du mir zum 2. Mal irgendwas, was ich so weder gemeint noch geschrieben habe?
Was also soll das hier?
Zitat:
Es gibt keine automatische Erkennung ab Werk von AMP/XMP-Profilen.
Es geht auch nicht um die automatische Erkennung von XMP, sondern des DDR3-RAMs an-und-für-sich.

Du hast dazu auch nix Falsches geschrieben. Aber dass das System von anderen Faktoren verlangsamt sein könnte, hast Du außer Acht gelassen.

Ich hab übrigens auch ein paar leicht mißverständliche Aussagen getroffen:
* "Das wird aber alles nichts mit dem Problem des TE zu tun haben." -> bezog sich auf das langsame System.

Zitat:
Btw die JEDEC-Profile liegen nicht "im Mainboard" - wie fälschlich von dir angenommen- sondern im SPD-ROM.
2-3 fehlerhafte Aussagen habe ich übrigens berichtigt. Das sehe ich ein.

Bin Dir wahrscheinlich auch etwas scharf in meinen Aussagen begegnet.
Also lass uns wieder zur Sache kommen. Naja, die hat sich ja evtl. schon längst erledigt.

Also jute Nacht noch ...

P.S.
Ich finde es gut, wenn wir uns gegenseitig berichtigen. Ich mache genauso Fehler wie jeder andere ...
Bitte dabei aber möglichst sachlich & freundlich bleiben. Danke!
PC: +++ AMD Ryzen 2700X +++ ASRock X470 Taichi +++ G.Skill 32GiB +++ MSI RX 5700 XT +++ LG 34GL750 +++

Heimkino: +++ Fantec 3DFHDL +++ Denon AVR-1910 +++ Dali Oberon 5 +++ LG 37LV5590 TV +++
MiesMosel ist offline   Mit Zitat antworten