TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > Audio und Video

Antwort
 
LinkBack Themen-Optionen Thema bewerten Ansicht
Alt 15.07.2018, 10:39   #1 (permalink)
Abakus
 

Registriert seit: 24.01.2017
Beiträge: 32

Marco1983 befindet sich auf einem aufstrebenden Ast

Standard Probleme mit Soundbase PEAQ

Hallo zusammen.

Ich habe ein kleines Problem mit meiner Soundbade PEAQ PSD400BT-B.
Habe sie an einen TV Gerät JVC LED Genesis 5.5, Modell DVX5 (DVB-PM15509HCATS) angeklemmt und läuft auch tadellos.
Jedoch bricht sie nach einer Weile immer mal wieder ab und der Ton ist weg. Nach paar Sekunden findet sie wieder das Signal und läuft wieder normal. Das wiederholt sich in unregelmäßigen Abständen immer wieder und irgendwann schaltet sie sich plötzlich ab und verbindet sich nicht mehr mit dem TV Gerät. Da muss ich dann die Soundbase sowie TV komplett vom Strom nehmen, so dass sie beim Neustart sich wieder finden.

Weis jemand woran das liegen kann?
Die Soundbase läuft im ARC Modus.

Danke schonmal für eure Hilfe.
Hier wäre meine letzte Hoffnung.
Marco1983 ist offline   Mit Zitat antworten
Alt 15.07.2018, 12:19   #2 (permalink)
Tweaker
 
Benutzerbild von Rayken
 

Registriert seit: 17.04.2017
Beiträge: 444

Rayken befindet sich auf einem aufstrebenden Ast

Standard AW: Probleme mit Soundbase PEAQ

Das mit dem Ton abbruch kenne ich vom optischen Kabel gut, wenn z.B. das Kabel hinten am Fernseher zu stark geknickt ist....

Hat zwar nix mit HDMI zu tun, aber ich würde mal das HDMI Kabel überprüfen und eventuell mal ein anderes ausprobieren.
Ich denke mal die Infos über HDMI Arc kennst du schon oder?
Rayken ist offline   Mit Zitat antworten
Alt 15.07.2018, 12:44   #3 (permalink)
Abakus
 

Registriert seit: 24.01.2017
Beiträge: 32

Marco1983 befindet sich auf einem aufstrebenden Ast

Standard AW: Probleme mit Soundbase PEAQ

Ok, vielen Dank.
Dann besorg ich mir mal ein anderes Kabel zum Testen
Marco1983 ist offline   Mit Zitat antworten
Antwort

Stichworte
peaq, probleme, soundbase


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir erlaubt, neue Themen zu verfassen.
Es ist dir erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Welche Zusatzboxen für PEAQ Soundbase? Marco1983 Audio und Video 5 07.09.2017 15:07
Probleme mit P5B Deluxe - Probleme mit BIOS 2shae AMD: CPUs und Mainboards 4 11.01.2007 15:26
Probleme über Probleme und nix als Prpbleme vincent33 Overclocking - Übertakten 2 03.03.2006 09:37
BF2 Probleme Zyrano Games Talk allgemein 17 05.02.2006 14:57
Probleme mit X2 CPU Splatter AMD: CPUs und Mainboards 4 30.09.2005 09:51


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:56 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved