TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > CPUs und Mainboards allgemein

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 12.09.2014, 21:03   #1 (permalink)
Taschenrechner
 

Registriert seit: 03.03.2013
Beiträge: 54

Hannesh befindet sich auf einem aufstrebenden Ast

Standard PC Defekt

Hallo
Ich habe heute meinen Rechner Eingeschaltet und meinen Monitor.
Nur das mein Monitor kein signal angezeigt hat und Kontrol Lampe von Grün auf Orage gegangen ist.
Danach habe ich das Gigabyte Bord mit FX 8350 und die GSKILL Speicher ausgebaut notdürftig habe ich wieder Das Asus Ma785td v evo bord mit Phenom2 x4 eingebaut.
Kann es sein das das Gigabyte bord oder Amd fx 8350 kaput gegangen sind.

Ich wil noch Fragen ob AMD A-Serie Sock. FM2 besser sind als AMD FX Serie.
Sorry für die großen buchstaben.
Hannesh ist offline   Mit Zitat antworten
Alt 15.09.2014, 09:37   #2 (permalink)
Firmware Killer
 
Benutzerbild von Tweak-IT
 

Registriert seit: 11.03.2005
Beiträge: 3.927

Tweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer Anblick

Standard AW: PC Defekt

Also du schraubst gerne was?

Bei dem Fehlerbild gleich das Mainboard ausbauen ist ziemlich radikal :P

Erstmal interessant wäre gewesen stecken die VGA/DVI Kabel richtig am Monitor und am PC?

Hast du Piepcodes?

Drehen die Lüfter?
Tweak-IT ist offline   Mit Zitat antworten
Für diesen Beitrag bedankt sich:
Profi Overclocker (15.09.2014)
Alt 15.09.2014, 11:50   #3 (permalink)
Taschenrechner
 

Registriert seit: 03.03.2013
Beiträge: 54

Hannesh befindet sich auf einem aufstrebenden Ast

Standard AW: PC Defekt

Hallo

Es ist AMD FX 8350 kaput gegangen Ich habe jetzt wieder das Gigabyte 970 A UD3 mit AMD FX 6100 Reingebaut.
Hannesh ist offline   Mit Zitat antworten
Antwort

Stichworte
defekt


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Cpu Defekt oder ? marcel1234 CPUs und Mainboards allgemein 8 01.12.2014 12:59
Festplatte Defekt pOL Festplatten und Datenspeicher 4 09.10.2009 16:24
Hmm HDD Defekt? Damager18 Festplatten und Datenspeicher 15 15.08.2006 19:02
Neuer OCZ 1GB DDR 400 PL EL Defekt?? 64-Bit Monster RAM Arbeitsspeicher 5 17.09.2005 16:48
S: T610 Defekt Alessandro Suche 0 01.07.2005 10:58


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:26 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved