TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > Festplatten und Datenspeicher

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 12.11.2013, 09:35   #1 (permalink)
Fingerabzähler
 
Benutzerbild von Alex Robin
 

Registriert seit: 10.10.2013
Beiträge: 5

Alex Robin befindet sich auf einem aufstrebenden Ast

Standard Problem bei der Installation einer SSD

Ich habe eine SAMSUNG SSD am letzten Woche gekauft.
250G 2.5" SATA III 6GB/s SSD 540M/520M.
Es gibt ein Problem bei der Installierung der SSD.
Als ich die beiden Festplatte gleichzeitig einfügte, konnte ich nur die 500 GB Festplatte in BIOS sehen, keinen SSD.
Als ich die 500G Festplatte auszog, die SSD wurde sichtbar.
Was ist denn los?
Ist mein Computer Kaputt?

Geändert von Uwe64LE (12.11.2013 um 12:58 Uhr)
Alex Robin ist offline   Mit Zitat antworten
Alt 20.04.2014, 10:49   #2 (permalink)
Fingerabzähler
 

Registriert seit: 17.04.2014
Beiträge: 6

it-pro befindet sich auf einem aufstrebenden Ast

Standard AW: Problem bei der Installierung der SSD.

Hallo,

gute Frage. Aber ich versuche dir zu helfen. Schau einmal nach welche SATA Steckplätze dein Mainboard hat, und welcher Steckplatz welchen Standart unterstützt (SATA I/II/III). Dann schließe bitte die SSD an den schnellsten Anschluss an. Und die HDD an irgendeinen anderen. Normalerweise sollte dein System nun alle erkennen.
Weiterer Tipp: Aktualisiere dein BIOS!

VG und viel Erfolg
it-pro ist offline   Mit Zitat antworten
Antwort

Stichworte
installation, installierung, problem, ssd


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem bei einer Windows 7 Installation! :-( Nargaroth Windows & Programme 0 21.05.2010 15:41
Problem bei der Installation nebben Windows & Programme 0 01.01.2009 00:39
[XP] Problem bei der Installation hums Windows & Programme 7 16.04.2007 10:59
Wie Lizenz aus einer XP-Installation sichern? redfalcon Windows & Programme 10 16.08.2006 19:37
Problem bei Netzwerkkarten Installation... SirViva Netzwerk 0 02.12.2005 17:25


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:06 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved