TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > CPUs und Mainboards allgemein > Intel: CPUs und Mainboards

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 27.04.2008, 08:41   #1 (permalink)
Neuling
 

Registriert seit: 24.03.2008
Beiträge: 4

berti44 befindet sich auf einem aufstrebenden Ast

Standard DX38BT Explorer Problem

Hi,ich habe vor ein paar Tagen ein neues Mainbord DX38BT eingebaut, das mit einem Pentium Core 2 Quad Q6600 betieben wird.
Seit dieser Zeit habe ich ein Explorer Problem.
Ich habe natürlich die Partition neu formatiert und Vista x32 neu installiert, sowie die neusten Treiber drauf gemacht.
Nun stürzt scheinbar der Explorer in unregelmäßigen Abständen ab.
Es kommt die Meldung Windows-Explorer funktioniert nicht mehr.
Dann kann man das Problem mit Hilfe der Internet Suche lösen, was aber nichts bringt.
Der Exlorer startet dann neu und ist danach normal zu benutzen, jedenfalls solange bis das Spiel von neuem beginnt.
Bei der Google Suche habe ich gesehen dass dieses Problem öfftern zu finden ist, nur eine Lösung stand da nicht dabei.
Kann mir hier jemand helfen und hat eine Lösung?
Übrigens habe ich das System auch schon neu installiert, was auch nichts gebracht hat.
Gruß Berti

Geändert von berti44 (27.04.2008 um 10:50 Uhr)
berti44 ist offline   Mit Zitat antworten
Antwort

Stichworte
dx38bt, explorer, problem


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Neuer PC mit Intel DX38BT: BOOT-Vorgang stoppt während dem POST IntelUser CPUs und Mainboards allgemein 18 25.03.2008 20:27
Internet Explorer Problem KrayzieBone Windows & Programme 3 20.09.2005 10:09
Problem mit Explorer... WhiteHawk Security & SPAM 11 20.04.2004 10:32
Problem mit Internet Explorer Gast Windows & Programme 1 03.03.2004 17:28
IntelliMouse Explorer 3.0 Problem Gast Sonstige Hardware 13 24.02.2003 14:59


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:26 Uhr.






Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved