TweakPC

Zurück   Computer Hardware Forum - TweakPC > Games und Software > Internet & Webprogramme

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 06.06.2008, 22:20   #1 (permalink)
Extrem Tweaker
 

Registriert seit: 15.10.2007
Beiträge: 1.944

Hagen wird schon bald berühmt werdenHagen wird schon bald berühmt werden

Standard Mein Router verliert ständig die Synchronisation

Hallo,

ich habe ein Problem mit meiner DSL - Leitung der Telekom. Ich berichte einfach mal über mein Problem. Ich habe übrigens eine DSL - Leitung mit 768 kbit/s. Seit Anfang April habe ich zwischendrin Ausfälle der Verbindung. Ich hatte beim Surfen ständig lange Ladezeiten bis ich festgestellt habe, dass die T - DSL Lampe am T - Sinus 154 DSL Basic 3 blinkte. Diese LED steht für die Synchronisation. Naja, dann hab ich die Telekom angerufen. Die haben verschiedene Tests gemacht und in dem richtigen Moment der fehlenden Synchronisation auch den Router nicht erreicht. Daraufhin kam ein neuer Splitter. Den habe ich angeschlossen. Online war ich dann damit auch. Doch das Problem trat wieder auf. Ich habe dann also noch einige Male bei der Telekom angerufen. Ein Techniker kam daraufhin bei mir ins Haus und hat den Splitter geprüft, vor dem Haus an dem Kasten die Kabel neu angeklemmt und die TAE - Dose getauscht. Danach lief das ganze drei Wochen ohne dass ich etwas gemerkt habe. Ich habe auch regelmäßig im Logbuch des 154 DSL Basic 3 geschaut. Keine Spur von "ADSL (nicht) verbunden" bis auf einmal. Drei Wochen lief es ungefähr und dann ging es wieder los. Das ADSL steht für die Synchronisation. Wir haben also nochmal die Telekom angerufen. Wieder verschiedene Tests, alles OK laut Telekom. Die Sache wurde ein zweites mal an den Außendienst weitergebeben. Der Techniker rief mich an und sagte mir, dass er im Nachbarort auf eine andere Technik umstellen würde und ich die Sache beobachten sollte. Natürlich hab ich dann täglich mehrmals im Logbuch des Routers nachgeschaut. Leider immer wieder die Synchronisation weg und wieder da. Wieder rief ich an. 0800 330 1000 kenne ich bereits auswendig. Wieder der Außendienst, diesmal im eigenen Ort. Ohne Erfolg. Vor einigen Tagen habe ich dann eine Dauermessung beantragt. Laut dieser Messung ist alles in Ordnung und ich sitze zu Hause und schaue einer blinkenden LED zu die für eine verlorene Synchronisation steht. Ich frage mich ernsthaft was diese Messung taugt! Dann wurde uns ein neuer Router vorgeschlagen. Am Mittwoch habe ich für 129,95 Euro im T - Punkt den Speedport 701 V gekauft. Direkt am nächsten Tag nachgeschaut und was sehe ich ...

06.06.08 18:28:59 DSL ist verfügbar (DSL-Synchronisierung besteht mit 864/160 kbit/s).
06.06.08 18:28:48 DSL-Synchronisierung beginnt (Training).
06.06.08 18:28:39 Internetverbindung wurde getrennt.
06.06.08 18:28:39 DSL antwortet nicht (Keine DSL-Synchronisierung).
06.06.08 17:06:37 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: XX.XXX.XXX.XXX, DNS-Server: XXX.XXX.XXX.XX und XXX.XXX.XXX.XX, Gateway: XXX.X.XXX.XX
06.06.08 17:06:24 DSL ist verfügbar (DSL-Synchronisierung besteht mit 864/160 kbit/s).
06.06.08 17:06:13 DSL-Synchronisierung beginnt (Training).
06.06.08 17:06:04 Internetverbindung wurde getrennt.
06.06.08 17:06:04 DSL antwortet nicht (Keine DSL-Synchronisierung).
06.06.08 16:55:56 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: XX.XXX.XXX.XXX, DNS-Server: XXX.XXX.XXX.XX und XXX.XXX.XXX.XX, Gateway: XXX.X.XXX.XX
06.06.08 16:55:33 DSL ist verfügbar (DSL-Synchronisierung besteht mit 864/160 kbit/s).
06.06.08 16:55:22 DSL-Synchronisierung beginnt (Training).
06.06.08 16:54:58 Internetverbindung wurde getrennt.
06.06.08 16:54:58 PPPoE-Fehler: DSL-Synchronisierung verloren.
06.06.08 16:54:58 DSL antwortet nicht (Keine DSL-Synchronisierung).
06.06.08 16:54:45 DSL ist verfügbar (DSL-Synchronisierung besteht mit 864/160 kbit/s).
06.06.08 16:54:34 DSL-Synchronisierung beginnt (Training).

Das sind nur einige Zeilen einer endlos langen "System - Ereignisse" - Liste des neuen Speedports. Ich habe nochmal die Telekom angerufen. Leitung gemessen. Ergebnis: Alles in Ordnung.

Jetzt soll morgen nochmal ein Techniker kommen und soll von dem Kasten vor der Tür eine provisorische Leitung zur Telefonanlage oder wohin legen.

Ich kann mir das nicht erklären! Ich habe bereits alles ausgetauscht! Kennt jemand dieses Problem?
Hagen ist offline   Mit Zitat antworten
Alt 09.06.2008, 16:26   #2 (permalink)
Extrem Tweaker
 

Registriert seit: 15.10.2007
Beiträge: 1.944

Hagen wird schon bald berühmt werdenHagen wird schon bald berühmt werden

Standard AW: Mein Router verliert ständig die Synchronisation

Bei meinem W 701 V sind mir diese System - Meldungen aufgefallen und dann wollte ich mal noch zusätzlich fragen was es mit diesem breakdown und ACS auf sich hat. Diese Einträge kommen ziemlich oft vor. Und warum nachts so oft obwohl ich garnicht surfe?

09.06.08 09:54:48 Internetverbindung wurde getrennt.
09.06.08 05:39:44 006 Connection breakdown
09.06.08 05:39:31 ACS contacted
09.06.08 05:39:26 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: XX.XXX.XXX.XXX, DNS-Server: XXX.XXX.XXX.XX und XXX.XXX.XXX.XX, Gateway: XXX.X.XXX.XX
09.06.08 05:39:24 Internetverbindung wurde getrennt.
09.06.08 04:57:10 006 Connection breakdown
09.06.08 04:57:00 ACS contacted
09.06.08 04:56:52 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: XX.XXX.XXX.XXX, DNS-Server: XXX.XXX.XXX.XX und XXX.XXX.XXX.XX, Gateway: XXX.X.XXX.XX
09.06.08 04:56:50 Internetverbindung wurde getrennt.
09.06.08 04:39:37 006 Connection breakdown
09.06.08 04:39:29 ACS contacted
09.06.08 04:39:28 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: XX.XXX.XXX.XXX, DNS-Server: XXX.XXX.XXX.XX und XXX.XXX.XXX.XX, Gateway: XXX.X.XXX.XX
09.06.08 04:38:07 Internetverbindung wurde getrennt.
09.06.08 04:38:07 PPPoE-Fehler: Zeitüberschreitung.
09.06.08 04:36:28 Internetverbindung wurde getrennt.
09.06.08 04:36:28 PPPoE-Fehler: Zeitüberschreitung.
09.06.08 04:35:45 Internetverbindung wurde getrennt.
09.06.08 03:25:03 006 Connection breakdown
09.06.08 03:24:54 ACS contacted
09.06.08 03:24:36 002 Access denied
09.06.08 03:20:39 ACS contacted
09.06.08 03:20:30 002 Access denied
09.06.08 03:18:26 ACS contacted
09.06.08 03:18:13 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: XX.XXX.XXX.XXX, DNS-Server: XXX.XXX.XXX.XX und XXX.XXX.XXX.XX, Gateway: XXX.X.XXX.XX
09.06.08 03:18:11 Internetverbindung wurde getrennt.
09.06.08 01:58:27 006 Connection breakdown
09.06.08 01:58:22 ACS contacted
09.06.08 01:58:08 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: XX.XXX.XXX.XXX, DNS-Server: XXX.XXX.XXX.XX und XXX.XXX.XXX.XX, Gateway: XXX.X.XXX.XX
09.06.08 01:58:06 Internetverbindung wurde getrennt.
09.06.08 01:41:25 006 Connection breakdown
09.06.08 01:40:52 ACS contacted
Hagen ist offline   Mit Zitat antworten
Alt 15.06.2008, 11:32   #3 (permalink)
Extrem Tweaker
 

Registriert seit: 15.10.2007
Beiträge: 1.944

Hagen wird schon bald berühmt werdenHagen wird schon bald berühmt werden

Standard AW: Mein Router verliert ständig die Synchronisation

Letzte Woche Samstag hat ein Techniker den NTBA getauscht. Jetzt ging am Mittwoch kein Telefon und kein Fax mehr. Angeblich war im Splitter ein Kabel locker, den Techniker muss ich jetzt bezahlen. Der Mann der am Anfang da war sagte aber, dass der Splitter in Ordnung sei. Mal sehen was man da von der Rechnung abziehen kann. Telefon und Fax laufen seitdem wieder, weil der NTBA wieder arbeitet. Das Splitterkabel hat die Verbindung unterbrochen. Das Problem mit dem DSL besteht weiterhin. Zwar nicht mehr so oft, maximal noch zwei Mal täglich, jedoch kann es das ja auch nicht sein. Wenn die Verbindung weg ist, meldet der Speedport unter Details, DSL eine sehr niedrige dB Zahl bei Download und 0 Fehler ... Es sieht wohl so aus, dass sich Fehler sammeln und dass die dB dann irgendwann richtig in den Keller gehen und dann bricht er ab. Was hat das denn für Gründe? Ist da die Leitung defekt? Er hat aber ja auch vor der Tür gemessen und da kam alles super an. Im Moment läuft es jetzt, allerdings meldet er gerade 179 Fehler und 15 dB. Der Upload ist eigentlich immer über 20 dB. Ich beobachte das jetzt und wenn es ausfällt versuche ich schnell ein Screenshot zu machen!

bearbeitet: Gerade abgeschickt hier, Tab gewechselt, Aktualisiert, 181 Fehler !!

http://img129.imageshack.us/img129/207/unbenanntry2.png
Hagen ist offline   Mit Zitat antworten
Alt 23.06.2008, 13:05   #4 (permalink)
Extrem Tweaker
 

Registriert seit: 15.10.2007
Beiträge: 1.944

Hagen wird schon bald berühmt werdenHagen wird schon bald berühmt werden

Standard AW: Mein Router verliert ständig die Synchronisation

Ich habe hier noch etwas entdeckt: Probleme mit T-DSL 16000

Vielleicht ist bei uns ja auch sowas in der Art passiert. Ich werde das dem Komiker sagen und Euch hier auf dem Laufenden halten.
Hagen ist offline   Mit Zitat antworten
Antwort

Stichworte
router, synchronisation, verliert


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Synchronisation Outlook 2007 & Android UnoOC Internet & Webprogramme 9 18.11.2012 11:46
[News] GTA 5: Arbeiten an Synchronisation begonnen? TweakPC Newsbot News 0 06.08.2012 18:37
Synchronisation vom Handy aufs Outlook Martin TweakPC Windows & Programme 1 24.07.2007 18:44
Neues Handy mit Linux-Synchronisation Fabian Notebooks, Laptops, PDAs, Handy usw. 0 08.05.2007 21:49
Synchronisation der Daten zwischen Notebook und Desktop U4Charly Notebooks, Laptops, PDAs, Handy usw. 0 06.11.2006 22:59


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:58 Uhr.






Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved