TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > Overclocking - Übertakten > HWBot Team > Buged run

Thema: Buged run Auf Thema antworten
Dein Benutzername: Klicke hier, um dich anzumelden
Zufällige Frage
Titel:
  
Nachricht:
Trackback
Send Trackbacks to (Separate multiple URLs with spaces):
Beitragssymbole
Du kannst aus der folgenden Liste ein Symbol für deine Nachricht auswählen:
 

Zusätzliche Einstellungen
Verschiedene Einstellungen
Thema bewerten
Wenn du möchtest, kannst du dieses Thema bewerten:

Übersicht (Neuester Beitrag zuerst)
29.09.2014 14:53
Profi Overclocker
AW: Buged run

Wie Luebke aber schon in seinem Thread zu dem Interesse an einem "anderen" Teamcup angemerkt hat, ist Hwbot leider nicht mehr eine Platform, wo man hauptsächlich OC Skill braucht. Da braucht man Sponsoren und ... "Schummel Skill"
29.09.2014 14:06
Robert
AW: Buged run

Vermutlich ham sie selbst damit zu viele rekorde, daher lassen sie den schummelmark dann drin beim hwschummelbot.
29.09.2014 12:13
Luebke
AW: Buged run

der scheint noch immer drin zu sein... -.-
ucbench wäre kein problem gewesen zu fixen: default heißt einfach default und alles is geklärt. auf dem ergebnisscreen kann man ja sofort erkennen, wenn einer versucht hat zu schummeln. der schummelmark05 hingegen is echt sowas von fürn popo, das geht mal gar nich -.-
27.09.2014 00:43
Robert
AW: Buged run

Wurde eigentlich auch der PC Mark mit dem Maus Move raus genommen und alles andere was sonst noch gefaked wird?

Oder wird es erst dann entfernt, wenn alle den Trick mitbekommen haben und es sich nicht mehr lohnt zu schummeln? ^^
25.09.2014 14:45
Luebke
AW: Buged run

ja die sind schon ganz schön fix da bei hwbot

mittlerweile kann man den benchmark da nichma mehr saugen
08.09.2014 10:51
Robert
Buged run

Ach nach 2 Jahren hat man dann auch endlich mal festgestellt bei Hwbot, das der UCBench bugged ist. Jetzt wo der benchmark niemand mehr interessiert und es wohl bald ein update gibt.

Komisch das damals von genau den gleichen Leuten behauptet wurde, es handelt sich um ein "Feature" und der special run wäre auch ein "default run"

Ich könnt mich so wegschmeißen. ROFL

Zitat:
Hello,
One of your submissions has been reported as incorrect by an HWBOT member.Please check whether the problem is valid and can be resolved.
This was the reason the user gave: reported by user
The reporting user also noted:
bugged run
The submission:UCBench 2011 - 539.5 MPT-score - Robot - Core 2 E4700 (2.6Ghz) @ 4687MHz
Yours sincerely,
the hwbot.org team

Forumregeln
Es ist dir erlaubt, neue Themen zu verfassen.
Es ist dir erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:06 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved