TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > Overclocking - Übertakten

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 11.02.2007, 16:26   #1 (permalink)
Abakus
 

Registriert seit: 17.12.2006
Beiträge: 46

Kankomi befindet sich auf einem aufstrebenden Ast

Standard Bootvorgang dauert ewig!

Seit einiger zeit dauert das booten ewig. kurz vor dem windows ladebildschirm krieg ich nen schwarzen bidschirm wo nur der cursor oben links blinkt, nach einiger zeit macht er dann weiter. Ich schätze mal das es an irgendeinem treiber liegt jedoch weis ich nicht wie ich das problem beheben soll. Ich habs schon mit bootvis probiert doch das dreckprog kackt entweder ab oder macht garnix. Ich hoffe ihr könnt mr weiterhelfen.
Kankomi ist offline   Mit Zitat antworten
Alt 11.02.2007, 18:32   #2 (permalink)
Extrem Tweaker
 
Benutzerbild von mondrian
 

Registriert seit: 11.11.2005
Beiträge: 1.638

mondrian ist ein Lichtblickmondrian ist ein Lichtblickmondrian ist ein Lichtblickmondrian ist ein Lichtblickmondrian ist ein Lichtblick

Standard AW: Bootvorgang dauert ewig! HILFE!!!

Vor "windows ladebildschirm", wenn das nach dem Bios u. pnp-Bios meint, dann
könnte es z.B. mit den Netzwerkeinstellungen zusammenhängen, wenn Windows
sucht ob es sich irgendwo anmelden kann oder wenn es auf einen DHCP-Server wartet.

Noch früher könnte es vielleicht an nicht gefundenen oder defekten Laufwerken liegen.

Eine gewisse Trägheit mag aber mit der Zeit auch durch Defragmentierung und aufgeblähte
registry resultieren und "normal" sein.
mondrian ist offline   Mit Zitat antworten
Alt 11.02.2007, 20:40   #3 (permalink)
Hardware Freak
 
Benutzerbild von swatcher1
 

Registriert seit: 10.04.2002
Beiträge: 7.727

swatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz sein

Standard AW: Bootvorgang dauert ewig! HILFE!!!

Autostart entrümpeln (Start --> Ausführen --> msconfig --> OK --> Registerkarte Systemstart), alles was Du nicht eh ab Winstart brauchst sondern auch per Handaufrufen kannst: Raus.

Danach gepflegtes Defragmentieren von C:, danach Start --> Ausführen --> "Rundll32.exe advapi32.dll,ProcessIdleTasks" (ohne ") eingeben, warten, dass im Taskamager die dfrgntfs.exe verschwindet (= fertig ist) und anschließend per NTRegOpt ( http://www.larshederer.homepage.t-online.de/erunt/ ) mal die Registry entschlacken.

Auch nützlich wäre es der Netzwerkkarte ein statische IP zu geben; wenn kein Router dran ist egal welche, wenn doch auf den gleichen Adressbereich achten!

Bitte vorher einen Systemwiederherstellungspunkt setzen / Dateien sichern, Haftung ausgeschlossen.

greetz
Ich brauche keinen Sex; das Leben f.i.c.k.t mich bereits wo es nur kann...
Daher ironiere ich einfach so lange, bis ich einen Sarkasmus habe!


HEADS I win, tails you lose... | https://www.tweakpc.de/forum/members...ture94-sig.gif
swatcher1 ist offline   Mit Zitat antworten
Alt 12.02.2007, 14:27   #4 (permalink)
PC Schrauber
 
Benutzerbild von Sandratte
 

Registriert seit: 15.02.2006
Beiträge: 193

Sandratte befindet sich auf einem aufstrebenden Ast

Standard AW: Bootvorgang dauert ewig!

PC-Booster 3
und im Bios schaun ob dort überflüssiges zeug´s an ist!!
alte Druckerschnittstellen kann man auch abschalten...wenn man nen USB drucker hat!!
Sandratte ist offline   Mit Zitat antworten
Alt 16.02.2007, 19:53   #5 (permalink)
Abakus
 

Registriert seit: 17.12.2006
Beiträge: 46

Kankomi befindet sich auf einem aufstrebenden Ast

Standard AW: Bootvorgang dauert ewig!

ich habe schon alles gemacht zig mal defragmentier sogar mit perfectDisk registry aufgeräumt mit ccleaner bootvorgang "geboostet" mit tunexp. Statische ip bringt auch nix. Platte kanns auch nich sein speedfan sagt bei smart das ich 90% performance und leistung habe. Ich schätze es liegt an einem treiber aber ich weiss nich an welchem. Gibts da irgndwas -außer bootvis- wo ich die treiber checken kann.
Kankomi ist offline   Mit Zitat antworten
Alt 17.02.2007, 08:43   #6 (permalink)
PC Schrauber
 

Registriert seit: 08.02.2007
Beiträge: 184

maxmanfred11 wird schon bald berühmt werdenmaxmanfred11 wird schon bald berühmt werden

Standard AW: Bootvorgang dauert ewig!

Den Bootvergang kannst du protokollieren.
Ausführen - msconfig - Boot.ini - und den Haken vor "Bootlog" rein.
maxmanfred11 ist offline   Mit Zitat antworten
Antwort

Stichworte
bootvorgang, dauert, ewig


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bootvorgang dauert zu lange. Temperaturproblem?? Gast AMD: CPUs und Mainboards 9 30.12.2004 13:37
XP: löschen von Dateien dauert ewig... Plautze Windows & Programme 14 15.08.2004 11:22
echo im start/ausführen dauert ewig Plautze Windows & Programme 1 12.11.2003 22:03
kt3 ultra2 --->dauert ewig zum hochfahren Ev1L AMD: CPUs und Mainboards 6 09.05.2003 10:33
FSB 143 und das runterfahren dauert ewig Danger-Ranger AMD: CPUs und Mainboards 8 22.11.2002 14:25


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:55 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved