TweakPC

Zurück   Computer Hardware Forum - TweakPC > Games und Software > Windows & Programme

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 26.01.2004, 22:03   #1 (permalink)
Fingerabzähler
 

Registriert seit: 26.07.2002
Beiträge: 12

lion33319 befindet sich auf einem aufstrebenden Ast

Standard ATI treiber deinstallieren PROBLEM

Hi,

also, ich habe ein GANZ GROßES Problem mit der Treiber deinstallation von ATI treibern!!! hab schon alles versucht!!

Es geht los: Also, wollte meinen Ati treiber deinstallieren. hab alles gemacht
(1. unter software...control panel weg..nicht neu gestartet
2. ati treiber deinstalliert..nicht neu gestartet.
3. auf festplatte alle ati verzeichnisse gelöscht
4. mit regcleaner alle Ati dateien gelöscht
5. neu gestartet)

Wenn ich aber neu starte, installiert windows nicht die standard vga treiber, sondern findet wieder direkt die 9800xt und 9800xt-secondary.

Hab auch gelesen das man bei diesem Fall im abgesichertem Modus starten muss und dann die standard vga treiber installieren muss (und gegebenenfalls nochmal regcleaner laufen lässt).

Da liegt allerdings das 2te Problem. Windows finden zum verrecken keine Standard vga Treiber!
Hab auch manuell gesucht..auch die xp Professional CD eingelegt und auf der gesucht..nichts!!! NUR ati treiber!!! (Rage, usw.) aber keine Standard VGA Treiber!
Auch wenn ich alle Geräte anzeigen lasse, sind keine Standrad VGA treiber dabei (Standrad cd-ROM, Standard Tastatur, Standard HID..aber keine Standard VGA oder Standard Display Treiber)

Im abgesichertem Modus wird also kein Treiber installiert(auch wenn ich selbst danach suché..auch auf der xp pro cd)!!

Hab auch schon verschiedene Programme ausprobiert wie z.B Driver cleaner oder catalyst uninstaller. doch beim Neustart wird wieder die 9800 xt erkannt.

Selbst wenn ich in der windows Suchfunktion ati*.inf eingebe findet er keine Einträge.

Hab auch schon im Internet geguckt ob ich mir den Standard VGA treiber runterladen kann..doch es gibt ihn NIRGENDS!!!

Mein Sys:
Windows XP professional
Radeon 9800xt
Treiber waren mal catalyst 3.9

Bitte helft mir..Warum kann ich keinen Standard VGA treiber installieren und warum erkennt windows immer wieder die 9800xt?
hoffe ihr könnt mir helfen
lion33319
lion33319 ist offline   Mit Zitat antworten
Alt 27.01.2004, 12:41   #2 (permalink)
Polsterwaffenkampfsportle r
 
Benutzerbild von tele
 

Registriert seit: 29.10.2003
Beiträge: 14.561

tele hat eine strahlende Zukunft
tele hat eine strahlende Zukunfttele hat eine strahlende Zukunfttele hat eine strahlende Zukunfttele hat eine strahlende Zukunfttele hat eine strahlende Zukunft

Standard

im ordner c:\windows\driver Cache\ existriert möglichweise ein duplikat
tele ist offline   Mit Zitat antworten
Alt 28.01.2004, 18:26   #3 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard

http://www.dark-tweaker.com/downloads-ATI.htm
ganz unten ist ein uninstall prog

mfg kannnix[/url]
Gast ist offline   Mit Zitat antworten
Alt 15.06.2005, 20:25   #4 (permalink)
Neuling
 

Registriert seit: 15.06.2005
Beiträge: 3

Razoback befindet sich auf einem aufstrebenden Ast

Unglücklich ATI treiber PROBLEM...HILFE!!!!

Ich hab ein Problem mit dem Ati Display Driver. Wenn ich ihn versuche zu instalieren kommt eine Fehlermeldung in der steht:" Setup konnte die Instalation nicht abschließen. Versuchen sie vor der Ausführung von Setup einen Standart-VGA-Treiber für ihre Grafikkarte zu laden!" Ah ja ich hab übrigens eine Ati Redoen 9200 Pro. Hab das ATI Catalyst Control Center und den ATI CATALYST schon instaliert hilft aber nichts.http://forum.tweakpc.de/images/icons/icon9.gif Wo griege ich eine Standard VGA Treiber her oder wie kann ich das Problem anders beheben?

Vielen dank im Voraus!!!

Grüße Razoback
Razoback ist offline   Mit Zitat antworten
Alt 15.06.2005, 20:42   #5 (permalink)
discos
Gast
 

Beiträge: n/a

Standard AW: ATI treiber deinstallieren PROBLEM...HILFE!!!!

das kenne ich, das liegt an einer fehlerhaften setup Routinen,
die Treiber also nicht mit swm normalen Setup ausführen, sondern mit dem Filemanger in das verz. gehen,
und VGA, Treiber so wie diese Prefbar und wenn vorhanden locker Option einzeln installieren, genau so dann auch noch
WDM Treiber wenn die KArte war braucht !
  Mit Zitat antworten
Alt 08.07.2005, 21:39   #6 (permalink)
Neuling
 

Registriert seit: 08.07.2005
Beiträge: 4

Iron Hearts ist zur Zeit noch ein unbeschriebenes Blatt

Standard AW: ATI treiber deinstallieren PROBLEM...HILFE!!!!

Zitat:
Zitat von lion33319
Hi,

also, ich habe ein GANZ GROßES Problem mit der Treiber deinstallation von ATI treibern!!! hab schon alles versucht!!

Es geht los: Also, wollte meinen Ati treiber deinstallieren. hab alles gemacht
(1. unter software...control panel weg..nicht neu gestartet
2. ati treiber deinstalliert..nicht neu gestartet.
3. auf festplatte alle ati verzeichnisse gelöscht
4. mit regcleaner alle Ati dateien gelöscht
5. neu gestartet)

Wenn ich aber neu starte, installiert windows nicht die standard vga treiber, sondern findet wieder direkt die 9800xt und 9800xt-secondary.

Hab auch gelesen das man bei diesem Fall im abgesichertem Modus starten muss und dann die standard vga treiber installieren muss (und gegebenenfalls nochmal regcleaner laufen lässt).

Da liegt allerdings das 2te Problem. Windows finden zum verrecken keine Standard vga Treiber!
Hab auch manuell gesucht..auch die xp Professional CD eingelegt und auf der gesucht..nichts!!! NUR ati treiber!!! (Rage, usw.) aber keine Standard VGA Treiber!
Auch wenn ich alle Geräte anzeigen lasse, sind keine Standrad VGA treiber dabei (Standrad cd-ROM, Standard Tastatur, Standard HID..aber keine Standard VGA oder Standard Display Treiber)

Im abgesichertem Modus wird also kein Treiber installiert(auch wenn ich selbst danach suché..auch auf der xp pro cd)!!

Hab auch schon verschiedene Programme ausprobiert wie z.B Driver cleaner oder catalyst uninstaller. doch beim Neustart wird wieder die 9800 xt erkannt.

Selbst wenn ich in der windows Suchfunktion ati*.inf eingebe findet er keine Einträge.

Hab auch schon im Internet geguckt ob ich mir den Standard VGA treiber runterladen kann..doch es gibt ihn NIRGENDS!!!

Mein Sys:
Windows XP professional
Radeon 9800xt
Treiber waren mal catalyst 3.9

Bitte helft mir..Warum kann ich keinen Standard VGA treiber installieren und warum erkennt windows immer wieder die 9800xt?
hoffe ihr könnt mir helfen
lion33319

Hallo!

Für ATI braucht du einen Cat Uninstaller extra für ATI Grafikkarten sonnst kriegst du denn Treiber gar nicht runter(ist leider so) ist ein kleines Programm wo du denn Treiber sehr sauber wegbekommst gehe dann mit dem Regcleaner
und du kannst so oft wie du willst:Wenn du das Programm haben willst schick mir deine Email und ich schicke es dir zu aber versuch sauber den Treiber rauf bzw.runterzubekommen.

MfG
Iron Hearts
Iron Hearts ist offline   Mit Zitat antworten
Alt 10.07.2005, 18:02   #7 (permalink)
Taschenrechner
 

Registriert seit: 10.07.2005
Beiträge: 74

Gägä befindet sich auf einem aufstrebenden Ast

Standard AW: ATI treiber deinstallieren PROBLEM...HILFE!!!!

Hallo,


Die Lösung diese Problems ist ganz einfach:
Deinstallieren Sie die Treiber von ATI einfach wieder so wie Sie es am Anfang gemacht haben.
Dann laden Sie die neuste Version von XP-AntiSPy aus dem Netz und schalten dort das automatische installieren von neuen Geräten aus.
Gägä ist offline   Mit Zitat antworten
Alt 23.10.2005, 10:36   #8 (permalink)
Neuling
 

Registriert seit: 23.10.2005
Beiträge: 1

Hellburn befindet sich auf einem aufstrebenden Ast

Standard AW: ATI treiber deinstallieren PROBLEM...HILFE!!!!

Zitat:
Zitat von discos
das kenne ich, das liegt an einer fehlerhaften setup Routinen,
die Treiber also nicht mit swm normalen Setup ausführen, sondern mit dem Filemanger in das verz. gehen,
und VGA, Treiber so wie diese Prefbar und wenn vorhanden locker Option einzeln installieren, genau so dann auch noch
WDM Treiber wenn die KArte war braucht !
hab das gleiche problem wie alle anderen hier kann den neuen treiber von ati nicht instalieren weil mir das setup sagt ich soll zuerst den standart treiber installieren. Ich hba mir jez nen treiber von ati runtergesaugt (catalyst 5.1) das is einen anwendung und wie soll ich die öffnen? ich versteh nich ganz was du meinst mit dem filemanager in das verzeichnis gehn?
bitte um hilfe!
Hellburn ist offline   Mit Zitat antworten
Alt 01.11.2005, 09:11   #9 (permalink)
Fingerabzähler
 

Registriert seit: 01.11.2005
Beiträge: 19

Chemic befindet sich auf einem aufstrebenden Ast

Standard AW: ATI treiber deinstallieren PROBLEM...HILFE!!!!

ich hab genau das gleiche problem...würde jetzt auch gernewissen wie ich den Treiber draufmachen kann, weil hab auch null plan wie ich die anwendung öffnen soll...
edit: ok, denke jetzt das ich aus dem verzeichnis in C, das ati erstellt, den treibver manuell installieren soll...nur kann mir bitte einer sagen wo der treiber da ist, denn wenn ich auf treiber klicke und das teil intsalliere kommt das gkleichewie immer, er will nen standard vga treiber...hoffe das posting ist noch net inaktiv^^

Geändert von Chemic (01.11.2005 um 09:15 Uhr)
Chemic ist offline   Mit Zitat antworten
Alt 01.11.2005, 16:13   #10 (permalink)
discos
Gast
 

Beiträge: n/a

Standard AW: ATI treiber deinstallieren PROBLEM...HILFE!!!!

komisch ich hab das Problem nicht,
habe grade am Freitag Neue ATI Treiber installiert,
erst VGA de.installiert und das ATI Pannel,
dann das ati.deinstall tool,
dann erst den PC neu booten lassen,
die Abfrage Video Treiber nicht gefunden abgebrauchten und die Neunen ATi Treiber installiert,

was den PC dann wieder glücklich machte !

ich glab der Fehler ist der, das Windows die ATI Treiber nicht
wirklich de.installert hatte, sondern nur gelöscht, dann Tritt dieser Fehler auf.

Geändert von discos (01.11.2005 um 16:16 Uhr)
  Mit Zitat antworten
Alt 01.11.2005, 17:03   #11 (permalink)
Fingerabzähler
 

Registriert seit: 01.11.2005
Beiträge: 19

Chemic befindet sich auf einem aufstrebenden Ast

Standard AW: ATI treiber deinstallieren PROBLEM...HILFE!!!!

nur ich hab das problem, und bin zusätzlich zur deinstallation noch mit dem driver cleaner und mit dem logdeleter drübergegangen...wo bekomm ich nun den standard vga treiber her?
Chemic ist offline   Mit Zitat antworten
Alt 01.11.2005, 22:19   #12 (permalink)
discos
Gast
 

Beiträge: n/a

Standard AW: ATI treiber deinstallieren PROBLEM...HILFE!!!!

das ist Wichtig !

den Standart VGA Treiber ist von Windows diese Abfrage darfst Du nicht stöhren und unterbrechen,
den Standart installieren der ist auf der Win CD ,
das sonst immer wieder versucht wird einen ATI zu installern nur das mit dem Video Treiber das kann man abbrechen

Geändert von discos (01.11.2005 um 22:24 Uhr)
  Mit Zitat antworten
Alt 01.11.2005, 22:28   #13 (permalink)
Fingerabzähler
 

Registriert seit: 01.11.2005
Beiträge: 19

Chemic befindet sich auf einem aufstrebenden Ast

Standard AW: ATI treiber deinstallieren PROBLEM...HILFE!!!!

naja, da kommt dann ein fehler, falscher parameter...bekomm den garnichtmehr drauf, musste systemwiederherstellung machen...jetzt hab ich nichtmehr das treiber problem, nur mit neueren versionen und vpu-recover, hab aber neuen thread dafür gemacht
Chemic ist offline   Mit Zitat antworten
Alt 27.12.2005, 19:57   #14 (permalink)
Neuling
 

Registriert seit: 27.12.2005
Beiträge: 2

skeemo befindet sich auf einem aufstrebenden Ast

Böse AW: ATI treiber deinstallieren PROBLEM...HILFE!!!!

OMG.

gestern hatte ich die neue Catalyst Version 5.13 installieren wollen.
Also meine Standard-Vorgehensweise angeschmissen :

Software -> ATI Dienstprogramm zur Deinstallation.

Neustart -> Windows Hardwareerkennung abbrechen -> Neuen Treiber Installarien.

Funktionierte immer wunderbar. Aber jetzt BÄNG !
Gleiches Problem (kein Standard VGA Treiber..) wie oben..

Ich hab das alles ausprobiert. Cat-Uninstaller im abgesicherten Modus usw.
Aber WinXP(sp2) findet ums verrecken keinen Standard VGA Treiber.
Hab schon alle ATI/Radeon Einträge aus der Registry gelöscht.

Versuche ich den Std.VGA Treiber manuell zu installieren, erscheinen in der Liste der möglichen Hardwaregeräte blos ein paar ATI Karten, deren Treiber (nach Stichprobenwahl) aber auch nicht funktionieren.

Kanns sein dass XP den Standard VGA Treiber einfach nicht findet ??
Oder der nicht "da" ist ?


Ansonsten bin ich mit meinem Latein am Ende, mit meinen Nerven auch.

Wiedermal einer dieser Abende, wo man gerne etwas daddeln möchte und sich denkt, Hey installier ich mal fix den neuen ATI Treiber, und dann zerhauts plötzlich alles aus nicht erkennbaren Gründen. Hat mich jetzt 2 stunden gekostet und ich bin wahrlich nicht jemand der mit Google und den SuFu's in Foren nicht vertraut ist.

ICH GEHE KOTZEN.

ps. falls jemand noch eine Idee hat ausser den oben gennanten...wäre ich dankbar.
skeemo ist offline   Mit Zitat antworten
Alt 04.01.2006, 09:50   #15 (permalink)
Neuling
 

Registriert seit: 04.01.2006
Beiträge: 1

ichgehekotzen befindet sich auf einem aufstrebenden Ast

Standard AW: ATI treiber deinstallieren PROBLEM...HILFE!!!!

Zitat:
Zitat von skeemo
OMG.

gestern hatte ich die neue Catalyst Version 5.13 installieren wollen.
Also meine Standard-Vorgehensweise angeschmissen :

Software -> ATI Dienstprogramm zur Deinstallation.

Neustart -> Windows Hardwareerkennung abbrechen -> Neuen Treiber Installarien.

Funktionierte immer wunderbar. Aber jetzt BÄNG !
Gleiches Problem (kein Standard VGA Treiber..) wie oben..

Ich hab das alles ausprobiert. Cat-Uninstaller im abgesicherten Modus usw.
Aber WinXP(sp2) findet ums verrecken keinen Standard VGA Treiber.
Hab schon alle ATI/Radeon Einträge aus der Registry gelöscht.

Versuche ich den Std.VGA Treiber manuell zu installieren, erscheinen in der Liste der möglichen Hardwaregeräte blos ein paar ATI Karten, deren Treiber (nach Stichprobenwahl) aber auch nicht funktionieren.

Kanns sein dass XP den Standard VGA Treiber einfach nicht findet ??
Oder der nicht "da" ist ?


Ansonsten bin ich mit meinem Latein am Ende, mit meinen Nerven auch.

Wiedermal einer dieser Abende, wo man gerne etwas daddeln möchte und sich denkt, Hey installier ich mal fix den neuen ATI Treiber, und dann zerhauts plötzlich alles aus nicht erkennbaren Gründen. Hat mich jetzt 2 stunden gekostet und ich bin wahrlich nicht jemand der mit Google und den SuFu's in Foren nicht vertraut ist.

ICH GEHE KOTZEN.

ps. falls jemand noch eine Idee hat ausser den oben gennanten...wäre ich dankbar.
ich habe genau das gleiche Problem ich habe semtliche ati sachen enfernt und will jetzt den treiber instalieren da zeigt er an ich soll nen standared vga treiber laden ja wie denn? wenn ich unter anzeige und so weiter auf grafikkarte komme zeigt er an das mien momentaner treiber vga save ist ist das nen standard vga treiber? und wenn ja warum klann ich den treiber von ati (catalyst version 5.1) immer noch nicht instaliernen???

ich brauche echt hilfe bin am verzweifeln!!!
ichgehekotzen ist offline   Mit Zitat antworten
Alt 11.05.2006, 20:30   #16 (permalink)
Neuling
 

Registriert seit: 11.05.2006
Beiträge: 2

C@rl befindet sich auf einem aufstrebenden Ast

Standard AW: ATI treiber deinstallieren PROBLEM...HILFE!!!!

Hi, ich habe ebenfals ein Problem, mein PC friet nach einer Gewissen Zeit immer ein, und manchmal wenn ich mir grad musik anhöre oder sonstige SOundeffekte kommen, dann hört ich den sound 1000 mal doppelt. Im Ereignisprotokol steht (Start -> Sytsemsteuerung->Verwaltung -> Ereign...)

0000000001: 2006-05-11 21:09:06:687 Win32 Language: Current culture language is not an inexact supported language either de-DE
Error Called by: ATI.ACE.CLI.Component.Runtime.Runtime::SetTongues processID:02164 threadIDCLIRuntime ) domainNamecli.exe ) assemblyNameCLI.Component.Runtime, Version=1.2.2271.39124, Culture=neutral, PublicKeyToken=90ba9c70f846762e)
------------------------------------------------------------------------------------------------------------------------


Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie




Was kann ich tun ?
C@rl ist offline   Mit Zitat antworten
Alt 17.05.2006, 13:25   #17 (permalink)
Neuling
 

Registriert seit: 11.05.2006
Beiträge: 2

C@rl befindet sich auf einem aufstrebenden Ast

Standard AW: ATI treiber deinstallieren PROBLEM...HILFE!!!!

Naja dann nicht, schade.

MFG
C@rl ist offline   Mit Zitat antworten
Alt 18.05.2006, 11:13   #18 (permalink)
EoN
Kaffeejunkie
 
Benutzerbild von EoN
 

Registriert seit: 01.05.2002
Beiträge: 5.035

EoN ist ein wunderbarer AnblickEoN ist ein wunderbarer AnblickEoN ist ein wunderbarer AnblickEoN ist ein wunderbarer AnblickEoN ist ein wunderbarer AnblickEoN ist ein wunderbarer AnblickEoN ist ein wunderbarer AnblickEoN ist ein wunderbarer Anblick

Standard AW: ATI treiber deinstallieren PROBLEM...HILFE!!!!

Wenn Du nen paar Systeminformationen, Treiberversionen etc postest, können wir Dir vll helfen.
EoN ist offline   Mit Zitat antworten
Alt 03.10.2006, 17:20   #19 (permalink)
Neuling
 

Registriert seit: 03.10.2006
Beiträge: 1

airplanes befindet sich auf einem aufstrebenden Ast

Standard AW: ATI treiber deinstallieren PROBLEM...HILFE!!!!

Hi
Ja, ich hab das Problem auch gehabt und hab es irgendwie anders hinbekommen, aber hier steht was vielleicht nützliches ...

http://support.microsoft.com/kb/268852/de
airplanes ist offline   Mit Zitat antworten
Alt 16.10.2006, 00:38   #20 (permalink)
Neuling
 

Registriert seit: 15.10.2006
Beiträge: 2

chrs befindet sich auf einem aufstrebenden Ast

Standard AW: ATI treiber deinstallieren PROBLEM

ich habe auch ein prob.
und zwar habe ich mein notebook formatiert und windows xp pro. neu installiert. jedoch zeigt es mir bei der grafikkarte an das die nicht installiert sein. und jetzt kann ich natürlich auch nichts spielen und die seiten im internet rückeln auch =/. wie installiere ich die grafikkarte jetzt? habe schon alle sachen auf der ati seite heruntergeladen und ausprobiert. es zeigt mir immer an das ich versuchen soll einen bga standart treiber zu installieren. hab es auch schon mit deinstallieren, neu starten und dann des ati zeug zu installieren. windows cd eingelegt und da denn vga treiber suchen lassen. hat alles nichts gebracht. kann mir einer helfen. danke

folgende fehlermeldungen kommen wenn ich versuche die ati treiber zu installieren:
-inf error. video driver not found (man kann nur [ok] drücken)
--> dannach kommt dann diese meldung
-setup was unable to complete the installation. try to setup your display adapter with a standard vga driver before running setup

hier die angaben von meinem pc: daten

Geändert von chrs (16.10.2006 um 00:47 Uhr)
chrs ist offline   Mit Zitat antworten
Alt 16.10.2006, 07:34   #21 (permalink)
EoN
Kaffeejunkie
 
Benutzerbild von EoN
 

Registriert seit: 01.05.2002
Beiträge: 5.035

EoN ist ein wunderbarer AnblickEoN ist ein wunderbarer AnblickEoN ist ein wunderbarer AnblickEoN ist ein wunderbarer AnblickEoN ist ein wunderbarer AnblickEoN ist ein wunderbarer AnblickEoN ist ein wunderbarer AnblickEoN ist ein wunderbarer Anblick

Standard AW: ATI treiber deinstallieren PROBLEM

Zitat:
Zitat von chrs
ich habe auch ein prob.
und zwar habe ich mein notebook formatiert und windows xp pro. neu installiert. jedoch zeigt es mir bei der grafikkarte an das die nicht installiert sein. und jetzt kann ich natürlich auch nichts spielen und die seiten im internet rückeln auch =/. wie installiere ich die grafikkarte jetzt? habe schon alle sachen auf der ati seite heruntergeladen und ausprobiert. es zeigt mir immer an das ich versuchen soll einen bga standart treiber zu installieren. hab es auch schon mit deinstallieren, neu starten und dann des ati zeug zu installieren. windows cd eingelegt und da denn vga treiber suchen lassen. hat alles nichts gebracht. kann mir einer helfen. danke

folgende fehlermeldungen kommen wenn ich versuche die ati treiber zu installieren:
-inf error. video driver not found (man kann nur [ok] drücken)
--> dannach kommt dann diese meldung
-setup was unable to complete the installation. try to setup your display adapter with a standard vga driver before running setup

hier die angaben von meinem pc: daten
Bei Laptops funktionieren die Standardtreiber der Grafikkartenhersteller oft nicht. Du brauchst daher im Normalfall die Treiber für die mobile Versionen.
Da Dein Laptop ne Integrierte Grafikeinheit im Chipsatz hat und Du wohl auch den Chipsatztreiber noch nicht installiert hast, würde ich Dir empfehlen die in 99% mitgelieferte CD zu benutzen. Dort sollten alle Treiber vorhanden sein.
Solltest Du die CD nicht mehr besitzten, sollte im Support Bereich der Vaio Seite es die Möglichkeit geben die Treiber einzeln zu laden.
Sollte dies nicht funktionieren, solltest Du auch beim Support eine neue CD bestellen können.
EoN ist offline   Mit Zitat antworten
Alt 16.10.2006, 08:55   #22 (permalink)
Neuling
 

Registriert seit: 15.10.2006
Beiträge: 2

chrs befindet sich auf einem aufstrebenden Ast

Standard AW: ATI treiber deinstallieren PROBLEM

vielen dank, endlich hab ichs hinbekommen =), ihr seid die beste community, juhu ^^

Geändert von chrs (16.10.2006 um 09:23 Uhr)
chrs ist offline   Mit Zitat antworten
Antwort

Stichworte
ati, deinstallieren, problem, treiber


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
PhysX deinstallieren AlexG1 Windows & Programme 15 13.04.2010 15:12
GRUB deinstallieren!! El_n4ch0 Linux bzw. Non-MS & Programme 20 19.10.2008 15:43
Grafikkarte deinstallieren Rodolfo NVIDIA GeForce Grafikkarten 6 18.11.2005 12:44
2tes Win XP deinstallieren - WIE ? Gast RAM Arbeitsspeicher 3 11.09.2003 16:30
WMP deinstallieren T-Bone Audio und Video 2 07.03.2003 13:13


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:10 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2022, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved