TweakPC

Zurück   Computer Hardware Forum - TweakPC > Games und Software > Windows & Programme

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 14.11.2004, 23:49   #1 (permalink)
Extrem Tweaker
 
Benutzerbild von SilvAoDX
 

Registriert seit: 23.05.2004
Beiträge: 1.878

SilvAoDX sorgt für eine eindrucksvolle AtmosphäreSilvAoDX sorgt für eine eindrucksvolle Atmosphäre

Standard Symbole verschwunden

Hallo
Ich habe mal PCMark02 durchlaufen lassen
und am ende waren die Symbole aller icons weg
Selbst neustart oder Active Desktop wiederherstellung hat nichts gebracht.
Beim Download kommt jetzt auch dieses zeichen wo windows sein standard symbol hinzu ordnet
Wie kriege ich das wieder hin?
SilvAoDX ist offline   Mit Zitat antworten
Antwort

Stichworte
symbole, verschwunden


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Symbole sind weg SpeTZnaZ Windows & Programme 6 16.05.2008 10:31
Verschiedene Verbindungs-Symbole MaWaHe Netzwerk 15 29.03.2008 04:07
Symbole in der Verwaltung fehlen.... Buschfunker Windows & Programme 2 20.10.2004 18:39
Symbole in der Taskleiste verschwunden Gartenschlauch Windows & Programme 1 05.10.2003 17:40
Symbole lassen nicht verschieben Gast Windows & Programme 1 22.08.2003 10:00


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:51 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved