TweakPC

Zurück   Computer Hardware Forum - TweakPC > Games und Software > Windows & Programme

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 13.04.2007, 21:10   #1 (permalink)
Fingerabzähler
 

Registriert seit: 21.03.2007
Beiträge: 12

hums befindet sich auf einem aufstrebenden Ast

Standard [XP] Problem bei der Installation

Guten Abend.

Ich habe bis gerade Vista drauf jedoch möchte ich gerne auf mein "aLt-bekanntes" XP zurück greifen.

Problem ist nur bei der installation von XP... Wenn ich die XP CD einlege und von der Boote bekomme ich kurze Zeit später die Fehlmeldung, dass keine HDD gefunden werden kann.

Ich denke, dass dies an meiner S-ATA Platte liegt bzw. Raid.
Ich muss einen Treiber installieren jedoch geht das nur über ein Floppy welches ich jedoch nicht habe.

Was kann ich tun ???
hums ist offline   Mit Zitat antworten
Alt 13.04.2007, 21:24   #2 (permalink)
Hardware Freak
 

Registriert seit: 28.03.2003
Beiträge: 8.252

redfalcon kann auf vieles stolz sein
redfalcon kann auf vieles stolz sein

Standard AW: [XP] Problem bei der Installation

Wegen dem SATA/RAID-Treiber.:Schau dir mal nLite. Evtl. kann man den Treiber so in die Installation integrieren.
redfalcon ist offline   Mit Zitat antworten
Alt 13.04.2007, 21:44   #3 (permalink)
Fingerabzähler
 

Registriert seit: 21.03.2007
Beiträge: 12

hums befindet sich auf einem aufstrebenden Ast

Standard AW: [XP] Problem bei der Installation

aha, und auf deutsch ?? das tool da
hums ist offline   Mit Zitat antworten
Alt 13.04.2007, 21:59   #4 (permalink)
Hardware Freak
 

Registriert seit: 28.03.2003
Beiträge: 8.252

redfalcon kann auf vieles stolz sein
redfalcon kann auf vieles stolz sein

Standard AW: [XP] Problem bei der Installation

www.german-nlite.de/

Ist aber grade down.
redfalcon ist offline   Mit Zitat antworten
Alt 14.04.2007, 23:42   #5 (permalink)
Fingerabzähler
 

Registriert seit: 21.03.2007
Beiträge: 12

hums befindet sich auf einem aufstrebenden Ast

Standard AW: [XP] Problem bei der Installation

nlite funktioniert leider nicht unter vista. gibt es eine alternative ??
hums ist offline   Mit Zitat antworten
Alt 15.04.2007, 00:08   #6 (permalink)
Coxito ergo sum
 
Benutzerbild von dr_Cox
 

Registriert seit: 23.02.2007
Beiträge: 8.119

dr_Cox kann auf vieles stolz sein
dr_Cox kann auf vieles stolz sein

Standard AW: [XP] Problem bei der Installation

Hi,
kannst du von Vista aus Windows XP auf eine andere Platte oder Partition installieren?

LG
dr_Cox ist offline   Mit Zitat antworten
Alt 15.04.2007, 00:50   #7 (permalink)
TPC Rampensau
 
Benutzerbild von borsti
 

Registriert seit: 19.11.2006
Beiträge: 8.680

borsti ist ein wunderbarer Anblickborsti ist ein wunderbarer Anblickborsti ist ein wunderbarer Anblickborsti ist ein wunderbarer Anblickborsti ist ein wunderbarer Anblickborsti ist ein wunderbarer Anblickborsti ist ein wunderbarer Anblick

Standard AW: [XP] Problem bei der Installation

http://www.das-download-archiv.de/so...d-creator.html


das gibt es auch auf deutsch, da nimmst du deine xp cd kannst dann den sata treiber einbauen und das ganze als image speichern und dir so ne xp-cd mit treibern machen
borsti ist offline   Mit Zitat antworten
Alt 16.04.2007, 10:59   #8 (permalink)
Fingerabzähler
 

Registriert seit: 21.03.2007
Beiträge: 12

hums befindet sich auf einem aufstrebenden Ast

Standard AW: [XP] Problem bei der Installation

@borsti das war genau das tool !!! hat sofort alles geklappt... bin jetzt wieder xp user danke
hums ist offline   Mit Zitat antworten
Antwort

Stichworte
installation, problem


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem bei der Installation nebben Windows & Programme 0 01.01.2009 00:39
Problem mit Omega Installation Mac|-|in3 AMD/ATI Radeon Grafikkarten 1 25.06.2006 11:59
Problem bei Netzwerkkarten Installation... SirViva Netzwerk 0 02.12.2005 17:25
Windows Installation Problem Rev0luti0n777 Windows & Programme 8 08.11.2005 21:46
Seltsames Problem bei SP2 Installation Kampftrinker Windows & Programme 4 05.03.2005 13:12


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:05 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved