TweakPC

Zurück   Computer Hardware Forum - TweakPC > Games und Software > Windows & Programme

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 21.05.2010, 15:41   #1 (permalink)
Tweaker
 
Benutzerbild von Nargaroth
 

Registriert seit: 06.09.2004
Beiträge: 414

Nargaroth wird schon bald berühmt werden

Standard Problem bei einer Windows 7 Installation! :-(

Hi Leute,

ich habe wiedermal ein Problem mit einem meiner Rechner.
Ich wollte nun nach der erfolgreichen Installation einer XP 64Bit Version noch zum zocken ein Windows 7 64Bit installieren. Es handelt sich um ein Gigabyte EP35-DS3R Mainboard an dem ich zwei 200Gb Platten im Raid0 Verbund laufen lasse. Ich bin die zusätzliche Installation der Raid Treiber ja schon von Windows XP gewohnt, nur habe ich das Problem das ich keinen funktionierenten Treiber für den ICH9R gefunden habe. Die Windows Installationroutine will immer wieder einen Treiber haben, ich habe alle möglichen Treiber von Gigabyte und Intel ausprobiert. Keiner funktioniert!

Das paradoxe an der Sache ist der Fakt, wenn ich auf Medium durchsuchen gehe, kann ich auch meine bereits erstellten Partiotionen des Raidverbunden sehen und auch darauf zugreifen!

Des weiteren dachte ich, das Windows 7 mittlerweile auch die ICH9R Southbridge kennen sollte! Ich bin verwirrt, kann mir irgend jemand vielleicht einen Tip geben was ich falsch mache?


--> Desktop - click here / Server - click here
--> NB - click here / NB2 - click here
Nargaroth ist offline   Mit Zitat antworten
Antwort

Stichworte
installation, problem, raid, windows


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem bei der Installation einer SSD Alex Robin Festplatten und Datenspeicher 1 20.04.2014 10:49
Windows-Installation stürzt dauernd ab! Hardware Problem? Lole Intel: CPUs und Mainboards 10 16.01.2007 00:12
SATA Problem bei Windows Installation!!!! Klucyder Windows & Programme 3 17.08.2006 17:07
Windows Installation Problem Rev0luti0n777 Windows & Programme 8 08.11.2005 21:46
Problem mit Windows-Installation SirViva Windows & Programme 7 16.10.2003 20:51


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:45 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved