

<!DOCTYPE html>
<html>
<!--HTMLHeader-->
<head>
<title>TSMC: Apple sichert sich Großteil der 5-nm-Fertigung </title>
<link rel="canonical" href="https://www.tweakpc.de/news/45502/tsmc-apple-sichert-sich-grossteil-der-5-nm-fertigung/" />
<link rel="stylesheet" type="text/css" href="/twpc.css">
<link rel="stylesheet" type="text/css" href="/menu_2014.css">
<link rel="alternate" href="//www.tweakpc.de/includes/rdf/tweakpc.rdf" type="application/rdf+xml" title="TweakPC News RDF Feed"/>
<link rel="alternate" href="//www.tweakpc.de/includes/atom/tweakpc.xml" type="application/atom+xml" title="TweakPC News Atom Feed" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
<meta http-equiv="pragma" content="no-cache">
<meta name="description" content="Einen Großteil der 5-nm-Kapazitäten hat TSMC bereits an Apple abgegeben." />
<script type='text/javascript'><!--// <![CDATA[
    var OA_zones = {
    '600l' : 3,
    '600o' : 4,
    '600u' : 5,
    '728u' : 1,
    '728o' : 2,
    '728au' : 23,
    '300n' : 6
  }
  // ]]> --></script>
<script type='text/javascript' src='//a.tweakpc.org/rev3/www/delivery/spcjs.php?id=1&amp'></script>
</head>
<!--HTMLHeader-->
<body class="bodybg">
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklaeren Sie sich damit einverstanden, dass wir Cookies verwenden zu. Bitte beachten Sie unsere Datenschutzbestimmungen.',
					 'OK', 'Weitere Informationen', '//www.tweakpc.de/impressum/datenschutz.htm');
    });
</script>
<style type="text/css">
#wprlink {
    float: left;
    margin-left: 505px;
}
#wpllink {
    float: right;
    margin-right: 510px;
}
#wprlink,#wpllink {
    display: block;
    height: 1600px;
    position: relative;
    width: 720px;
}
#wpr, #wpl {
    overflow: hidden;
    position: absolute;
    width: 50%;
}
#wpr { left: 50% }
.bodybg, body {
	background: #000 url('https://www.tweakpc.de/wpimages/kioxia_12_19.jpg') no-repeat top center;
        margin-top:10px;
}
</style>

<div id="wpl">
<a id="wpllink" target="_blank" rel="nofollow" href="https://www.tweakpc.de/rev3/www/delivery/ck.php?oaparams=2__bannerid=1835__zoneid=11__cb=9d17bdb8dd__oadest=http%3A%2F%2Furl.tweakpc.de%2F3A" target="_blank"></a>
</div>
<div id="wpr">
<a id="wprlink" target="_blank"  rel="nofollow" href="https://www.tweakpc.de/rev3/www/delivery/ck.php?oaparams=2__bannerid=1835__zoneid=11__cb=9d17bdb8dd__oadest=http%3A%2F%2Furl.tweakpc.de%2F3A" target="_blank"></a>
</div><div id='beacon_9d17bdb8dd' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.tweakpc.de/rev3/www/delivery/lg.php?bannerid=1835&amp;campaignid=156&amp;zoneid=11&amp;OACBLOCK=172800&amp;OACCAP=5&amp;OASCCAP=2&amp;loc=https%3A%2F%2Fwww.tweakpc.de%2Fnews%2F45502%2Ftsmc-apple-sichert-sich-grossteil-der-5-nm-fertigung%2F&amp;cb=9d17bdb8dd' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><div class="container_maintab">
<div id="maintab">
<!--maintable-->
<table width="980px" border="0" cellpadding="0" bordercolor="#000000" bgcolor="#000000" cellspacing="0" align="center">
<tr><td>
<!--maintable-->
<!--tophead-->
	<div id="headerbox">
     <a href="http://www.tweakpc.de/"><img border="0" src="/i/logo180_90.gif" height="90" alt="TweakPC" style="float: left" /></a>
     <div id="topado"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=44dccc7'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=2&amp;n=44dccc7' /></a></noscript></div>
    </div>

<div id='tpcmmenu'>
<ul>
<li><a href='/'><span>Home</span></a></li>
<li><a href='/7tage.php'><span>News</span></a></li>
<li class='has-sub'><a href='/artikel.php'><span>Testberichte</span></a>
<ul>
<li><a href='/artikel.php'><span>Neue Testberichte</span></a></li>
<li><a href='/hardware/tests/grafikkarten/'><span>Grafikkarten</span></a></li>
<li><a href='/hardware/tests/mainboards/'><span>Mainboards</span></a></li>
<li><a href='/hardware/tests/cpu/'><span>Prozessoren/CPUs</span></a></li>
<li><a href='/hardware/tests/ram/'><span>RAM/Arbeitsspeicher</span></a></li>
<li><a href='/hardware/tests/gaming_pc/'><span>Gaming-PCs</span></a></li>
<li><a href='/hardware/tests/ssd/'><span>SSDs</span></a></li>
<li><a href='/hardware/tests/sshd/'><span>SSHDs</span></a></li>
<li><a href='/hardware/tests/gehaeuse/'><span>Geh&auml;use</span></a></li>
<li><a href='/hardware/tests/netzteile/'><span>Netzteile</span></a></li>
<li><a href='/hardware/tests/headsets/'><span>Headsets</span></a></li>
<li><a href='/hardware/tests/tastatur/'><span>Tastaturen</span></a></li>
<li><a href='/hardware/tests/kuehler/'><span>K&uuml;hler</span></a></li>
<li><a href='/hardware/tests/wasserkuehlung/'><span>Wasserk&uuml;hlung</span></a></li>
<li><a href='/games/'><span>Spiele/Games</span></a></li>
<li class='last'><a href='/webweites/'><span>Testberichte im Netz</span></a></li>
</ul>
</li>
<li class='has-sub'><a target='_blank' rel='nofollow' href='https://www.youtube.com/tweakpc'><span>Videos</span></a>
</li>
<li class='has-sub'><a href=''><span>Hersteller</span></a>
<ul>
<li><a href='/hersteller/antec/'><span>Antec</span></a></li>
<li><a href='/hersteller/bequiet/'><span>be quiet!</span></a></li>
<li><a href='/hersteller/corsair/'><span>Corsair</span></a></li>
<li><a href='/hersteller/enermax/'><span>Enermax</span></a></li>
<li><a href='/hersteller/kioxia/'><span>Kioxia</span></a></li>
<li><a href='/hersteller/msi/'><span>MSI</span></a></li>
<li><a href='/hersteller/seasonic/'><span>Seasonic</span></a></li>
<li><a href='/hersteller/ttesports/'><span>Tt eSPORTS</span></a></li>
<li><a href='/hersteller/thermaltake/'><span>Thermaltake</span></a></li>
<li class='last'><a href='/hersteller/zotac/'><span>Zotac</span></a></li>
</ul>
</li>
<li class='has-sub'><a href='/forum/'><span>Community</span></a>
<ul>
<li><a href='/forum/'><span>Forum</span></a></li>
<li><a target="_blank" href='http://img.tweakpc.de/'><span>Bilder Upload</span></a></li>
<li class='last'><a target='_blank' rel='nofollow' href='https://www.facebook.com/tweakpc'><span>Facebook</span></a></li>
</ul>
</li>
</ul>
</div>
<!--tophead-->
<!--bigbanner-->
     <div id="topadu" align="center"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=0a2bbb1'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=1&amp;n=0a2bbb1' /></a></noscript></div>

<!--bigbanner-->
<!--2spalten_start-->
<table width="100%" border="0" cellspacing="0" id="2spalten" cellpadding="0">
	<tr>
		<td width="125" bgcolor="#000000" valign="top">
<!--2spalten_start--><!--MENU-->
<div id="lmenu">

<div>
<script type='text/javascript'><!--// <![CDATA[
  OA_show('600l');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=f72070e'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=3&amp;n=f72070e' /></a></noscript></div>
<br />
<br />
<div class="menupo">Service</div>
<a href="http://www.tweakpc.de/partner_webseiten.php">Webseiten Empfehlung</a>
<a href="http://www.tweakpc.de/links_hardware_software.php">Computer Linkliste</a>
</div>
<br/>
<div id="syndicm">
<a rel="nofollow" href="http://www.tweakpc.de/scripts/ticker/s01.php"><img title="TweakPC RSS Feeds" src="/i/rss_button_30.gif" /></a>
<a rel="nofollow" href="http://www.twitter.com/tweakpc"><img title="TweakPC @ Twitter" src="/i/twitter_button_30.gif" /></a> <br />
<a rel="nofollow" href="http://www.facebook.com/TweakPC"><img title="TweakPC @ Facebook" src="/i/facebook_button_30.gif" /></a>
</a>
</div>
<br/>
<div>
   </div>

<!--MENU-->

<!--MENU_CONTENT_TRENNER-->
	</td>
	<td bgcolor="#FFFFFF" valign="top">
		<!--MENU_CONTENT_TRENNER-->
		<!--ContentTable_start-->
		<table border="0" cellpadding="0" cellspacing="5" bordercolor="#111111" width="100%" align="center">
			<tr>
				<td valign="top">
					<!--ContentTable_start-->

<div id="container_newsmore">
		<!-- BEGIN news_text -->
			<h1><b>TSMC: Apple sichert sich Großteil der 5-nm-Fertigung</b></h1>
			<div class="news_info">Dienstag, 31. Dez. 2019 14:00 - [ar] - Quelle: <a target="_blank" rel="nofollow" href="https://www.expreview.com/72396.html">expreview.com</a></div>
			<div class="news_short"><p>Einen Großteil der 5-nm-Kapazitäten hat TSMC bereits an Apple abgegeben. </p></div>
			<div class="news_more"><p style="text-align: center;"><a href="https://img.tweakpc.de/image/jN3" target="_blank"><img class="clickpic" src="https://img.tweakpc.de/images/2018/10/11/tsmc_semiconductor_chip_inspection_678x452.md.jpg" alt="TSMC: Apple sichert sich Großteil der 5-nm-Fertigung" title="Bild zu TSMC: Apple sichert sich Großteil der 5-nm-Fertigung" /></a></p>

<p>Im kommenden Jahr wird TSMC mit der Serienfertigung der Chips im f&uuml;nf Nanometerbereich beginnen.</p>

<p><div style="float: right; margin: 0 0 0 15px ; width: 300px;" ><script type='text/javascript'><!--// <![CDATA[
  OA_show('300n');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=55c0862'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=6&amp;n=55c0862' /></a></noscript></div>Wie die Kollegen von Expreview erfahren haben, hat sich der iPhone-Hersteller bei TSMC bereits im Vorfeld 75 Prozent der &uuml;berhaupt f&uuml;r 2020 angesetzten 5-nm-Kapazit&auml;ten reserviert. Der Auftragsfertiger wird dementsprechend einen Gro&szlig;teil der A14-SoCs von Apple fertigen und kaum andere Auftr&auml;ge im 5-nm-Design annehmen k&ouml;nnen.</p>

<p>Mit diesem Schritt k&ouml;nnte Apple die anderen Hersteller von Smartphone-SoCs zwingen weiterhin auf die 7-nm-Technologie zu setzen, da die Preise f&uuml;r die 5-nm-Kapazit&auml;ten bei TSMC deutlich ansteigen d&uuml;rften.</p>

<p>Neben TSMC kann nur Samsung als weiterer Auftragsfertiger die 5-nm-Technologie im n&auml;chsten Jahr anbieten. Intel k&auml;mpft derzeit noch mit Problemen bei der 10-nm-Fertigung und muss deshalb immer wieder auf die 14-nm-Technologie f&uuml;r neue Produkte zur&uuml;ckgreifen.</p></div>
			<div class="news_komm"><a title="Kommentare zu TSMC: Apple sichert sich Großteil der 5-nm-Fertigung" href="http://www.tweakpc.de/forum/news/113673-tsmc-apple-sichert-sich-grossteil-der-5-nm-fertigung.html">Diese News jetzt kommentieren</a></div>
			<div class="nextprev"><a class="news_next" title="Nationales Roaming: Drillisch wird vierter Mobilfunkanbieter in Deutschland" href="/news/45501/nationales-roaming-drillisch-wird-vierter-mobilfunkanbieter-in-deutschland/">Nationales Roaming: Drillisch ...</a></div>
	    <!-- END news_text -->
</div>
<img src="https://www.tweakpc.de/stx/img_45502_9036310.gif" />
<div class="clearer"></div>
<div class="tpc_trennbalken"><span>Verwandte Testberichte, News, Kommentare</span></div>
<div id="container_wnews">

<h2><a href="/news/45430/intel-sichert-sich-know-how-von-globalfoundries/" title="Intel sichert sich Know-How von Globalfoundries" class="goto gonews blau">Intel sichert sich Know-How von Globalfoundries</a><span class="datum"> (12.12.19)</span></h2>
<h2><a href="/news/44333/youtube-sichert-sich-ausstrahlungsrechte-fuer-die-mlb/" title="YouTube sichert sich Ausstrahlungsrechte für die MLB" class="goto gonews blau">YouTube sichert sich Ausstrahlungsrechte für die MLB</a><span class="datum"> (01.05.19)</span></h2>
<h2><a href="/news/44845/tsmc-macht-fortschritte-bei-der-3-nm-fertigung/" title="TSMC macht Fortschritte bei der 3-nm-Fertigung" class="goto gonews blau">TSMC macht Fortschritte bei der 3-nm-Fertigung</a><span class="datum"> (24.07.19)</span></h2>
<h2><a href="/news/43811/tsmc-plant-7-nm-euv-fertigung-fuer-maerz-2019/" title="TSMC plant 7-nm-EUV-Fertigung f&uuml;r M&auml;rz 2019" class="goto gonews blau">TSMC plant 7-nm-EUV-Fertigung f&uuml;r M&auml;rz 2019</a><span class="datum"> (12.02.19)</span></h2>
<h2><a href="/news/44238/tsmc-und-samsung-die-verbesserte-7ff-fertigung-steht-in-den-startloechern/" title="TSMC und Samsung: Die verbesserte 7FF+-Fertigung steht in den Startl&ouml;chern" class="goto gonews blau">TSMC und Samsung: Die verbesserte 7FF+-Fertigung steht in den Startl&ouml;chern</a><span class="datum"> (16.04.19)</span></h2>
<h2><a href="/news/44995/globalfoundries-wirft-tsmc-patent-verletzungen-vor-so-reagiert-tsmc/" title="GlobalFoundries wirft TSMC Patent-Verletzungen vor: So reagiert TSMC" class="goto gonews blau">GlobalFoundries wirft TSMC Patent-Verletzungen vor: So reagiert TSMC</a><span class="datum"> (28.08.19)</span></h2>
<h2><a href="/news/45207/apple-pay-kann-sich-in-den-usa-als-bezahlmethode-etablieren/" title="Apple Pay kann sich in den USA als Bezahlmethode etablieren" class="goto gonews blau">Apple Pay kann sich in den USA als Bezahlmethode etablieren</a><span class="datum"> (23.10.19)</span></h2>
</div>

<div class="clearer"></div>
<div class="tpc_trennbalken"><span><a href="/7tage.php" title="Hardware News">Die Neusten News</a> <img src="/images/pfeilg3d2.png"></span></div>
<div id="container_wnews">
<p>

<h2><a href="/news/45501/nationales-roaming-drillisch-wird-vierter-mobilfunkanbieter-in-deutschland/" title="Nationales Roaming: Drillisch wird vierter Mobilfunkanbieter in Deutschland" class="goto gonews blau">Nationales Roaming: Drillisch wird vierter Mobilfunkanbieter in Deutschland</a><span class="datum"> (31.12.19)</span></h2>
<h2><a href="/news/45500/arm-ampere-quicksilver-cpu-mit-80-kernen-vorgestellt/" title="ARM Ampere: Quicksilver-CPU mit 80 Kernen vorgestellt" class="goto gonews blau">ARM Ampere: Quicksilver-CPU mit 80 Kernen vorgestellt</a><span class="datum"> (31.12.19)</span></h2>
<h2><a href="/news/45499/the-witcher-3-erlebt-renaissance-durch-die-netflix-serie/" title="The Witcher 3 erlebt Renaissance durch die Netflix-Serie" class="goto gonews blau">The Witcher 3 erlebt Renaissance durch die Netflix-Serie</a><span class="datum"> (31.12.19)</span></h2>
<h2><a href="/news/45498/amd-will-akzeptanz-von-blockchain-technologien-foerdern/" title="AMD will Akzeptanz von Blockchain-Technologien fördern" class="goto gonews blau">AMD will Akzeptanz von Blockchain-Technologien fördern</a><span class="datum"> (31.12.19)</span></h2>
<h2><a href="/news/45497/gog-verschenkt-tower-of-time/" title="GOG verschenkt Tower of Time" class="goto gonews blau">GOG verschenkt Tower of Time</a><span class="datum"> (31.12.19)</span></h2>
<h2><a href="/news/45496/xbox-game-pass-auf-fuer-next-gen-konsole-geplant/" title="Xbox Game Pass auf für Next-Gen-Konsole geplant" class="goto gonews blau">Xbox Game Pass auf für Next-Gen-Konsole geplant</a><span class="datum"> (30.12.19)</span></h2>
<h2><a href="/news/45495/teslasuit-gloves-vr-handschuh-fuer-realistische-beruehrungen/" title="Teslasuit Gloves: VR-Handschuh für realistische Berührungen" class="goto gonews blau">Teslasuit Gloves: VR-Handschuh für realistische Berührungen</a><span class="datum"> (30.12.19)</span></h2>
<h2><a href="/news/45494/intel-comet-lake-core-i9-10900k-mit-bis-zu-53-ghz-und-20-threads/" title="Intel Comet Lake: Core i9-10900K mit bis zu 5,3 GHz und 20 Threads" class="goto gonews blau">Intel Comet Lake: Core i9-10900K mit bis zu 5,3 GHz und 20 Threads</a><span class="datum"> (30.12.19)</span></h2>
<h2><a href="/news/45493/whatsapp-fuer-windows-phones-wird-komplett-eingestellt/" title="WhatsApp für Windows Phones wird komplett eingestellt" class="goto gonews blau">WhatsApp für Windows Phones wird komplett eingestellt</a><span class="datum"> (30.12.19)</span></h2>
<h2><a href="/news/45492/xbox-series-x-zum-release-teurer-als-playstation-5/" title="Xbox Series X zum Release teurer als PlayStation 5?" class="goto gonews blau">Xbox Series X zum Release teurer als PlayStation 5?</a><span class="datum"> (30.12.19)</span></h2>
</p>
</div>
<!-- Navigation rechts  --><td width="10"></td><td valign="top" width="150"><div class="tpc_trennbalken"><span>Forum News</span></div><div class="liste"><span class="liste"><a href="https://www.tweakpc.de/forum/security-and-spam/113645-microsoft-security-essentials-schaltet-automatisch-ab.html" title="Microsoft Security Essentials schaltet sich automatisch ab" class="goto goforum blau">Microsoft Security E...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cpus-ram-mainboard-overclocking/113610-i7-2920xm-quadro-m4000m-uebertakten.html" title="I7 2920XM Quadro M4000M übertakten" class="goto goforum blau">I7 2920XM Quadro M40...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/audio-und-video/113607-soundkarte-upmix-mode-treiber-fuer-stereo.html" title="Soundkarte mit UpMix mode Treiber für Stereo auf 5.1" class="goto goforum blau">Soundkarte mit UpMix...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/biete/113606-apple-iphone-x-64gb-space-grey.html" title="Verkaufe Apple iPhone X 64GB Space Grey" class="goto goforum blau">Verkaufe Apple iPhon...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/sonstige-hardware/113600-warum-funktionieren-bluetooth-dongles-richtig-pc.html" title="Warum funktionieren Bluetooth Dongles nicht richtig am PC?" class="goto goforum blau">Warum funktionieren ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/overclocking-uebertakten/113589-msi-radeon-rx-5700xt-mech-oc.html" title="MSI Radeon RX 5700xt Mech OC - Welche Tools ?" class="goto goforum blau">MSI Radeon RX 5700xt...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/festplatten-und-datenspeicher/113526-raidgehaeuse-zu-laut-tipps.html" title="Raidgehäuse zu laut - Tipps?" class="goto goforum blau">Raidgehäuse zu laut...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cooling-kuehler-luefter-etc/113519-neue-kuehlung-fuer-meinen-ryzen-5-a.html" title="Neue Kühlung für meinen Ryzen 5 2400g" class="goto goforum blau">Neue Kühlung für m...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/grafikkarten-und-displays-allgemein/113485-welche-grafikkarte-fuer-mein-system.html" title="welche Grafikkarte für mein system" class="goto goforum blau">welche Grafikkarte f...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cpus-und-mainboards-allgemein/113477-wird-der-intel-i9-unterstuetzt.html" title="wird der Intel I9 unterstützt?" class="goto goforum blau">wird der Intel I9 un...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cpus-und-mainboards-allgemein/113476-9900k-oder-9900ks.html" title="9900K oder 9900KS?" class="goto goforum blau">9900K oder 9900KS?...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/schnaeppchen/113469-15-full-hd-notebook-s-beleuchteter.html" title="15" Full HD Notebook(s) mit beleuchteter Tastatur und Ryzen CPU/APU" class="goto goforum blau">15" Full HD Notebook...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/kaufberatung/113468-commodore-128-komplett-set-wert.html" title="Commodore 128 komplett Set wert?" class="goto goforum blau">Commodore 128 komple...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/politik-and-gesellschaft/113455-elektroauto-news-neue-und-kommende-modelle.html" title="Elektroauto News - Neue und kommende Modelle" class="goto goforum blau">Elektroauto News - N...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cooling-kuehler-luefter-etc/113447-mf200r-rgb-luefter-mastercase-h500p-austausch.html" title="MF200R RGB Lüfter vom Mastercase H500P austausch/verbessern möglich?" class="goto goforum blau">MF200R RGB Lüfter v...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/kaufberatung/113422-kaufberatung-nvme-pcie-ssd-500gb-m.html" title="Kaufberatung NVMe PCIe SSD 500GB, M.2" class="goto goforum blau">Kaufberatung NVMe PC...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/sonstige-hardware/113408-spiel-ruckelt-ploetzlich-aber-warum.html" title="Spiel ruckelt plötzlich- aber warum?" class="goto goforum blau">Spiel ruckelt plötz...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/erfahrungs-und-testberichte-usern-fuer-user/113391-alseye-halo-h240-all-one-review.html" title="Alseye Halo H240 All in One (Review Sample)" class="goto goforum blau">Alseye Halo H240 All...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/suche/113380-2x-2gb-so-ddr3-1333mhz.html" title="Suche 2x 2GB SO-DDR3 1333Mhz" class="goto goforum blau">Suche 2x 2GB SO-DDR3...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/erfahrungs-und-testberichte-usern-fuer-user/113377-riotoro-nadix-eine-maus-viel-beleuchtung.html" title="[Lesertest] Riotoro Nadix  Eine Maus mit viel Beleuchtung" class="goto goforum blau">[Lesertest] Riotoro ...</a><br/></span>[<a class="blau" href="/forum/" title="Hardware Forum" target="blank">zum Forum...</a>]<br /><br></div><td width="20"></td><!--Footer-->
</td>

<td valign="top" bgcolor="#FFFFFF" class="anzeige">

<div>

<script type='text/javascript'><!--// <![CDATA[
  OA_show('600o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=cfc88e6'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=4&amp;n=cfc88e6' /></a></noscript>
<br/>
<br/>

<script type='text/javascript'><!--// <![CDATA[
  OA_show('600u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=315f3dc'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=5&amp;n=315f3dc' /></a></noscript>

</div>
<!--ContentTable_ende-->
</td></tr></table>
</span>
<!--2spalten_ende-->
</td></tr></table>
<!--2spalten_ende-->
<div id="footline"></div>
<!--maintable-->
</td>
</td>
</tr>
</table>
<!--maintable-->
<!--deeplinks-->

<div class="centerit">

<!--Footer-->
    <div id="impressum">
    <span class="copyright">ueber TweakPC:
   <a href="/impressum/impressum.htm">Impressum</a>, <a href="/impressum/datenschutz.htm">Datenschutz</a> Copyright 1999-2019  TweakPC, Alle Rechte vorbehalten, all rights reserved. Mit * gekennzeichnete Links sind Affiliates.</span><br/>
	</div>
</div>
<!--Footer-->
<!--asection-->
</div></div>

 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-248304-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

</body>
</html><!-- Zeit zum Aufbau der Seite: 0,2249 Sekunden --><!-- log in  -->