

<!DOCTYPE html>
<html>
<!--HTMLHeader-->
<head>
<title>Adata SE760: USB-3.2-Stick mit bis zu 1.000 MB/s </title>
<link rel="canonical" href="https://www.tweakpc.de/news/45738/adata-se760-usb-3-2-stick-mit-bis-zu-1-000-mb-s/" />
<link rel="stylesheet" type="text/css" href="/twpc.css">
<link rel="stylesheet" type="text/css" href="/menu_2014.css">
<link rel="alternate" href="//www.tweakpc.de/includes/rdf/tweakpc.rdf" type="application/rdf+xml" title="TweakPC News RDF Feed"/>
<link rel="alternate" href="//www.tweakpc.de/includes/atom/tweakpc.xml" type="application/atom+xml" title="TweakPC News Atom Feed" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
<meta http-equiv="pragma" content="no-cache">
<meta name="description" content="Der neue SE760-USB-Stick von Adata ist für eine Übertragungsrate von bis zu 1.000 MB/s spezifiziert." />
<script type='text/javascript'><!--// <![CDATA[
    var OA_zones = {
    '600l' : 3,
    '600o' : 4,
    '600u' : 5,
    '728u' : 1,
    '728o' : 2,
    '728au' : 23,
    '300n' : 6
  }
  // ]]> --></script>
<script type='text/javascript' src='//a.tweakpc.org/rev3/www/delivery/spcjs.php?id=1&amp'></script>
</head>
<!--HTMLHeader-->
<body class="bodybg">
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklaeren Sie sich damit einverstanden, dass wir Cookies verwenden zu. Bitte beachten Sie unsere Datenschutzbestimmungen.',
					 'OK', 'Weitere Informationen', '//www.tweakpc.de/impressum/datenschutz.htm');
    });
</script>
<style type="text/css">
#wprlink {
    float: left;
    margin-left: 505px;
}
#wpllink {
    float: right;
    margin-right: 510px;
}
#wprlink,#wpllink {
    display: block;
    height: 1600px;
    position: relative;
    width: 720px;
}
#wpr, #wpl {
    overflow: hidden;
    position: absolute;
    width: 50%;
}
#wpr { left: 50% }
.bodybg, body {
	background: #000 url('https://www.tweakpc.de/wpimages/amd_cashback_2_20.jpg') no-repeat top center fixed;
        margin-top:10px;
}
</style>

<div id="wpl">
<a id="wpllink" target="_blank" rel="nofollow" href="https://www.tweakpc.de/rev3/www/delivery/ck.php?oaparams=2__bannerid=1860__zoneid=11__cb=0ffdb07f54__oadest=http%3A%2F%2Furl.tweakpc.de%2F3D" target="_blank"></a>
</div>
<div id="wpr">
<a id="wprlink" target="_blank"  rel="nofollow" href="https://www.tweakpc.de/rev3/www/delivery/ck.php?oaparams=2__bannerid=1860__zoneid=11__cb=0ffdb07f54__oadest=http%3A%2F%2Furl.tweakpc.de%2F3D" target="_blank"></a>
</div><div id='beacon_0ffdb07f54' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.tweakpc.de/rev3/www/delivery/lg.php?bannerid=1860&amp;campaignid=143&amp;zoneid=11&amp;OACCAP=5&amp;OASCCAP=1&amp;loc=https%3A%2F%2Fwww.tweakpc.de%2Fnews%2F45738%2Fadata-se760-usb-3-2-stick-mit-bis-zu-1-000-mb-s%2F&amp;cb=0ffdb07f54' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><div class="container_maintab">
<div id="maintab">
<!--maintable-->
<table width="980px" border="0" cellpadding="0" bordercolor="#000000" bgcolor="#000000" cellspacing="0" align="center">
<tr><td>
<!--maintable-->
<!--tophead-->
	<div id="headerbox">
     <a href="http://www.tweakpc.de/"><img border="0" src="/i/logo180_90.gif" height="90" alt="TweakPC" style="float: left" /></a>
     <div id="topado"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=44dccc7'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=2&amp;n=44dccc7' /></a></noscript></div>
    </div>

<div id='tpcmmenu'>
<ul>
<li><a href='/'><span>Home</span></a></li>
<li><a href='/7tage.php'><span>News</span></a></li>
<li class='has-sub'><a href='/artikel.php'><span>Testberichte</span></a>
<ul>
<li><a href='/artikel.php'><span>Neue Testberichte</span></a></li>
<li><a href='/hardware/tests/grafikkarten/'><span>Grafikkarten</span></a></li>
<li><a href='/hardware/tests/mainboards/'><span>Mainboards</span></a></li>
<li><a href='/hardware/tests/cpu/'><span>Prozessoren/CPUs</span></a></li>
<li><a href='/hardware/tests/ram/'><span>RAM/Arbeitsspeicher</span></a></li>
<li><a href='/hardware/tests/gaming_pc/'><span>Gaming-PCs</span></a></li>
<li><a href='/hardware/tests/ssd/'><span>SSDs</span></a></li>
<li><a href='/hardware/tests/sshd/'><span>SSHDs</span></a></li>
<li><a href='/hardware/tests/gehaeuse/'><span>Geh&auml;use</span></a></li>
<li><a href='/hardware/tests/netzteile/'><span>Netzteile</span></a></li>
<li><a href='/hardware/tests/headsets/'><span>Headsets</span></a></li>
<li><a href='/hardware/tests/tastatur/'><span>Tastaturen</span></a></li>
<li><a href='/hardware/tests/kuehler/'><span>K&uuml;hler</span></a></li>
<li><a href='/hardware/tests/wasserkuehlung/'><span>Wasserk&uuml;hlung</span></a></li>
<li><a href='/games/'><span>Spiele/Games</span></a></li>
<li class='last'><a href='/webweites/'><span>Testberichte im Netz</span></a></li>
</ul>
</li>
<li class='has-sub'><a target='_blank' rel='nofollow' href='https://www.youtube.com/tweakpc'><span>Videos</span></a>
</li>
<li class='has-sub'><a href=''><span>Hersteller</span></a>
<ul>
<li><a href='/hersteller/bequiet/'><span>be quiet!</span></a></li>
<li><a href='/hersteller/coolermaster/'><span>Cooler Master</span></a></li>
<li><a href='/hersteller/corsair/'><span>Corsair</span></a></li>
<li><a href='/hersteller/enermax/'><span>Enermax</span></a></li>
<li><a href='/hersteller/kioxia/'><span>Kioxia</span></a></li>
<li><a href='/hersteller/msi/'><span>MSI</span></a></li>
<li><a href='/hersteller/seasonic/'><span>Seasonic</span></a></li>
<li class='last'><a href='/hersteller/thermaltake/'><span>Thermaltake</span></a></li>
</ul>
</li>
<li class='has-sub'><a href='/forum/'><span>Community</span></a>
<ul>
<li><a href='/forum/'><span>Forum</span></a></li>
<li><a target="_blank" href='http://img.tweakpc.de/'><span>Bilder Upload</span></a></li>
<li class='last'><a target='_blank' rel='nofollow' href='https://www.facebook.com/tweakpc'><span>Facebook</span></a></li>
</ul>
</li>
</ul>
</div>
<!--tophead-->
<!--bigbanner-->
     <div id="topadu" align="center"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=0a2bbb1'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=1&amp;n=0a2bbb1' /></a></noscript></div>

<!--bigbanner-->
<!--2spalten_start-->
<table width="100%" border="0" cellspacing="0" id="2spalten" cellpadding="0">
	<tr>
		<td width="125" bgcolor="#000000" valign="top">
<!--2spalten_start--><!--MENU-->
<div id="lmenu">

<div>
<script type='text/javascript'><!--// <![CDATA[
  OA_show('600l');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=f72070e'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=3&amp;n=f72070e' /></a></noscript></div>
<br />
<br />
<div class="menupo">Service</div>
<a href="http://www.tweakpc.de/partner_webseiten.php">Webseiten Empfehlung</a>
<a href="http://www.tweakpc.de/links_hardware_software.php">Computer Linkliste</a>
</div>
<br/>
<div id="syndicm">
<a rel="nofollow" href="http://www.tweakpc.de/scripts/ticker/s01.php"><img title="TweakPC RSS Feeds" src="/i/rss_button_30.gif" /></a>
<a rel="nofollow" href="http://www.twitter.com/tweakpc"><img title="TweakPC @ Twitter" src="/i/twitter_button_30.gif" /></a> <br />
<a rel="nofollow" href="http://www.facebook.com/TweakPC"><img title="TweakPC @ Facebook" src="/i/facebook_button_30.gif" /></a>
</a>
</div>
<br/>
<div>
   </div>

<!--MENU-->

<!--MENU_CONTENT_TRENNER-->
	</td>
	<td bgcolor="#FFFFFF" valign="top">
		<!--MENU_CONTENT_TRENNER-->
		<!--ContentTable_start-->
		<table border="0" cellpadding="0" cellspacing="5" bordercolor="#111111" width="100%" align="center">
			<tr>
				<td valign="top">
					<!--ContentTable_start-->

<div id="container_newsmore">
		<!-- BEGIN news_text -->
			<h1><b>Adata SE760: USB-3.2-Stick mit bis zu 1.000 MB/s</b></h1>
			<div class="news_info">Freitag, 21. Feb. 2020 11:00 - [ar] - Quelle: <a target="_blank" rel="nofollow" href="https://www.adata.com/upload/downloadfile/Datasheet-SE760_EN_20200214.pdf">adata.com</a></div>
			<div class="news_short"><p>Der neue SE760-USB-Stick von Adata ist für eine Übertragungsrate von bis zu 1.000 MB/s spezifiziert. </p></div>
			<div class="news_more"><p style="text-align: center;"><a href="https://img.tweakpc.de/image/qYC" target="_blank"><img class="clickpic" src="https://img.tweakpc.de/images/2020/02/21/Screenshot_2020-02-21-Datasheet-SE760_EN_20200214-pdf.md.png" alt="Adata SE760: USB-3.2-Stick mit bis zu 1.000 MB/s" title="Bild zu Adata SE760: USB-3.2-Stick mit bis zu 1.000 MB/s" /></a></p>

<p>Angeboten wird der neue USB-Stick mit bis zu einem Terabyte Datenspeicher. Allerdings wird der USB-Stick eigentlich als Externe-SSD angeboten, da ein zus&auml;tzliches USB-Kabel f&uuml;r die Nutzung noch notwendig ist.</p>

<p><div style="float: right; margin: 0 0 0 15px ; width: 300px;" ><script type='text/javascript'><!--// <![CDATA[
  OA_show('300n');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=55c0862'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=6&amp;n=55c0862' /></a></noscript></div>Mit einer Gr&ouml;&szlig;e von 122.2 x 44 x 14 Millimeter fasst der in Schwarz und Silber angebotene SE760-Stick genau eine M.2-2280-SSD, welche auch im Inneren verbaut ist. Genaue Angaben, welches Laufwerk der Hersteller verbaut, wird nicht gemacht. Bei der Technologie setzt Adata auf USB-3.2-Gen2 &uuml;ber eine PCIe-Bridge um eine Daten&uuml;bertragungsgeschwindigkeit von bis zu 1.000 MB/s erreichen zu k&ouml;nnen.</p>

<p>Als Anschluss dient ein USB-Typ-C-Stecker, dem Lieferumfang enthalten ist zus&auml;tzlich noch ein USB-Typ-C auf USB-Typ-A-Kabel um das Laufwerk auch an Ger&auml;ten ohne USB-Typ-C-Stecker nutzen zu k&ouml;nnen. Der USB-Standard ist weiterhin abw&auml;rtskompatibel, sodass das Laufwerk auch an &auml;lteren Ger&auml;ten mit Geschwindigkeitseinbu&szlig;en verwendet werden kann. Preise f&uuml;r den SE760-USB-Stick wurden noch nicht genannt.</p>

<p style="text-align: center;"><a href="https://img.tweakpc.de/image/qYk" target="_blank"><img class="clickpic" src="https://img.tweakpc.de/images/2020/02/21/adata-se760-678_678x452.md.jpg" alt="Adata SE760: USB-3.2-Stick mit bis zu 1.000 MB/s" title="Bild zu Adata SE760: USB-3.2-Stick mit bis zu 1.000 MB/s" /></a></p></div>
			<div class="news_komm"><a title="Kommentare zu Adata SE760: USB-3.2-Stick mit bis zu 1.000 MB/s" href="http://www.tweakpc.de/forum/news/113944-adata-se760-usb-3-2-stick-mit-bis-zu-1-000-mb-s.html">Diese News jetzt kommentieren</a></div>
			<div class="nextprev"><a class="news_next" title="Google warnt bei Erweiterungen vor dem Edge-Browser von Microsoft" href="/news/45737/google-warnt-bei-erweiterungen-vor-dem-edge-browser-von-microsoft/">Google warnt bei Erweiterungen...</a><a class="news_prev" title="Windows 10: Microsoft erlaubt Treiber-Updates von Drittherstellern über da" href="/news/45739/windows-10-microsoft-erlaubt-treiber-updates-von-drittherstellern-ueber-da/">Windows 10: Microsoft erlaubt ...</a></div>
	    <!-- END news_text -->
</div>
<img src="https://www.tweakpc.de/stx/img_45738_2122629.gif" />
<div class="clearer"></div>
<div class="tpc_trennbalken"><span><a href="/7tage.php" title="Hardware News">Die Neusten News</a> <img src="/images/pfeilg3d2.png"></span></div>
<div id="container_wnews">
<p>

<h2><a href="/news/45739/windows-10-microsoft-erlaubt-treiber-updates-von-drittherstellern-ueber-da/" title="Windows 10: Microsoft erlaubt Treiber-Updates von Drittherstellern über da" class="goto gonews blau">Windows 10: Microsoft erlaubt Treiber-Updates von Drittherstellern über da</a><span class="datum"> (21.02.20)</span></h2>
<h2><a href="/news/45737/google-warnt-bei-erweiterungen-vor-dem-edge-browser-von-microsoft/" title="Google warnt bei Erweiterungen vor dem Edge-Browser von Microsoft" class="goto gonews blau">Google warnt bei Erweiterungen vor dem Edge-Browser von Microsoft</a><span class="datum"> (21.02.20)</span></h2>
<h2><a href="/news/45736/aoc-ag353ucg-high-end-monitor-mit-hdr-1000-und-g-sync-modul/" title="AOC AG353UCG: High-End-Monitor mit HDR 1000 und G-Sync-Modul" class="goto gonews blau">AOC AG353UCG: High-End-Monitor mit HDR 1000 und G-Sync-Modul</a><span class="datum"> (21.02.20)</span></h2>
<h2><a href="/news/45735/kioxia-stellt-erste-pci-express-4-0-ssds-mit-u-3-anschluss-vor/" title="Kioxia stellt erste PCI-Express-4.0-SSDs mit U.3-Anschluss vor" class="goto gonews blau">Kioxia stellt erste PCI-Express-4.0-SSDs mit U.3-Anschluss vor</a><span class="datum"> (21.02.20)</span></h2>
<h2><a href="/news/45734/einfaches-klebeband-kann-autonome-teslas-verwirren/" title="Einfaches Klebeband kann autonome Teslas verwirren" class="goto gonews blau">Einfaches Klebeband kann autonome Teslas verwirren</a><span class="datum"> (21.02.20)</span></h2>
<h2><a href="/news/45733/test-fractal-design-define-7-und-define-7-xl/" title="Test: Fractal Design Define 7 und Define 7 XL" class="goto gonews blau">Test: Fractal Design Define 7 und Define 7 XL</a><span class="datum"> (20.02.20)</span></h2>
<h2><a href="/news/45732/microsoft-stellt-windows-10-version-1809-ein/" title="Microsoft stellt Windows 10 Version 1809 ein" class="goto gonews blau">Microsoft stellt Windows 10 Version 1809 ein</a><span class="datum"> (20.02.20)</span></h2>
<h2><a href="/news/45731/sony-xperia-l4-guenstiges-smartphone-mit-219-display-und-triple-kamera/" title="Sony Xperia L4: Günstiges Smartphone mit 21:9-Display und Triple-Kamera" class="goto gonews blau">Sony Xperia L4: Günstiges Smartphone mit 21:9-Display und Triple-Kamera</a><span class="datum"> (20.02.20)</span></h2>
<h2><a href="/news/45730/android-11-erste-details-des-neuen-mobil-betriebssystems/" title="Android 11: Erste Details des neuen Mobil-Betriebssystems" class="goto gonews blau">Android 11: Erste Details des neuen Mobil-Betriebssystems</a><span class="datum"> (20.02.20)</span></h2>
<h2><a href="/news/45729/asus-vivostick-ts10-mehr-ram-mehr-speicher-und-windows-10-pro/" title="Asus VivoStick TS10: Mehr RAM, mehr Speicher und Windows 10 Pro" class="goto gonews blau">Asus VivoStick TS10: Mehr RAM, mehr Speicher und Windows 10 Pro</a><span class="datum"> (20.02.20)</span></h2>
</p>
</div>
<!-- Navigation rechts  --><td width="10"></td><td valign="top" width="150"><div class="tpc_trennbalken"><span>Forum News</span></div><div class="liste"><span class="liste"><a href="https://www.tweakpc.de/forum/netzteile/113936-4pin-mainboard-s-ata-hdd-anschluss.html" title="4Pin Mainboard auf S-ATA oder HDD Anschluss" class="goto goforum blau">4Pin Mainboard auf S...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/linux-bzw-non-ms-and-programme/113932-gibt-es-hier-haiku-nutzer.html" title="? gibt es hier HAIKU - Nutzer" class="goto goforum blau">? gibt es hier HAIKU...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/grafikkarten/113929-alternative-zu-gtx-1660ti.html" title="? Alternative zu GTX 1660TI" class="goto goforum blau">? Alternative zu GTX...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/mainboards/113925-asrock-a320m-hdvp.html" title="AsRock A320M-HDVP" class="goto goforum blau">AsRock A320M-HDVP...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/festplatten-und-datenspeicher/113914-spindown-standby-funktion-jmicron-jms578-usb.html" title="Spindown/Standby-Funktion von JMicron JMS578 USB-SATA-Bridge deaktivierbar?" class="goto goforum blau">Spindown/Standby-Fun...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/feedback-and-fragen-an-die-crew/113910-dolphin-olympics-2-a.html" title="Dolphin olympics 2" class="goto goforum blau">Dolphin olympics 2...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/suche/113903-leihweise-x99-board.html" title="Suche Leihweise: X99 Board" class="goto goforum blau">Suche Leihweise: X99...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/sonstige-hardware/113864-drucker-hp-5220-macht-schwarz-probleme.html" title="Drucker HP 5220 macht bei Schwarz Probleme" class="goto goforum blau">Drucker HP 5220 mach...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/biete/113832-asus-fx705dt-au042t.html" title="Verkaufe Asus fx705dt-au042t" class="goto goforum blau">Verkaufe Asus fx705d...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/nvidia-geforce-grafikkarten/113831-msi-gtx-1060-gaming-x-evtl.html" title="MSI GTX 1060 Gaming X evtl. Defekt?" class="goto goforum blau">MSI GTX 1060 Gaming ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/erfahrungs-und-testberichte-usern-fuer-user/113815-easy-nova-pwm-fan-pro-1225-a.html" title="[Lesertest] easy Nova PWM FAN Pro-1225" class="goto goforum blau">[Lesertest] easy Nov...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/gehaeuse-luefter-and-netzteile/113779-externes-2-3-fach-5-25-a.html" title="externes 2 oder 3 fach 5.25" Gehäuse" class="goto goforum blau">externes 2 oder 3 fa...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/kaufberatung/113772-wie-findet-ihr-setup-habt-verbesserungsvorschlaege.html" title="Wie findet ihr mein Setup und habt ihr Verbesserungsvorschläge ?" class="goto goforum blau">Wie findet ihr mein ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/humor/113767-realsatire-ja-echt-postillon-titanic-onion.html" title="Realsatire  ja das ist echt und nicht der Postillon, Titanic, the Onion" class="goto goforum blau">Realsatire  ja das...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/113765-4k-videos-mit-1080p-monitor-aufnehmen.html" title="4K Videos mit 1080P Monitor aufnehmen" class="goto goforum blau">4K Videos mit 1080P ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/suche/113731-netztteile-mit-kabelmanagement-gern-auch-defekt.html" title="Suche Netztteile mit Kabelmanagement gern auch defekt" class="goto goforum blau">Suche Netztteile mit...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cpus-und-mainboards-allgemein/113709-mein-pc-hat-ein-problem.html" title="Mein PC hat ein Problem" class="goto goforum blau">Mein PC hat ein Prob...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/audio-und-video/113695-welche-zusatzboxen-fuer-jtc-tv.html" title="Welche Zusatzboxen für JTC TV" class="goto goforum blau">Welche Zusatzboxen f...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/security-and-spam/113645-microsoft-security-essentials-schaltet-automatisch-ab.html" title="Microsoft Security Essentials schaltet sich automatisch ab" class="goto goforum blau">Microsoft Security E...</a><br/></span>[<a class="blau" href="/forum/" title="Hardware Forum" target="blank">zum Forum...</a>]<br /><br></div><td width="20"></td><!--Footer-->
</td>

<td valign="top" bgcolor="#FFFFFF" class="anzeige">

<div>

<script type='text/javascript'><!--// <![CDATA[
  OA_show('600o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=cfc88e6'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=4&amp;n=cfc88e6' /></a></noscript>
<br/>
<br/>

<script type='text/javascript'><!--// <![CDATA[
  OA_show('600u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=315f3dc'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=5&amp;n=315f3dc' /></a></noscript>

</div>
<!--ContentTable_ende-->
</td></tr></table>
</span>
<!--2spalten_ende-->
</td></tr></table>
<!--2spalten_ende-->
<div id="footline"></div>
<!--maintable-->
</td>
</td>
</tr>
</table>
<!--maintable-->
<!--deeplinks-->

<div class="centerit">

<!--Footer-->
    <div id="impressum">
    <span class="copyright">ueber TweakPC:
   <a href="/impressum/impressum.htm">Impressum</a>, <a href="/impressum/datenschutz.htm">Datenschutz</a> Copyright 1999-2020  TweakPC, Alle Rechte vorbehalten, all rights reserved. Mit * gekennzeichnete Links sind Affiliates.</span><br/>
	</div>
</div>
<!--Footer-->
<!--asection-->
</div></div>

 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-248304-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

</body>
</html><!-- Zeit zum Aufbau der Seite: 0,0954 Sekunden --><!-- log in  -->