
<!DOCTYPE html><html><!--HTMLHeader--><head><title>DirectX 12 Ultimate: Nvidia rollt ersten Developer-Treiber aus </title>
<link rel="canonical" href="https://www.tweakpc.de/news/46000/directx-12-ultimate-nvidia-rollt-ersten-developer-treiber-aus/" />
<link rel="stylesheet" type="text/css" href="/twpc.css">
<link rel="stylesheet" type="text/css" href="/menu_2014.css">
<link rel="alternate" href="//www.tweakpc.de/includes/rdf/tweakpc.rdf" type="application/rdf+xml" title="TweakPC News RDF Feed"/>
<link rel="alternate" href="//www.tweakpc.de/includes/atom/tweakpc.xml" type="application/atom+xml" title="TweakPC News Atom Feed" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
<meta http-equiv="pragma" content="no-cache">
<meta name="description" content="Nvidia hat damit begonnen den ersten Treiber mit Unterstützung von DirectX 12 Ultimate an Entwickler herauszugeben." />
<script type='text/javascript'><!--// <![CDATA[
    var OA_zones = {
    '600l' : 3,
    '600o' : 4,
    '600u' : 5,
    '728u' : 1,
    '728o' : 2,
    '728au' : 23,
    '300n' : 6
  }
  // ]]> --></script>
<script type='text/javascript' src='//a.tweakpc.org/rev3/www/delivery/spcjs.php?id=1&amp'></script></head><!--HTMLHeader--><body class="bodybg"><script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklaeren Sie sich damit einverstanden, dass wir Cookies verwenden zu. Bitte beachten Sie unsere Datenschutzbestimmungen.',
					 'OK', 'Weitere Informationen', '//www.tweakpc.de/impressum/datenschutz.htm');
    });
</script>
<style type="text/css">
#wprlink {
    float: left;
    margin-left: 505px;
}
#wpllink {
    float: right;
    margin-right: 510px;
}
#wprlink,#wpllink {
    display: block;
    height: 1600px;
    position: relative;
    width: 720px;
}
#wpr, #wpl {
    overflow: hidden;
    position: absolute;
    width: 50%;
}
#wpr { left: 50% }
.bodybg, body {
	background: #000 url('https://www.tweakpc.de/wpimages/kfa_wtf.jpg') no-repeat top center fixed;
        margin-top:10px;
}
</style>

<div id="wpl">
<a id="wpllink" target="_blank" rel="nofollow" href="http://url.tweakpc.de/3M"></a>
</div>
<div id="wpr">
<a id="wprlink" target="_blank"  rel="nofollow" href="http://url.tweakpc.de/3L"></a>
</div><div id='beacon_fd24a46855' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.tweakpc.de/rev3/www/delivery/lg.php?bannerid=1889&amp;campaignid=158&amp;zoneid=11&amp;OACBLOCK=3600&amp;OASCCAP=2&amp;loc=https%3A%2F%2Fwww.tweakpc.de%2Fnews%2F46000%2Fdirectx-12-ultimate-nvidia-rollt-ersten-developer-treiber-aus%2F&amp;cb=fd24a46855' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><div class="container_maintab"><div id="maintab"><!--maintable--><table width="980px" border="0" cellpadding="0" bordercolor="#000000" bgcolor="#000000" cellspacing="0" align="center"><tr><td><!--maintable--><!--tophead--><div id="headerbox"><a href="http://www.tweakpc.de/"><img border="0" src="/i/logo180_90.gif" height="90" alt="TweakPC" style="float: left" /></a> <div id="topado"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=44dccc7'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=2&amp;n=44dccc7' /></a></noscript></div></div><div id='tpcmmenu'>
<ul>
<li><a href='/'><span>Home</span></a></li>
<li><a href='/7tage.php'><span>News</span></a></li>
<li class='has-sub'><a href='/artikel.php'><span>Testberichte</span></a>
<ul>
<li><a href='/artikel.php'><span>Neue Testberichte</span></a></li>
<li><a href='/hardware/tests/grafikkarten/'><span>Grafikkarten</span></a></li>
<li><a href='/hardware/tests/mainboards/'><span>Mainboards</span></a></li>
<li><a href='/hardware/tests/cpu/'><span>Prozessoren/CPUs</span></a></li>
<li><a href='/hardware/tests/ram/'><span>RAM/Arbeitsspeicher</span></a></li>
<li><a href='/hardware/tests/gaming_pc/'><span>Gaming-PCs</span></a></li>
<li><a href='/hardware/tests/ssd/'><span>SSDs</span></a></li>
<li><a href='/hardware/tests/sshd/'><span>SSHDs</span></a></li>
<li><a href='/hardware/tests/gehaeuse/'><span>Geh&auml;use</span></a></li>
<li><a href='/hardware/tests/netzteile/'><span>Netzteile</span></a></li>
<li><a href='/hardware/tests/headsets/'><span>Headsets</span></a></li>
<li><a href='/hardware/tests/tastatur/'><span>Tastaturen</span></a></li>
<li><a href='/hardware/tests/kuehler/'><span>K&uuml;hler</span></a></li>
<li><a href='/hardware/tests/wasserkuehlung/'><span>Wasserk&uuml;hlung</span></a></li>
<li><a href='/games/'><span>Spiele/Games</span></a></li>
<li class='last'><a href='/webweites/'><span>Testberichte im Netz</span></a></li>
</ul>
</li>
<li class='has-sub'><a target='_blank' rel='nofollow' href='https://www.youtube.com/tweakpc'><span>Videos</span></a>
</li>
<li class='has-sub'><a href=''><span>Hersteller</span></a>
<ul>
<li><a href='/hersteller/bequiet/'><span>be quiet!</span></a></li>
<li><a href='/hersteller/coolermaster/'><span>Cooler Master</span></a></li>
<li><a href='/hersteller/corsair/'><span>Corsair</span></a></li>
<li><a href='/hersteller/enermax/'><span>Enermax</span></a></li>
<li><a href='/hersteller/kioxia/'><span>Kioxia</span></a></li>
<li><a href='/hersteller/msi/'><span>MSI</span></a></li>
<li><a href='/hersteller/seasonic/'><span>Seasonic</span></a></li>
<li class='last'><a href='/hersteller/thermaltake/'><span>Thermaltake</span></a></li>
</ul>
</li>
<li class='has-sub'><a href='/forum/'><span>Community</span></a>
<ul>
<li><a href='/forum/'><span>Forum</span></a></li>
<li><a target="_blank" href='http://img.tweakpc.de/'><span>Bilder Upload</span></a></li>
<li class='last'><a target='_blank' rel='nofollow' href='https://www.facebook.com/tweakpc'><span>Facebook</span></a></li>
</ul>
</li>
</ul>
</div><!--tophead--><!--bigbanner--><div id="topadu" align="center"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=0a2bbb1'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=1&amp;n=0a2bbb1' /></a></noscript></div><div><a href="http://url.tweakpc.de/3H" target="_blank" rel="nofollow"><div class="marquee"><div class="track"><div class="content">- Make #FutureMemories - Toshiba Memory ist jetzt KIOXIA. Wir sind Speicher. Wir sind SSDs. Wir sind Wegbereiter. Wir sind KIOXIA. - Make #FutureMemories - Toshiba Memory ist jetzt KIOXIA. Wir sind Speicher. Wir sind SSDs. Wir sind Wegbereiter. Wir sind KIOXIA.</div></div></div></a></div><!--bigbanner--><!--2spalten_start--><table width="100%" border="0" cellspacing="0" id="2spalten" cellpadding="0"><tr><td width="125" bgcolor="#000000" valign="top"><!--2spalten_start--><!--MENU-->
<div id="lmenu">

<div>
<script type='text/javascript'><!--// <![CDATA[
  OA_show('600l');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=f72070e'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=3&amp;n=f72070e' /></a></noscript></div>
<br />
<br />
<div class="menupo">Service</div>
<a href="http://www.tweakpc.de/partner_webseiten.php">Webseiten Empfehlung</a>
<a href="http://www.tweakpc.de/links_hardware_software.php">Computer Linkliste</a>
</div>
<br/>
<div id="syndicm">
<a rel="nofollow" href="http://www.tweakpc.de/scripts/ticker/s01.php"><img title="TweakPC RSS Feeds" src="/i/rss_button_30.gif" /></a>
<a rel="nofollow" href="http://www.twitter.com/tweakpc"><img title="TweakPC @ Twitter" src="/i/twitter_button_30.gif" /></a> <br />
<a rel="nofollow" href="http://www.facebook.com/TweakPC"><img title="TweakPC @ Facebook" src="/i/facebook_button_30.gif" /></a>
</a>
</div>
<br/>
<div>
   </div>

<!--MENU-->

<!--MENU_CONTENT_TRENNER-->
	</td>
	<td bgcolor="#FFFFFF" valign="top">
		<!--MENU_CONTENT_TRENNER-->
		<!--ContentTable_start-->
		<table border="0" cellpadding="0" cellspacing="5" bordercolor="#111111" width="100%" align="center">
			<tr>
				<td valign="top">
					<!--ContentTable_start-->

<div id="container_newsmore">
		<!-- BEGIN news_text -->
			<h1><b>DirectX 12 Ultimate: Nvidia rollt ersten Developer-Treiber aus</b></h1>
			<div class="news_info">Freitag, 17. Apr. 2020 08:00 - [ar] </div>
			<div class="news_short"><p>Nvidia hat damit begonnen den ersten Treiber mit Unterstützung von DirectX 12 Ultimate an Entwickler herauszugeben. </p></div>
			<div class="news_more"><p style="text-align: center;"><a href="https://img.tweakpc.de/image/qSn" target="_blank"><img class="clickpic" src="https://img.tweakpc.de/images/2020/04/17/Screenshot_2020-04-17-Microsoft-Announces-DirectX-12-Ultimate-A-New-Standard-for-Next-Gen-Games-Supported-by-GeForce-RTX.md.png" alt="DirectX 12 Ultimate: Nvidia rollt ersten Developer-Treiber aus" title="Bild zu DirectX 12 Ultimate: Nvidia rollt ersten Developer-Treiber aus" /></a></p>

<p>Der neueste Developer-Treiber mit der Version 450.82 von Nvidia steht aktuell nur Teilnehmern des Developer-Programms des Herstellers zur Verf&uuml;gung. Die Teilnahme an dem Developer-Programm ist aber nicht an Bedienungen gekn&uuml;pft, wodurch jeder interessierte die M&ouml;glichkeit hat, sich den Treiber herunterzuladen.</p>

<p><div style="float: right; margin: 0 0 0 15px ; width: 300px;" ><script type='text/javascript'><!--// <![CDATA[
  OA_show('300n');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=55c0862'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=6&amp;n=55c0862' /></a></noscript></div>Der Treiber selbst unterst&uuml;tzt erstmals DirectX12 Ultimate, eine neue einheitliche Grafik-API f&uuml;r DXR/Raytracing, Variable Rate Shading (VRS), Mesh Shader. Die aktuellen Nvidia-Grafikkarten auf Basis deer Turin-Architektur sind bereits mit der DirectX12-Ultimate-Schnittstelle kompatible, bei AMD werden erst die kommenden Grafikkarten mit der RNDA2-Architektur DirectX12 Ultimate unterst&uuml;tzen. Die ersten Grafikkarten der Big-Navi-Generation von AMD werden noch in diesem Jahr erwartet.</p>

<p style="text-align: center;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube-nocookie.com/embed/ivuvm6qsb_M" width="560"></iframe></p></div>
			<div class="news_komm"><a title="Kommentare zu DirectX 12 Ultimate: Nvidia rollt ersten Developer-Treiber aus" href="http://www.tweakpc.de/forum/news/114256-directx-12-ultimate-nvidia-rollt-ersten-developer-treiber-aus.html">Diese News jetzt kommentieren</a></div>
			<div class="nextprev"><a class="news_next" title="Google geht gegen Abo-Fallen vor" href="/news/45999/google-geht-gegen-abo-fallen-vor/">Google geht gegen Abo-Fallen v...</a><a class="news_prev" title="LTE-Ausbau: Provider drohen Bußgeld wegen schlechter Netzabdeckung" href="/news/46001/lte-ausbau-provider-drohen-bussgeld-wegen-schlechter-netzabdeckung/">LTE-Ausbau: Provider drohen Bu...</a></div>
	    <!-- END news_text -->
</div>
<img src="https://www.tweakpc.de/stx/img_46000_2901237.gif" />
<div class="clearer"></div>
<div class="tpc_trennbalken"><span>Verwandte Testberichte, News, Kommentare</span></div>
<div id="container_wnews">

<h2><a href="/news/44073/nvidia-praesentiert-ersten-creator-ready-treiber/" title="Nvidia pr&auml;sentiert ersten Creator-Ready-Treiber" class="goto gonews blau">Nvidia pr&auml;sentiert ersten Creator-Ready-Treiber</a><span class="datum"> (22.03.19)</span></h2>
<h2><a href="/news/45144/nvidia-ampere-bereits-im-ersten-halbjahr-2020/" title="Nvidia Ampere bereits im ersten Halbjahr 2020?" class="goto gonews blau">Nvidia Ampere bereits im ersten Halbjahr 2020?</a><span class="datum"> (09.10.19)</span></h2>
<h2><a href="/news/45526/ces-2020-nvidia-und-asus-stellen-ersten-360-hz-monitor-vor/" title="CES 2020: Nvidia und Asus stellen ersten 360-Hz-Monitor vor" class="goto gonews blau">CES 2020: Nvidia und Asus stellen ersten 360-Hz-Monitor vor</a><span class="datum"> (06.01.20)</span></h2>
<h2><a href="/news/43296/f1-2018-amd-profitiert-von-directx-12-mehr-als-nvidia/" title="F1 2018: AMD profitiert von DirectX 12 mehr als Nvidia" class="goto gonews blau">F1 2018: AMD profitiert von DirectX 12 mehr als Nvidia</a><span class="datum"> (22.11.18)</span></h2>
<h2><a href="/news/42716/qnap-rollt-qts-4-3-5-beta-aus/" title="QNAP rollt QTS 4.3.5 Beta aus" class="goto gonews blau">QNAP rollt QTS 4.3.5 Beta aus</a><span class="datum"> (03.09.18)</span></h2>
<h2><a href="/news/41967/amd-rollt-radeon-software-adrenalin-18-4-1-aus/" title="AMD rollt Radeon Software Adrenalin 18.4.1 aus" class="goto gonews blau">AMD rollt Radeon Software Adrenalin 18.4.1 aus</a><span class="datum"> (01.05.18)</span></h2>
<h2><a href="/news/44330/asrock-rollt-agesa-0-0-7-2-fuer-neue-ryzen-cpus-aus/" title="ASRock rollt AGESA 0.0.7.2 für neue Ryzen-CPUs aus" class="goto gonews blau">ASRock rollt AGESA 0.0.7.2 für neue Ryzen-CPUs aus</a><span class="datum"> (01.05.19)</span></h2>
</div>

<div class="clearer"></div>
<div class="tpc_trennbalken"><span><a href="/7tage.php" title="Hardware News">Die Neusten News</a> <img src="/images/pfeilg3d2.png"></span></div>
<div id="container_wnews">
<p>

<h2><a href="/news/46004/seagate-mit-neuen-barracuda-hdds-mit-umstrittener-smr-technik/" title="Seagate mit neuen Barracuda-HDDs mit umstrittener SMR-Technik" class="goto gonews blau">Seagate mit neuen Barracuda-HDDs mit umstrittener SMR-Technik</a><span class="datum"> (17.04.20)</span></h2>
<h2><a href="/news/46003/mediatek-socs-mit-zu-hohen-benchmarkwerten-entlarvt/" title="MediaTek: SoCs mit zu hohen Benchmarkwerten entlarvt" class="goto gonews blau">MediaTek: SoCs mit zu hohen Benchmarkwerten entlarvt</a><span class="datum"> (17.04.20)</span></h2>
<h2><a href="/news/46002/tiktok-kuenftig-erst-ab-16-jahren/" title="TikTok künftig erst ab 16 Jahren" class="goto gonews blau">TikTok künftig erst ab 16 Jahren</a><span class="datum"> (17.04.20)</span></h2>
<h2><a href="/news/46001/lte-ausbau-provider-drohen-bussgeld-wegen-schlechter-netzabdeckung/" title="LTE-Ausbau: Provider drohen Bußgeld wegen schlechter Netzabdeckung" class="goto gonews blau">LTE-Ausbau: Provider drohen Bußgeld wegen schlechter Netzabdeckung</a><span class="datum"> (17.04.20)</span></h2>
<h2><a href="/news/45999/google-geht-gegen-abo-fallen-vor/" title="Google geht gegen Abo-Fallen vor" class="goto gonews blau">Google geht gegen Abo-Fallen vor</a><span class="datum"> (17.04.20)</span></h2>
<h2><a href="/news/45998/gamescom-2020-soll-online-stattfinden/" title="Gamescom 2020 soll Online stattfinden" class="goto gonews blau">Gamescom 2020 soll Online stattfinden</a><span class="datum"> (16.04.20)</span></h2>
<h2><a href="/news/45997/tsmc-3-nm-fertigung-muss-verschoben-werden/" title="TSMC: 3-nm-Fertigung muss verschoben werden" class="goto gonews blau">TSMC: 3-nm-Fertigung muss verschoben werden</a><span class="datum"> (16.04.20)</span></h2>
<h2><a href="/news/45996/crysis-remastered-neuauflage-des-klassikers-fuer-pc-und-konsolen/" title="Crysis Remastered: Neuauflage des Klassikers für PC und Konsolen" class="goto gonews blau">Crysis Remastered: Neuauflage des Klassikers für PC und Konsolen</a><span class="datum"> (16.04.20)</span></h2>
<h2><a href="/news/45995/epic-games-spendiert-just-cause-4/" title="Epic Games spendiert Just Cause 4" class="goto gonews blau">Epic Games spendiert Just Cause 4</a><span class="datum"> (16.04.20)</span></h2>
<h2><a href="/news/45994/coronavirus-facebook-geht-aktiver-gegen-falschmeldungen-vor/" title="Coronavirus: Facebook geht aktiver gegen Falschmeldungen vor" class="goto gonews blau">Coronavirus: Facebook geht aktiver gegen Falschmeldungen vor</a><span class="datum"> (16.04.20)</span></h2>
</p>
</div>
<!-- Navigation rechts  --><td width="10"></td><td valign="top" width="150"><div class="tpc_trennbalken"><span>Forum News</span></div><div class="liste"><span class="liste"><a href="https://www.tweakpc.de/forum/netzteile/114238-netzteil-tests.html" title="Netzteil-Tests" class="goto goforum blau">Netzteil-Tests...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/gehaeuse-und-case-modding/114235-mein-custom-schreibtisch.html" title="Mein Custom Schreibtisch" class="goto goforum blau">Mein Custom Schreibt...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/wasserkuehlung/114228-grosses-delta-t-cpu-last-ruhe.html" title="Zu großes Delta-T der CPU (Last/Ruhe)" class="goto goforum blau">Zu großes Delta-T d...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/wasserkuehlung/114201-wakue-ohne-pumpe.html" title="WaKü ohne Pumpe" class="goto goforum blau">WaKü ohne Pumpe...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/netzteile/114193-pc-faehr-ab-und-richtig-runter.html" title="PC fähr ab und an nicht richtig runter" class="goto goforum blau">PC fähr ab und an n...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/grafikkarten-und-displays-allgemein/114175-grafikfehler-software-oder-hardware.html" title="Grafikfehler Software oder Hardware?" class="goto goforum blau">Grafikfehler Softwar...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cooling-kuehler-luefter-etc/114169-nak-natrium-kalium-legierung-als-kuehlmittel.html" title="NaK (Natrium Kalium Legierung) als Kühlmittel" class="goto goforum blau">NaK (Natrium Kalium ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/netzteile/114162-netzteil-check-fuer-laien.html" title="Netzteil Check für Laien?" class="goto goforum blau">Netzteil Check für ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/streitgespraeche/114161-amd-draengt-intel-weiter-zurueck.html" title="AMD drängt Intel weiter zurück" class="goto goforum blau">AMD drängt Intel we...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cpus-und-mainboards-allgemein/114154-neuer-pc-bootet-nicht.html" title="Neuer PC bootet nicht" class="goto goforum blau">Neuer PC bootet nich...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/grafikkarten/114135-gtx-1050-und-960-a.html" title="GTX 1050 und 960" class="goto goforum blau">GTX 1050 und 960...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/feedback-and-fragen-an-die-crew/114121-news-verschwunden.html" title="News verschwunden?" class="goto goforum blau">News verschwunden?...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/feedback-and-fragen-an-die-crew/114120-fehlt-bei-den-usernamen.html" title="Fehlt bei den Usernamen" class="goto goforum blau">Fehlt bei den Userna...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/kaufberatung/114119-notebook-gaming.html" title="Notebook Gaming" class="goto goforum blau">Notebook Gaming...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/erfahrungs-und-testberichte-usern-fuer-user/114092-erfahrungsbericht-und-tipps-zu-homeoffice.html" title="Erfahrungsbericht und Tipps zu Homeoffice" class="goto goforum blau">Erfahrungsbericht un...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/114088-frage-zum-umstellen-auf-lokales-konto.html" title="Frage zum Umstellen auf ein lokales Konto" class="goto goforum blau">Frage zum Umstellen ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/linux-bzw-non-ms-and-programme/114063-linux-light-version-fuer-amd-c.html" title="Linux-Light Version für einen AMD C-50" class="goto goforum blau">Linux-Light Version ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/politik-and-gesellschaft/114055-coronavirus.html" title="Coronavirus" class="goto goforum blau">Coronavirus...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/feedback-and-fragen-an-die-crew/114009-standard-setpoint.html" title="Standard SetPoint" class="goto goforum blau">Standard SetPoint...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cooling-kuehler-luefter-etc/113997-noctua-bequiet-am4-kuehler-nur-welcher.html" title="Noctua/BeQuiet AM4 Kühler (Nur Welcher?)" class="goto goforum blau">Noctua/BeQuiet AM4 K...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/grafikkarten-und-displays-allgemein/113953-card-fuer-pciexpress-x16-grafikkarte.html" title="Card für PciExpress x16 Grafikkarte" class="goto goforum blau">Card für PciExpress...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/netzteile/113936-4pin-mainboard-s-ata-hdd-anschluss.html" title="4Pin Mainboard auf S-ATA oder HDD Anschluss" class="goto goforum blau">4Pin Mainboard auf S...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/linux-bzw-non-ms-and-programme/113932-gibt-es-hier-haiku-nutzer.html" title="? gibt es hier HAIKU - Nutzer" class="goto goforum blau">? gibt es hier HAIKU...</a><br/></span>[<a class="blau" href="/forum/" title="Hardware Forum" target="blank">zum Forum...</a>]<br /><br></div><td width="20"></td><!--Footer-->
</td>

<td valign="top" bgcolor="#FFFFFF" class="anzeige">

<div>

<script type='text/javascript'><!--// <![CDATA[
  OA_show('600o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=cfc88e6'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=4&amp;n=cfc88e6' /></a></noscript>
<br/>
<br/>

<script type='text/javascript'><!--// <![CDATA[
  OA_show('600u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=315f3dc'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=5&amp;n=315f3dc' /></a></noscript>

</div>
<!--ContentTable_ende-->
</td></tr></table>
</span>
<!--2spalten_ende-->
</td></tr></table>
<!--2spalten_ende-->
<div id="footline"></div>
<!--maintable-->
</td>
</td>
</tr>
</table>
<!--maintable-->
<!--deeplinks-->

<div class="centerit">

<!--Footer-->
    <div id="impressum">
    <span class="copyright">ueber TweakPC:
   <a href="/impressum/impressum.htm">Impressum</a>, <a href="/impressum/datenschutz.htm">Datenschutz</a> Copyright 1999-2020  TweakPC, Alle Rechte vorbehalten, all rights reserved. Mit * gekennzeichnete Links sind Affiliates.</span><br/>
	</div>
</div>
<!--Footer-->
<!--asection-->
</div></div>

 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-248304-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

</body>
</html><!-- Zeit zum Aufbau der Seite: 0,2128 Sekunden --><!-- log in  -->