
<!DOCTYPE html><html><!--HTMLHeader--><head><title>Xioami mit neuer Technik für Kameras unter dem Display </title>
<link rel="canonical" href="https://www.tweakpc.de/news/46081/xioami-mit-neuer-technik-fuer-kameras-unter-dem-display/" />
<link rel="stylesheet" type="text/css" href="/twpc.css">
<link rel="stylesheet" type="text/css" href="/menu_2014.css">
<link rel="alternate" href="//www.tweakpc.de/includes/rdf/tweakpc.rdf" type="application/rdf+xml" title="TweakPC News RDF Feed"/>
<link rel="alternate" href="//www.tweakpc.de/includes/atom/tweakpc.xml" type="application/atom+xml" title="TweakPC News Atom Feed" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
<meta http-equiv="pragma" content="no-cache">
<meta name="description" content="Die Selfie-Kamera stellt für viele Smartphone-Hersteller derzeit das größte Problem für einen einheitlichen, kompletten Bildschirm dar." />
<script type='text/javascript'><!--// <![CDATA[
    var OA_zones = {
    '600l' : 3,
    '600o' : 4,
    '600u' : 5,
    '728u' : 1,
    '728o' : 2,
    '728au' : 23,
    '300n' : 6
  }
  // ]]> --></script>
<script type='text/javascript' src='//a.tweakpc.org/rev3/www/delivery/spcjs.php?id=1&amp'></script></head><!--HTMLHeader--><body class="bodybg"><script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklaeren Sie sich damit einverstanden, dass wir Cookies verwenden zu. Bitte beachten Sie unsere Datenschutzbestimmungen.',
					 'OK', 'Weitere Informationen', '//www.tweakpc.de/impressum/datenschutz.htm');
    });
</script>
<div id='beacon_f079603dd9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.tweakpc.de/rev3/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.tweakpc.de%2Fnews%2F46081%2Fxioami-mit-neuer-technik-fuer-kameras-unter-dem-display%2F&amp;cb=f079603dd9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><div class="container_maintab"><div id="maintab"><!--maintable--><table width="980px" border="0" cellpadding="0" bordercolor="#000000" bgcolor="#000000" cellspacing="0" align="center"><tr><td><!--maintable--><!--tophead--><div id="headerbox"><a href="http://www.tweakpc.de/"><img border="0" src="/i/logo180_90.gif" height="90" alt="TweakPC" style="float: left" /></a> <div id="topado"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=44dccc7'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=2&amp;n=44dccc7' /></a></noscript></div></div><div id='tpcmmenu'>
<ul>
<li><a href='/'><span>Home</span></a></li>
<li><a href='/7tage.php'><span>News</span></a></li>
<li class='has-sub'><a href='/artikel.php'><span>Testberichte</span></a>
<ul>
<li><a href='/artikel.php'><span>Neue Testberichte</span></a></li>
<li><a href='/hardware/tests/grafikkarten/'><span>Grafikkarten</span></a></li>
<li><a href='/hardware/tests/mainboards/'><span>Mainboards</span></a></li>
<li><a href='/hardware/tests/cpu/'><span>Prozessoren/CPUs</span></a></li>
<li><a href='/hardware/tests/ram/'><span>RAM/Arbeitsspeicher</span></a></li>
<li><a href='/hardware/tests/gaming_pc/'><span>Gaming-PCs</span></a></li>
<li><a href='/hardware/tests/ssd/'><span>SSDs</span></a></li>
<li><a href='/hardware/tests/sshd/'><span>SSHDs</span></a></li>
<li><a href='/hardware/tests/gehaeuse/'><span>Geh&auml;use</span></a></li>
<li><a href='/hardware/tests/netzteile/'><span>Netzteile</span></a></li>
<li><a href='/hardware/tests/headsets/'><span>Headsets</span></a></li>
<li><a href='/hardware/tests/tastatur/'><span>Tastaturen</span></a></li>
<li><a href='/hardware/tests/kuehler/'><span>K&uuml;hler</span></a></li>
<li><a href='/hardware/tests/wasserkuehlung/'><span>Wasserk&uuml;hlung</span></a></li>
<li><a href='/games/'><span>Spiele/Games</span></a></li>
<li class='last'><a href='/webweites/'><span>Testberichte im Netz</span></a></li>
</ul>
</li>
<li class='has-sub'><a target='_blank' rel='nofollow' href='https://www.youtube.com/tweakpc'><span>Videos</span></a>
</li>
<li class='has-sub'><a href=''><span>Hersteller</span></a>
<ul>
<li><a href='/hersteller/bequiet/'><span>be quiet!</span></a></li>
<li><a href='/hersteller/coolermaster/'><span>Cooler Master</span></a></li>
<li><a href='/hersteller/corsair/'><span>Corsair</span></a></li>
<li><a href='/hersteller/enermax/'><span>Enermax</span></a></li>
<li><a href='/hersteller/kioxia/'><span>Kioxia</span></a></li>
<li><a href='/hersteller/msi/'><span>MSI</span></a></li>
<li><a href='/hersteller/seasonic/'><span>Seasonic</span></a></li>
<li class='last'><a href='/hersteller/thermaltake/'><span>Thermaltake</span></a></li>
</ul>
</li>
<li class='has-sub'><a href='/forum/'><span>Community</span></a>
<ul>
<li><a href='/forum/'><span>Forum</span></a></li>
<li><a target="_blank" href='http://img.tweakpc.de/'><span>Bilder Upload</span></a></li>
<li class='last'><a target='_blank' rel='nofollow' href='https://www.facebook.com/tweakpc'><span>Facebook</span></a></li>
</ul>
</li>
</ul>
</div><!--tophead--><!--bigbanner--><div id="topadu" align="center"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=0a2bbb1'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=1&amp;n=0a2bbb1' /></a></noscript></div><div><a href="http://url.tweakpc.de/3H" target="_blank" rel="nofollow"><div class="marquee"><div class="track"><div class="content">- Make #FutureMemories - Toshiba Memory ist jetzt KIOXIA. Wir sind Speicher. Wir sind SSDs. Wir sind Wegbereiter. Wir sind KIOXIA. - Make #FutureMemories - Toshiba Memory ist jetzt KIOXIA. Wir sind Speicher. Wir sind SSDs. Wir sind Wegbereiter. Wir sind KIOXIA.</div></div></div></a></div><!--bigbanner--><!--2spalten_start--><table width="100%" border="0" cellspacing="0" id="2spalten" cellpadding="0"><tr><td width="125" bgcolor="#000000" valign="top"><!--2spalten_start--><!--MENU-->
<div id="lmenu">

<div>
<script type='text/javascript'><!--// <![CDATA[
  OA_show('600l');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=f72070e'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=3&amp;n=f72070e' /></a></noscript></div>
<br />
<br />
<div class="menupo">Service</div>
<a href="http://www.tweakpc.de/partner_webseiten.php">Webseiten Empfehlung</a>
<a href="http://www.tweakpc.de/links_hardware_software.php">Computer Linkliste</a>
</div>
<br/>
<div id="syndicm">
<a rel="nofollow" href="http://www.tweakpc.de/scripts/ticker/s01.php"><img title="TweakPC RSS Feeds" src="/i/rss_button_30.gif" /></a>
<a rel="nofollow" href="http://www.twitter.com/tweakpc"><img title="TweakPC @ Twitter" src="/i/twitter_button_30.gif" /></a> <br />
<a rel="nofollow" href="http://www.facebook.com/TweakPC"><img title="TweakPC @ Facebook" src="/i/facebook_button_30.gif" /></a>
</a>
</div>
<br/>
<div>
   </div>

<!--MENU-->

<!--MENU_CONTENT_TRENNER-->
	</td>
	<td bgcolor="#FFFFFF" valign="top">
		<!--MENU_CONTENT_TRENNER-->
		<!--ContentTable_start-->
		<table border="0" cellpadding="0" cellspacing="5" bordercolor="#111111" width="100%" align="center">
			<tr>
				<td valign="top">
					<!--ContentTable_start-->

<div id="container_newsmore">
		<!-- BEGIN news_text -->
			<h1><b>Xioami mit neuer Technik für Kameras unter dem Display</b></h1>
			<div class="news_info">Dienstag, 05. Mai. 2020 19:00 - [ar] - Quelle: <a target="_blank" rel="nofollow" href="https://nl.letsgodigital.org/smartphones/telefoon-met-camera-onder-het-scherm/">letsgodigital.org</a></div>
			<div class="news_short"><p>Die Selfie-Kamera stellt für viele Smartphone-Hersteller derzeit das größte Problem für einen einheitlichen, kompletten Bildschirm dar. </p></div>
			<div class="news_more"><p style="text-align: center;"><a href="https://img.tweakpc.de/image/qPr" target="_blank"><img class="clickpic" src="https://img.tweakpc.de/images/2020/05/05/xiaomi_pop_prototype_header.md.jpg" alt="Xioami mit neuer Technik für Kameras unter dem Display" title="Bild zu Xioami mit neuer Technik für Kameras unter dem Display" /></a></p>

<p>W&auml;hrend einige Hersteller f&uuml;r die Selfie-Kamera auf kleine Notches zur&uuml;ckgreifen, bedienen sich andere an Pop-Up-Modellen, damit die Kamera keine Pixel in der Front einnimmt.</p>

<p><div style="float: right; margin: 0 0 0 15px ; width: 300px;" ><script type='text/javascript'><!--// <![CDATA[
  OA_show('300n');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=55c0862'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=6&amp;n=55c0862' /></a></noscript></div>Xioami soll es nun gelungen sein eine Technik direkt unter dem Bildschirm anzubieten, welche eine sehr gute Kamera auch ohne sichtbare Notch bietet. Konkrete Daten zu der Marktreife der Technologie gibt es noch nicht, bislang sind nur technische Zeichnungen aufgetaucht.</p>

<p>Neben Xiaomi forschen aber eigentlich alle gr&ouml;&szlig;eren Hersteller an einer Technologie um die Selfie-Kamera unter dem Display verschieden zu lassen. Bei dem Samsung Galaxy S21 wird ebenfalls eine &auml;hnliche Technik erwartet.</p>

<p>Bei Xioami soll das Display &uuml;ber der Linse liegen und nur bei Benutzung soll der Teil vor der Linse im OLED-Display transparent werden. Die Technologie wird dementsprechend ein OLED-Display voraussetzen.</p></div>
			<div class="news_komm"><a title="Kommentare zu Xioami mit neuer Technik für Kameras unter dem Display" href="http://www.tweakpc.de/forum/news/114355-xioami-mit-neuer-technik-fuer-kameras-unter-dem-display.html">Diese News jetzt kommentieren</a></div>
			<div class="nextprev"><a class="news_next" title="Pro-Linux verabschiedet sich nach mehr als 20 Jahren" href="/news/46080/pro-linux-verabschiedet-sich-nach-mehr-als-20-jahren/">Pro-Linux verabschiedet sich n...</a></div>
	    <!-- END news_text -->
</div>
<img src="https://www.tweakpc.de/stx/img_46081_4678095.gif" />
<div class="clearer"></div>
<div class="tpc_trennbalken"><span>Verwandte Testberichte, News, Kommentare</span></div>
<div id="container_wnews">

<h2><a href="/news/44552/smartphone-kameras-unter-dem-display-erste-prototypen-vorgestellt/" title="Smartphone-Kameras unter dem Display: Erste Prototypen vorgestellt" class="goto gonews blau">Smartphone-Kameras unter dem Display: Erste Prototypen vorgestellt</a><span class="datum"> (03.06.19)</span></h2>
<h2><a href="/news/45226/apple-iphone-12-mit-120-hz-display-und-oled-technik/" title="Apple iPhone 12 mit 120-Hz-Display und OLED-Technik?" class="goto gonews blau">Apple iPhone 12 mit 120-Hz-Display und OLED-Technik?</a><span class="datum"> (28.10.19)</span></h2>
<h2><a href="/news/42749/oneplus-6t-mit-fingerabdrucksensor-unter-dem-display/" title="OnePlus 6T mit Fingerabdrucksensor unter dem Display?" class="goto gonews blau">OnePlus 6T mit Fingerabdrucksensor unter dem Display?</a><span class="datum"> (06.09.18)</span></h2>
<h2><a href="/news/44700/oppo-neues-smartphone-mit-frontkamera-unter-dem-display/" title="Oppo: Neues Smartphone mit Frontkamera unter dem Display" class="goto gonews blau">Oppo: Neues Smartphone mit Frontkamera unter dem Display</a><span class="datum"> (27.06.19)</span></h2>
<h2><a href="/news/44626/xioami-mi-band-4-fitnesstracker-mit-farbdisplay/" title="Xioami Mi Band 4: Fitnesstracker mit Farbdisplay" class="goto gonews blau">Xioami Mi Band 4: Fitnesstracker mit Farbdisplay</a><span class="datum"> (14.06.19)</span></h2>
<h2><a href="/news/45645/xioami-mi-explorers-2020-hersteller-schickt-20-fans-auf-eine-reise/" title="Xioami Mi Explorers 2020: Hersteller schickt 20 Fans auf eine Reise" class="goto gonews blau">Xioami Mi Explorers 2020: Hersteller schickt 20 Fans auf eine Reise</a><span class="datum"> (03.02.20)</span></h2>
<h2><a href="/news/45672/huawei-xioami-oppo-und-vivo-wollen-sich-vom-playstore-trennen/" title="Huawei, Xioami, Oppo und Vivo wollen sich vom PlayStore trennen" class="goto gonews blau">Huawei, Xioami, Oppo und Vivo wollen sich vom PlayStore trennen</a><span class="datum"> (07.02.20)</span></h2>
</div>

<div class="clearer"></div>
<div class="tpc_trennbalken"><span><a href="/7tage.php" title="Hardware News">Die Neusten News</a> <img src="/images/pfeilg3d2.png"></span></div>
<div id="container_wnews">
<p>

<h2><a href="/news/46080/pro-linux-verabschiedet-sich-nach-mehr-als-20-jahren/" title="Pro-Linux verabschiedet sich nach mehr als 20 Jahren" class="goto gonews blau">Pro-Linux verabschiedet sich nach mehr als 20 Jahren</a><span class="datum"> (05.05.20)</span></h2>
<h2><a href="/news/46079/steelseries-neue-peripherie-in-der-csgo-neon-rider-edition/" title="SteelSeries: Neue Peripherie in der CS:GO Neon Rider Edition" class="goto gonews blau">SteelSeries: Neue Peripherie in der CS:GO Neon Rider Edition</a><span class="datum"> (05.05.20)</span></h2>
<h2><a href="/news/46078/firefox-verbessert-passwortmanager-mit-version-76/" title="Firefox verbessert Passwortmanager mit Version 76" class="goto gonews blau">Firefox verbessert Passwortmanager mit Version 76</a><span class="datum"> (05.05.20)</span></h2>
<h2><a href="/news/46076/phanteks-glacier-g2080-fuer-asus-dual-evo-rtx-super/" title="Phanteks Glacier G2080 für Asus Dual EVO RTX SUPER" class="goto gonews blau">Phanteks Glacier G2080 für Asus Dual EVO RTX SUPER</a><span class="datum"> (05.05.20)</span></h2>
<h2><a href="/news/46075/z490-mainboards-ebnen-den-weg-fuer-pci-express-4-0/" title="Z490-Mainboards ebnen den Weg für PCI-Express 4.0" class="goto gonews blau">Z490-Mainboards ebnen den Weg für PCI-Express 4.0</a><span class="datum"> (04.05.20)</span></h2>
<h2><a href="/news/46074/xiaomi-eu-neue-miui-12-roms-fuer-ueber-20-smartphones/" title="Xiaomi.eu: Neue MIUI-12-ROMs für über 20 Smartphones" class="goto gonews blau">Xiaomi.eu: Neue MIUI-12-ROMs für über 20 Smartphones</a><span class="datum"> (04.05.20)</span></h2>
<h2><a href="/news/46073/hp-omen-mit-runderneuertem-logo-nach-fast-30-jahren/" title="HP Omen mit runderneuertem Logo nach fast 30 Jahren" class="goto gonews blau">HP Omen mit runderneuertem Logo nach fast 30 Jahren</a><span class="datum"> (04.05.20)</span></h2>
<h2><a href="/news/46072/samsung-neues-falt-smartphone-noch-fuer-2020-angekuendigt/" title="Samsung: Neues Falt-Smartphone noch für 2020 angekündigt" class="goto gonews blau">Samsung: Neues Falt-Smartphone noch für 2020 angekündigt</a><span class="datum"> (04.05.20)</span></h2>
<h2><a href="/news/46071/verbatim-neue-m-2-ssds-als-nvme-und-sata-varianten/" title="Verbatim: Neue M.2-SSDs als NVMe- und SATA-Varianten" class="goto gonews blau">Verbatim: Neue M.2-SSDs als NVMe- und SATA-Varianten</a><span class="datum"> (04.05.20)</span></h2>
<h2><a href="/news/46070/enermax-ll30-libllusion-rgb-atx-gehaeuse-ab-sofort-erhaeltlich/" title="Enermax LL30 Libllusion: RGB-ATX-Gehäuse ab sofort erhältlich" class="goto gonews blau">Enermax LL30 Libllusion: RGB-ATX-Gehäuse ab sofort erhältlich</a><span class="datum"> (04.05.20)</span></h2>
</p>
</div>
<!-- Navigation rechts  --><td width="10"></td><td valign="top" width="150"><div class="tpc_trennbalken"><span>Forum News</span></div><div class="liste"><span class="liste"><a href="https://www.tweakpc.de/forum/netzteile/114344-klassenfrage-bei-netzteilen-oder-wieviel-genug.html" title="Klassenfrage bei Netzteilen oder wieviel ist genug?" class="goto goforum blau">Klassenfrage bei Net...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/ssd-solid-state-drives/114342-rucker-mit-pcie-ssd.html" title="Rucker mit PCIe SSD" class="goto goforum blau">Rucker mit PCIe SSD...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/grafikkarten-und-displays-allgemein/114335-pny-gtx-1660ti-xlr8-oc.html" title="Pny gtx 1660ti xlr8 oc" class="goto goforum blau">Pny gtx 1660ti xlr8 ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/biete/114321-retro-hardware.html" title="Verkaufe Retro Hardware" class="goto goforum blau">Verkaufe Retro Hardw...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/114319-exchange-zertifikat-abgelaufen-oder-doch-nicht.html" title="Exchange Zertifikat abgelaufen oder doch nicht?!" class="goto goforum blau">Exchange Zertifikat ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/mainboards/114318-empfehlung-mainboard-fuer-ryzen-3600-a.html" title="Empfehlung Mainboard für Ryzen 3600" class="goto goforum blau">Empfehlung Mainboard...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/audio-und-video/114313-frequenzloecher-bei-heco-aurora-300-a.html" title="Frequenzlöcher bei Heco Aurora 300" class="goto goforum blau">Frequenzlöcher bei ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/114307-wer-kennt-gute-gaming-browser.html" title="Wer kennt gute Gaming-Browser?" class="goto goforum blau">Wer kennt gute Gamin...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cooling-kuehler-luefter-etc/114278-aio-ryzen-3600-idl-temp-45-a.html" title="AIO Ryzen 3600 idl Temp 45-50c" class="goto goforum blau">AIO Ryzen 3600 idl T...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/grafikkarten-und-displays-allgemein/114264-was-tun-wenn-die-grafikkarte-erkannt.html" title="Was tun wenn die Grafikkarte nicht erkannt wird?" class="goto goforum blau">Was tun wenn die Gra...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/tft-lcd-displays/114262-monitor-2x-iiyama-aber-welcher.html" title="Monitor 2x iiyama aber welcher" class="goto goforum blau">Monitor 2x iiyama ab...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/netzteile/114238-netzteil-tests.html" title="Netzteil-Tests" class="goto goforum blau">Netzteil-Tests...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/gehaeuse-und-case-modding/114235-mein-custom-schreibtisch.html" title="Mein Custom Schreibtisch" class="goto goforum blau">Mein Custom Schreibt...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/wasserkuehlung/114228-grosses-delta-t-cpu-last-ruhe.html" title="Zu großes Delta-T der CPU (Last/Ruhe)" class="goto goforum blau">Zu großes Delta-T d...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/wasserkuehlung/114201-wakue-ohne-pumpe.html" title="WaKü ohne Pumpe" class="goto goforum blau">WaKü ohne Pumpe...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/netzteile/114193-pc-faehr-ab-und-richtig-runter.html" title="PC fähr ab und an nicht richtig runter" class="goto goforum blau">PC fähr ab und an n...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/grafikkarten-und-displays-allgemein/114175-grafikfehler-software-oder-hardware.html" title="Grafikfehler Software oder Hardware?" class="goto goforum blau">Grafikfehler Softwar...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cooling-kuehler-luefter-etc/114169-nak-natrium-kalium-legierung-als-kuehlmittel.html" title="NaK (Natrium Kalium Legierung) als Kühlmittel" class="goto goforum blau">NaK (Natrium Kalium ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/netzteile/114162-netzteil-check-fuer-laien.html" title="Netzteil Check für Laien?" class="goto goforum blau">Netzteil Check für ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/streitgespraeche/114161-amd-draengt-intel-weiter-zurueck.html" title="AMD drängt Intel weiter zurück" class="goto goforum blau">AMD drängt Intel we...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cpus-und-mainboards-allgemein/114154-neuer-pc-bootet-nicht.html" title="Neuer PC bootet nicht" class="goto goforum blau">Neuer PC bootet nich...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/grafikkarten/114135-gtx-1050-und-960-a.html" title="GTX 1050 und 960" class="goto goforum blau">GTX 1050 und 960...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/feedback-and-fragen-an-die-crew/114121-news-verschwunden.html" title="News verschwunden?" class="goto goforum blau">News verschwunden?...</a><br/></span>[<a class="blau" href="/forum/" title="Hardware Forum" target="blank">zum Forum...</a>]<br /><br></div><td width="20"></td><!--Footer-->
</td>

<td valign="top" bgcolor="#FFFFFF" class="anzeige">

<div>

<script type='text/javascript'><!--// <![CDATA[
  OA_show('600o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=cfc88e6'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=4&amp;n=cfc88e6' /></a></noscript>
<br/>
<br/>

<script type='text/javascript'><!--// <![CDATA[
  OA_show('600u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=315f3dc'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=5&amp;n=315f3dc' /></a></noscript>

</div>
<!--ContentTable_ende-->
</td></tr></table>
</span>
<!--2spalten_ende-->
</td></tr></table>
<!--2spalten_ende-->
<div id="footline"></div>
<!--maintable-->
</td>
</td>
</tr>
</table>
<!--maintable-->
<!--deeplinks-->

<div class="centerit">

<!--Footer-->
    <div id="impressum">
    <span class="copyright">ueber TweakPC:
   <a href="/impressum/impressum.htm">Impressum</a>, <a href="/impressum/datenschutz.htm">Datenschutz</a> Copyright 1999-2020  TweakPC, Alle Rechte vorbehalten, all rights reserved. Mit * gekennzeichnete Links sind Affiliates.</span><br/>
	</div>
</div>
<!--Footer-->
<!--asection-->
</div></div>

 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-248304-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

</body>
</html><!-- Zeit zum Aufbau der Seite: 0,1287 Sekunden --><!-- log in  -->