
<!DOCTYPE html><html><!--HTMLHeader--><head><title>5G beflügelt Smartphonemarkt in China </title>
<link rel="canonical" href="https://www.tweakpc.de/news/46458/5g-befluegelt-smartphonemarkt-in-china/" />
<link rel="stylesheet" type="text/css" href="/twpc.css">
<link rel="stylesheet" type="text/css" href="/menu_2014.css">
<link rel="alternate" href="//www.tweakpc.de/includes/rdf/tweakpc.rdf" type="application/rdf+xml" title="TweakPC News RDF Feed"/>
<link rel="alternate" href="//www.tweakpc.de/includes/atom/tweakpc.xml" type="application/atom+xml" title="TweakPC News Atom Feed" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
<meta http-equiv="pragma" content="no-cache">
<meta name="description" content="Der Smartphonemarkt in China kann ein deutliches Plus an verkauften Modellen mit 5G-Technik verzeichnen." />
<script type='text/javascript'><!--// <![CDATA[
    var OA_zones = {
    '600l' : 3,
    '600o' : 4,
    '600u' : 5,
    '728u' : 1,
    '728o' : 2,
    '728au' : 23,
    '300n' : 6
  }
  // ]]> --></script>
<script type='text/javascript' src='//a.tweakpc.org/rev3/www/delivery/spcjs.php?id=1&amp'></script></head><!--HTMLHeader--><body class="bodybg"><script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklaeren Sie sich damit einverstanden, dass wir Cookies verwenden zu. Bitte beachten Sie unsere Datenschutzbestimmungen.',
					 'OK', 'Weitere Informationen', '//www.tweakpc.de/impressum/datenschutz.htm');
    });
</script>
<div id='beacon_9817f9c5a3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.tweakpc.de/rev3/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.tweakpc.de%2Fnews%2F46458%2F5g-befluegelt-smartphonemarkt-in-china%2F&amp;cb=9817f9c5a3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><div class="container_maintab"><div id="maintab"><!--maintable--><table width="980px" border="0" cellpadding="0" bordercolor="#000000" bgcolor="#000000" cellspacing="0" align="center"><tr><td><!--maintable--><!--tophead--><div id="headerbox"><a href="http://www.tweakpc.de/"><img border="0" src="/i/logo180_90.gif" height="90" alt="TweakPC" style="float: left" /></a> <div id="topado"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=44dccc7'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=2&amp;n=44dccc7' /></a></noscript></div></div><div id='tpcmmenu'>
<ul>
<li><a href='/'><span>Home</span></a></li>
<li><a href='/7tage.php'><span>News</span></a></li>
<li class='has-sub'><a href='/artikel.php'><span>Testberichte</span></a>
<ul>
<li><a href='/artikel.php'><span>Neue Testberichte</span></a></li>
<li><a href='/hardware/tests/grafikkarten/'><span>Grafikkarten</span></a></li>
<li><a href='/hardware/tests/mainboards/'><span>Mainboards</span></a></li>
<li><a href='/hardware/tests/cpu/'><span>Prozessoren/CPUs</span></a></li>
<li><a href='/hardware/tests/ram/'><span>RAM/Arbeitsspeicher</span></a></li>
<li><a href='/hardware/tests/gaming_pc/'><span>Gaming-PCs</span></a></li>
<li><a href='/hardware/tests/ssd/'><span>SSDs</span></a></li>
<li><a href='/hardware/tests/sshd/'><span>SSHDs</span></a></li>
<li><a href='/hardware/tests/gehaeuse/'><span>Geh&auml;use</span></a></li>
<li><a href='/hardware/tests/netzteile/'><span>Netzteile</span></a></li>
<li><a href='/hardware/tests/headsets/'><span>Headsets</span></a></li>
<li><a href='/hardware/tests/tastatur/'><span>Tastaturen</span></a></li>
<li><a href='/hardware/tests/kuehler/'><span>K&uuml;hler</span></a></li>
<li><a href='/hardware/tests/wasserkuehlung/'><span>Wasserk&uuml;hlung</span></a></li>
<li><a href='/games/'><span>Spiele/Games</span></a></li>
<li class='last'><a href='/webweites/'><span>Testberichte im Netz</span></a></li>
</ul>
</li>
<li class='has-sub'><a target='_blank' rel='nofollow' href='https://www.youtube.com/tweakpc'><span>Videos</span></a>
</li>
<li class='has-sub'><a href=''><span>Hersteller</span></a>
<ul>
<li><a href='/hersteller/bequiet/'><span>be quiet!</span></a></li>
<li><a href='/hersteller/coolermaster/'><span>Cooler Master</span></a></li>
<li><a href='/hersteller/corsair/'><span>Corsair</span></a></li>
<li><a href='/hersteller/enermax/'><span>Enermax</span></a></li>
<li><a href='/hersteller/kioxia/'><span>Kioxia</span></a></li>
<li><a href='/hersteller/msi/'><span>MSI</span></a></li>
<li><a href='/hersteller/seasonic/'><span>Seasonic</span></a></li>
<li class='last'><a href='/hersteller/thermaltake/'><span>Thermaltake</span></a></li>
</ul>
</li>
<li class='has-sub'><a href='/forum/'><span>Community</span></a>
<ul>
<li><a href='/forum/'><span>Forum</span></a></li>
<li><a target="_blank" href='http://img.tweakpc.de/'><span>Bilder Upload</span></a></li>
<li class='last'><a target='_blank' rel='nofollow' href='https://www.facebook.com/tweakpc'><span>Facebook</span></a></li>
</ul>
</li>
</ul>
</div><!--tophead--><!--bigbanner--><div id="topadu" align="center"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=0a2bbb1'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=1&amp;n=0a2bbb1' /></a></noscript></div><div><a href="http://url.tweakpc.de/3H" target="_blank" rel="nofollow"><div class="marquee"><div class="track"><div class="content">- Beschleunige deinen Rechner und optimiere deine Produktivität mit den neuen SSDs von Kioxia. - Beschleunige deinen Rechner und optimiere deine Produktivität mit den neuen SSDs von Kioxia. - Beschleunige deinen Rechner und optimiere deine Produktivität mit den neuen SSDs von Kioxia.</div></div></div></a></div><!--bigbanner--><!--2spalten_start--><table width="100%" border="0" cellspacing="0" id="2spalten" cellpadding="0"><tr><td width="125" bgcolor="#000000" valign="top"><!--2spalten_start--><!--MENU-->
<div id="lmenu">

<div>
<script type='text/javascript'><!--// <![CDATA[
  OA_show('600l');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=f72070e'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=3&amp;n=f72070e' /></a></noscript></div>
<br />
<br />
<div class="menupo">Service</div>
<a href="http://www.tweakpc.de/partner_webseiten.php">Webseiten Empfehlung</a>
<a href="http://www.tweakpc.de/links_hardware_software.php">Computer Linkliste</a>
</div>
<br/>
<div id="syndicm">
<a rel="nofollow" href="http://www.tweakpc.de/scripts/ticker/s01.php"><img title="TweakPC RSS Feeds" src="/i/rss_button_30.gif" /></a>
<a rel="nofollow" href="http://www.twitter.com/tweakpc"><img title="TweakPC @ Twitter" src="/i/twitter_button_30.gif" /></a> <br />
<a rel="nofollow" href="http://www.facebook.com/TweakPC"><img title="TweakPC @ Facebook" src="/i/facebook_button_30.gif" /></a>
</a>
</div>
<br/>
<div>
   </div>

<!--MENU-->

<!--MENU_CONTENT_TRENNER-->
	</td>
	<td bgcolor="#FFFFFF" valign="top">
		<!--MENU_CONTENT_TRENNER-->
		<!--ContentTable_start-->
		<table border="0" cellpadding="0" cellspacing="5" bordercolor="#111111" width="100%" align="center">
			<tr>
				<td valign="top">
					<!--ContentTable_start-->

<div id="container_newsmore">
		<!-- BEGIN news_text -->
			<h1><b>5G beflügelt Smartphonemarkt in China</b></h1>
			<div class="news_info">Mittwoch, 29. Jul. 2020 18:45 - [ar] - Quelle: <a target="_blank" rel="nofollow" href="https://www.zdnet.com/article/5g-smartphone-sales-in-china-are-absolutely-rocketing/">zdnet.com</a></div>
			<div class="news_short"><p>Der Smartphonemarkt in China kann ein deutliches Plus an verkauften Modellen mit 5G-Technik verzeichnen. </p></div>
			<div class="news_more"><p style="text-align: center;"><a href="https://img.tweakpc.de/image/qQ2" target="_blank"><img class="clickpic" src="https://img.tweakpc.de/images/2020/07/16/5g-netz.md.jpg" alt="5G beflügelt Smartphonemarkt in China" title="Bild zu 5G beflügelt Smartphonemarkt in China" /></a></p>

<p>W&auml;hrend der Smartphonemarkt in den vergangenen Jahren meist leicht r&uuml;ckl&auml;ufig war, erfreut sich das Gesch&auml;ft mit den 5G-Smartphones in China &uuml;ber einen leichten Anstieg.</p>

<p><div style="float: right; margin: 0 0 0 15px ; width: 300px;" ><script type='text/javascript'><!--// <![CDATA[
  OA_show('300n');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=55c0862'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=6&amp;n=55c0862' /></a></noscript></div>Bedingt durch die Pandemie von COVID-19 sind die M&auml;rkte vieler Consumer-Produkte leicht r&uuml;ckl&auml;ufig. Der allgemeine Smartphonemarkt ist im zweiten Quartal 2020 im Vergleich zum Vorjahr um fast 17 Prozent eingebrochen. In China kann der Markt allerdings ein Plus von rund neun Prozent verbuchen.</p>

<p>Der Anteil der Smartphones mit Unterst&uuml;tzung der 5G-Technologie liegt bei rund 33 Prozent, der im Juni verkauften Smartphones liegt der Anteil der 5G-Modelle sogar bei 40 Prozent. Den gr&ouml;&szlig;ten Anteil der 5G-Smartphones stellen in China vor allem die Hersteller Huawei, Vivo, Oppo und Xiaomi mit einem Anteil von insgesamt 95 Prozent. Weltweit liegt der Anteil an verkauften 5G-Smartphones bei derzeit 11 Prozent.</p></div>
			<div class="news_komm"><a title="Kommentare zu 5G beflügelt Smartphonemarkt in China" href="http://www.tweakpc.de/forum/news/114803-5g-befluegelt-smartphonemarkt-in-china.html">Diese News jetzt kommentieren</a></div>
			<div class="nextprev"><a class="news_next" title="PlayStation 4 Pro mit Spielen bei Aldi zum Schnäppchen-Preis" href="/news/46457/playstation-4-pro-mit-spielen-bei-aldi-zum-schnaeppchen-preis/">PlayStation 4 Pro mit Spielen ...</a><a class="news_prev" title="Konami bietet neue Gaming-PCs für fast unverschämte Preise an" href="/news/46459/konami-bietet-neue-gaming-pcs-fuer-fast-unverschaemte-preise-an/">Konami bietet neue Gaming-PCs ...</a></div>
	    <!-- END news_text -->
</div>
<img src="https://www.tweakpc.de/stx/img_46458_213852.gif" />
<div class="clearer"></div>
<div class="tpc_trennbalken"><span>Verwandte Testberichte, News, Kommentare</span></div>
<div id="container_wnews">

<h2><a href="/news/43365/smartphonemarkt-waechst-weiter-durch-die-chinesischen-hersteller/" title="Smartphonemarkt w&auml;chst weiter durch die chinesischen Hersteller" class="goto gonews blau">Smartphonemarkt w&auml;chst weiter durch die chinesischen Hersteller</a><span class="datum"> (03.12.18)</span></h2>
<h2><a href="/news/45350/smartphonemarkt-waechst-in-europa-wieder-und-wird-von-samsung-angefuehrt/" title="Smartphonemarkt wächst in Europa wieder und wird von Samsung angeführt" class="goto gonews blau">Smartphonemarkt wächst in Europa wieder und wird von Samsung angeführt</a><span class="datum"> (25.11.19)</span></h2>
<h2><a href="/news/44719/google-hat-amazon-und-samsung-im-smart-home-bereich-ueberfluegelt/" title="Google hat Amazon und Samsung im Smart-Home-Bereich überflügelt" class="goto gonews blau">Google hat Amazon und Samsung im Smart-Home-Bereich überflügelt</a><span class="datum"> (02.07.19)</span></h2>
<h2><a href="/news/44323/avengers-endgame-mann-nach-frechem-spoiler-von-gruppe-verpruegelt/" title="Avengers - Endgame: Mann nach frechem Spoiler von Gruppe verprügelt" class="goto gonews blau">Avengers - Endgame: Mann nach frechem Spoiler von Gruppe verprügelt</a><span class="datum"> (30.04.19)</span></h2>
</div>

<div class="clearer"></div>
<div class="tpc_trennbalken"><span><a href="/7tage.php" title="Hardware News">Die Neusten News</a> <img src="/images/pfeilg3d2.png"></span></div>
<div id="container_wnews">
<p>

<h2><a href="/news/46460/samsung-smartphones-kuenftig-ohne-bixby-und-galaxy-app-store/" title="Samsung-Smartphones künftig ohne Bixby und Galaxy-App-Store?" class="goto gonews blau">Samsung-Smartphones künftig ohne Bixby und Galaxy-App-Store?</a><span class="datum"> (29.07.20)</span></h2>
<h2><a href="/news/46459/konami-bietet-neue-gaming-pcs-fuer-fast-unverschaemte-preise-an/" title="Konami bietet neue Gaming-PCs für fast unverschämte Preise an" class="goto gonews blau">Konami bietet neue Gaming-PCs für fast unverschämte Preise an</a><span class="datum"> (29.07.20)</span></h2>
<h2><a href="/news/46457/playstation-4-pro-mit-spielen-bei-aldi-zum-schnaeppchen-preis/" title="PlayStation 4 Pro mit Spielen bei Aldi zum Schnäppchen-Preis" class="goto gonews blau">PlayStation 4 Pro mit Spielen bei Aldi zum Schnäppchen-Preis</a><span class="datum"> (29.07.20)</span></h2>
<h2><a href="/news/46456/amd-ryzen-7-4700g-grafikleistung-ausreichend-fuer-doom-eternal-in-1080p/" title="AMD Ryzen 7 4700G: Grafikleistung ausreichend für Doom Eternal in 1080p" class="goto gonews blau">AMD Ryzen 7 4700G: Grafikleistung ausreichend für Doom Eternal in 1080p</a><span class="datum"> (28.07.20)</span></h2>
<h2><a href="/news/46455/realme-c15-smartphone-mit-6-000-mah-akku-und-quad-kamera/" title="Realme C15: Smartphone mit 6.000-mAh-Akku und Quad-Kamera" class="goto gonews blau">Realme C15: Smartphone mit 6.000-mAh-Akku und Quad-Kamera</a><span class="datum"> (28.07.20)</span></h2>
<h2><a href="/news/46454/apple-will-kuenftig-auch-30-prozent-provision-fuer-airbnb-vermittlungen/" title="Apple will künftig auch 30 Prozent Provision für Airbnb-Vermittlungen" class="goto gonews blau">Apple will künftig auch 30 Prozent Provision für Airbnb-Vermittlungen</a><span class="datum"> (28.07.20)</span></h2>
<h2><a href="/news/46453/intel-trennt-sich-von-seinem-technik-chef/" title="Intel trennt sich von seinem Technik-Chef" class="goto gonews blau">Intel trennt sich von seinem Technik-Chef</a><span class="datum"> (28.07.20)</span></h2>
<h2><a href="/news/46452/ces-2021-wird-nur-digital-stattfinden/" title="CES 2021 wird nur Digital stattfinden" class="goto gonews blau">CES 2021 wird nur Digital stattfinden</a><span class="datum"> (28.07.20)</span></h2>
<h2><a href="/news/46451/google-bietet-best-preis-garantie-im-eigenen-shop-an/" title="Google bietet Best-Preis-Garantie im eigenen Shop an" class="goto gonews blau">Google bietet Best-Preis-Garantie im eigenen Shop an</a><span class="datum"> (28.07.20)</span></h2>
<h2><a href="/news/46450/apple-iphone-12-vorstellung-am-8-september-geplant/" title="Apple iPhone 12: Vorstellung am 8. September geplant?" class="goto gonews blau">Apple iPhone 12: Vorstellung am 8. September geplant?</a><span class="datum"> (27.07.20)</span></h2>
</p>
</div>
<!-- Navigation rechts  --><td width="10"></td><td valign="top" width="150"><div class="tpc_trennbalken"><span>Forum News</span></div><div class="liste"><span class="liste"><a href="https://www.tweakpc.de/forum/cooling-kuehler-luefter-etc/114789-usb3-ext-hdd-kuehlen.html" title="USB3 ext. HDD kühlen..." class="goto goforum blau">USB3 ext. HDD kühle...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cooling-kuehler-luefter-etc/114773-intel-i3-2530m-luefterlos-passiv-kuehlung.html" title="Intel I3 2530m Lüfterlos Passiv Kühlung" class="goto goforum blau">Intel I3 2530m Lüft...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/ram/114753-ddr4-ram-fuer-gigabyte-z490-gaming.html" title="DDR4 RAM für Gigabyte Z490 Gaming X Board" class="goto goforum blau">DDR4 RAM für Gigaby...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/gehaeuse-luefter-and-netzteile/114713-flacher-cpu-kuehler-1151-max-32mm.html" title="Flacher CPU-Kühler 1151, bis max. 32mm, 65 TDP gesucht" class="goto goforum blau">Flacher CPU-Kühler ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/erfahrungs-und-testberichte-usern-fuer-user/114712-chieftec-stx-01b-op-falsche-angabe.html" title="[Lesertest] Chieftec STX-01B-OP, falsche Angabe Kühlerhöhe" class="goto goforum blau">[Lesertest] Chieftec...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/netzteile/114705-straight-power-450-w-standby-0-a.html" title="Straight Power 450 W: Standby mit 0.9 W und 24 VA?" class="goto goforum blau">Straight Power 450 W...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/festplatten-und-datenspeicher/114679-usb-ssd-formatieren.html" title="USB/SSD formatieren" class="goto goforum blau">USB/SSD formatieren...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/ssd-solid-state-drives/114678-sata-gehaeuse-fuer-970-evo-plus.html" title="SATA-Gehäuse für 970 Evo Plus?" class="goto goforum blau">SATA-Gehäuse für 9...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/114621-win10-suchfunktion-funktioniert-nicht-mehr.html" title="Win10 - Suchfunktion funktioniert nicht mehr" class="goto goforum blau">Win10 - Suchfunktion...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/netzwerk/114616-samsung-np-rc730-s07de.html" title="samsung np-rc730-s07de" class="goto goforum blau">samsung np-rc730-s07...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/suche/114604-logitech-g400s-ersatz-maus-rad.html" title="Suche Kleinteile Logitech G400s Ersatz Maus Rad..." class="goto goforum blau">Suche Kleinteile Log...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/gehaeuse-luefter-and-netzteile/114589-aio-240mm-wasserkuehlung-fuer-am4-85-a.html" title="AiO 240mm Wasserkühlung für AM4 (<85)" class="goto goforum blau">AiO 240mm Wasserküh...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/114569-windows-key-auf-abgestuerztem-pc-auslesen.html" title="Windows-Key auf abgestürztem PC auslesen" class="goto goforum blau">Windows-Key auf abge...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/114548-nach-abmeldung-kennwortabfrage-obwohl-nicht-aktiviert.html" title="Nach Abmeldung Kennwortabfrage, obwohl nicht aktiviert?" class="goto goforum blau">Nach Abmeldung Kennw...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/erfahrungs-und-testberichte-usern-fuer-user/114520-nzxt-kraken-x53-aio-infinity-mirror.html" title="[Lesertest] NZXT Kraken X53 - AiO mit Infinity Mirror" class="goto goforum blau">[Lesertest] NZXT Kra...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/suche/114512-grafikkarte-4gb-bis-19cm-laenge.html" title="Suche Grafikkarte 4GB bis 19cm Länge" class="goto goforum blau">Suche Grafikkarte 4G...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cpus-und-mainboards-allgemein/114511-pc-rebootet-beim-zocken-ursache-unklar.html" title="Pc rebootet beim zocken - Ursache unklar" class="goto goforum blau">Pc rebootet beim zoc...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/netzwerk/114510-sophos-utm-webfilter-ssl-decrypt-sectigo.html" title="Sophos UTM Webfilter mit SSL-Decrypt - Sectigo Zertifikate" class="goto goforum blau">Sophos UTM Webfilter...</a><br/></span>[<a class="blau" href="/forum/" title="Hardware Forum" target="blank">zum Forum...</a>]<br /><br></div><td width="20"></td><!--Footer-->
</td>

<td valign="top" bgcolor="#FFFFFF" class="anzeige">

<div>

<script type='text/javascript'><!--// <![CDATA[
  OA_show('600o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=cfc88e6'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=4&amp;n=cfc88e6' /></a></noscript>
<br/>
<br/>

<script type='text/javascript'><!--// <![CDATA[
  OA_show('600u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=315f3dc'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=5&amp;n=315f3dc' /></a></noscript>

</div>
<!--ContentTable_ende-->
</td></tr></table>
</span>
<!--2spalten_ende-->
</td></tr></table>
<!--2spalten_ende-->
<div id="footline"></div>
<!--maintable-->
</td>
</td>
</tr>
</table>
<!--maintable-->
<!--deeplinks-->

<div class="centerit">

<!--Footer-->
    <div id="impressum">
    <span class="copyright">ueber TweakPC:
   <a href="/impressum/impressum.htm">Impressum</a>, <a href="/impressum/datenschutz.htm">Datenschutz</a> Copyright 1999-2020  TweakPC, Alle Rechte vorbehalten, all rights reserved. Mit * gekennzeichnete Links sind Affiliates.</span><br/>
	</div>
</div>
<!--Footer-->
<!--asection-->
</div></div>

 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-248304-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

</body>
</html><!-- Zeit zum Aufbau der Seite: 0,0825 Sekunden --><!-- log in  -->