
<!DOCTYPE html><html><!--HTMLHeader--><head><title>Loon: Alphabet stellt Entwicklung ein </title>
<link rel="canonical" href="https://www.tweakpc.de/news/47188/loon-alphabet-stellt-entwicklung-ein/" />
<link rel="stylesheet" type="text/css" href="/twpc.css">
<link rel="stylesheet" type="text/css" href="/menu_2014.css">
<link rel="alternate" href="//www.tweakpc.de/includes/rdf/tweakpc.rdf" type="application/rdf+xml" title="TweakPC News RDF Feed"/>
<link rel="alternate" href="//www.tweakpc.de/includes/atom/tweakpc.xml" type="application/atom+xml" title="TweakPC News Atom Feed" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
<meta http-equiv="pragma" content="no-cache">
<meta name="description" content="Die Google-Mutterfirma Alphabet hat die Entwicklung an einer Internetverbindung über Ballons eingestellt." />
<script type='text/javascript'><!--// <![CDATA[
    var OA_zones = {
    '600l' : 3,
    '600lu' : 27,
    '600o' : 4,
    '600u' : 5,
    '728u' : 1,
    '728o' : 2,
    '728au' : 23,
    '300n' : 6
  }
  // ]]> --></script>
<script type='text/javascript' src='//a.tweakpc.org/rev3/www/delivery/spcjs.php?id=1&amp'></script></head><!--HTMLHeader--><body class="bodybg"><script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. TweakPC verwendet keine 3rd Party und nur erforderliche Cookies. Mit der Nutzung unserer Dienste erklaeren Sie sich damit einverstanden, dass wir Cookies verwenden.','OK', 'Datenschutzerklärung', '//www.tweakpc.de/impressum/datenschutz.htm');
    });
</script>
<style type="text/css">
#wprlink {
    float: left;
    margin-left: 505px;
}
#wpllink {
    float: right;
    margin-right: 510px;
}
#wprlink,#wpllink {
    display: block;
    height: 1600px;
    position: relative;
    width: 720px;
}
#wpr, #wpl {
    overflow: hidden;
    position: absolute;
    width: 50%;
    z-index: 1;
}
#wpr { left: 50% }
.bodybg, body {
	background: #000 url('https://www.tweakpc.de/wpimages/ck_wallaper.jpg') no-repeat fixed top center ;
}
</style>

<div id="wpl">
<a id="wpllink" target="_blank" rel="nofollow" href="https://www.tweakpc.de/rev3/www/delivery/ck.php?oaparams=2__bannerid=2034__zoneid=11__cb=3d5e7a2cb3__oadest=https%3A%2F%2Fwww.caseking.de%2Fblog%2Fendlich-erwachsen-caseking-feiert-seinen-18-geburtstag%2F%3FsPartner%3D2000%26utm_source%3Dtweakpc%26utm_medium%3Dbanner%26utm_campaign%3D18thanniversary" target="_blank"></a>
</div>
<div id="wpr">
<a id="wprlink" target="_blank"  rel="nofollow" href="https://www.tweakpc.de/rev3/www/delivery/ck.php?oaparams=2__bannerid=2034__zoneid=11__cb=3d5e7a2cb3__oadest=https%3A%2F%2Fwww.caseking.de%2Fblog%2Fendlich-erwachsen-caseking-feiert-seinen-18-geburtstag%2F%3FsPartner%3D2000%26utm_source%3Dtweakpc%26utm_medium%3Dbanner%26utm_campaign%3D18thanniversary" target="_blank"></a>
</div><div id='beacon_3d5e7a2cb3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.tweakpc.de/rev3/www/delivery/lg.php?bannerid=2034&amp;campaignid=166&amp;zoneid=11&amp;OACCAP=10&amp;OASCCAP=2&amp;loc=https%3A%2F%2Fwww.tweakpc.de%2Fnews%2F47188%2Floon-alphabet-stellt-entwicklung-ein%2F&amp;cb=3d5e7a2cb3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><div class="container_maintab"><div id="maintab"><!--maintable--><table width="980px" border="0" cellpadding="0" bordercolor="#000000" bgcolor="#000000" cellspacing="0" align="center"><tr><td><!--maintable--><!--tophead--><div id="headerbox"><a href="http://www.tweakpc.de/"><img border="0" src="/i/logo180_90.gif" height="90" alt="TweakPC" style="float: left" /></a> <div id="topado"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=44dccc7'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=2&amp;n=44dccc7' /></a></noscript></div></div><div id='tpcmmenu'>
<ul>
<li><a href='/'><span>Home</span></a></li>
<li><a href='/7tage.php'><span>News</span></a></li>
<li class='has-sub'><a href='/artikel.php'><span>Testberichte</span></a>
<ul>
<li><a href='/artikel.php'><span>Neue Testberichte</span></a></li>
<li><a href='/hardware/tests/grafikkarten/'><span>Grafikkarten</span></a></li>
<li><a href='/hardware/tests/mainboards/'><span>Mainboards</span></a></li>
<li><a href='/hardware/tests/cpu/'><span>Prozessoren/CPUs</span></a></li>
<li><a href='/hardware/tests/ram/'><span>RAM/Arbeitsspeicher</span></a></li>
<li><a href='/hardware/tests/gaming_pc/'><span>Gaming-PCs</span></a></li>
<li><a href='/hardware/tests/ssd/'><span>SSDs</span></a></li>
<li><a href='/hardware/tests/sshd/'><span>SSHDs</span></a></li>
<li><a href='/hardware/tests/gehaeuse/'><span>Geh&auml;use</span></a></li>
<li><a href='/hardware/tests/netzteile/'><span>Netzteile</span></a></li>
<li><a href='/hardware/tests/headsets/'><span>Headsets</span></a></li>
<li><a href='/hardware/tests/tastatur/'><span>Tastaturen</span></a></li>
<li><a href='/hardware/tests/kuehler/'><span>K&uuml;hler</span></a></li>
<li><a href='/hardware/tests/wasserkuehlung/'><span>Wasserk&uuml;hlung</span></a></li>
<li><a href='/games/'><span>Spiele/Games</span></a></li>
<li class='last'><a href='/webweites/'><span>Testberichte im Netz</span></a></li>
</ul>
</li>
<li class='has-sub'><a target='_blank' rel='nofollow' href='https://www.youtube.com/tweakpc'><span>Videos</span></a>
</li>
<li class='has-sub'><a href=''><span>Hersteller</span></a>
<ul>
<li><a href='/hersteller/bequiet/'><span>be quiet!</span></a></li>
<li><a href='/hersteller/coolermaster/'><span>Cooler Master</span></a></li>
<li><a href='/hersteller/corsair/'><span>Corsair</span></a></li>
<li><a href='/hersteller/kioxia/'><span>Kioxia</span></a></li>
<li><a href='/hersteller/msi/'><span>MSI</span></a></li>
<li><a href='/hersteller/patriot/'><span>Patriot<y/span></a></li>
<li><a href='/hersteller/seasonic/'><span>Seasonic</span></a></li>
<li class="last"><a href='/hersteller/superflower/'><span>Superflower</span></a></li>
</ul>
</li>
<li class='has-sub'><a href='/forum/'><span>Community</span></a>
<ul>
<li><a href='/forum/'><span>Forum</span></a></li>
<li><a target="_blank" href='http://img.tweakpc.de/'><span>Bilder Upload</span></a></li>
<li class='last'><a target='_blank' rel='nofollow' href='https://www.facebook.com/tweakpc'><span>Facebook</span></a></li>
</ul>
</li>
</ul>
</div><!--tophead--><!--bigbanner--><div id="topadu" align="center"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=0a2bbb1'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=1&amp;n=0a2bbb1' /></a></noscript></div><div><a href="http://url.tweakpc.de/3H" target="_blank" rel="nofollow"><div class="marquee"><div class="track"><div class="content">- Together we game! Entdecke die schnellen SSD’s von KIOXIA - Together we game! Entdecke die schnellen SSD’s von KIOXIA - Together we game! Entdecke die schnellen SSD’s von KIOXIA </div></div></div></a></div><!--bigbanner--><!--2spalten_start--><table width="100%" border="0" cellspacing="0" id="2spalten" cellpadding="0"><tr><td width="125" bgcolor="#000000" valign="top"><!--2spalten_start--><!--MENU-->
<div id="lmenu">

<div>
<script type='text/javascript'><!--// <![CDATA[
  OA_show('600l');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=f72070e'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=3&amp;n=f72070e' /></a></noscript></div>
<br />
<br />
<div class="menupo">Service</div>
<a href="http://www.tweakpc.de/partner_webseiten.php">Webseiten Empfehlung</a>
<a href="http://www.tweakpc.de/links_hardware_software.php">Computer Linkliste</a>
</div>
<br/>
<div id="syndicm">
<a rel="nofollow" href="http://www.tweakpc.de/scripts/ticker/s01.php"><img title="TweakPC RSS Feeds" src="/i/rss_button_30.gif" /></a>
<a rel="nofollow" href="http://www.twitter.com/tweakpc"><img title="TweakPC @ Twitter" src="/i/twitter_button_30.gif" /></a> <br />
<a rel="nofollow" href="http://www.facebook.com/TweakPC"><img title="TweakPC @ Facebook" src="/i/facebook_button_30.gif" /></a>
</a>
</div>
<br/>
<div>
   <script type='text/javascript'><!--// <![CDATA[
  OA_show('600lu');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=a97cb402'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=27&amp;n=a97cb402' /></a></noscript></div>

<!--MENU-->

<!--MENU_CONTENT_TRENNER-->
	</td>
	<td bgcolor="#FFFFFF" valign="top">
		<!--MENU_CONTENT_TRENNER-->
		<!--ContentTable_start-->
		<table border="0" cellpadding="0" cellspacing="5" bordercolor="#111111" width="100%" align="center">
			<tr>
				<td valign="top">
					<!--ContentTable_start-->

<div id="container_newsmore">
		<!-- BEGIN news_text -->
			<h1><b>Loon: Alphabet stellt Entwicklung ein</b></h1>
			<div class="news_info">Freitag, 22. Jan. 2021 10:56 - [ar] - Quelle:Pressemitteilung</div>
			<div class="news_short"><p>Die Google-Mutterfirma Alphabet hat die Entwicklung an einer Internetverbindung über Ballons eingestellt. </p></div>
			<div class="news_more"><p style="text-align: center;"><a href="https://img.tweakpc.de/image/uMO" target="_blank"><img class="clickpic" src="https://img.tweakpc.de/images/2021/01/22/Screenshot_2021-01-22-unnamed-webp-WEBP-Grafik-3806--2379-Pixel---Skaliert-38.md.jpg" alt="Loon: Alphabet stellt Entwicklung ein" title="Bild zu Loon: Alphabet stellt Entwicklung ein" /></a></p>

<p>Mit Loon wollte Alphabet die Internetversorgung weltweit verbessern und schwer erreichbare Orte mit Stratosph&auml;renballons ans Internet anbinden.</p>

<p><div style="float: right; margin: 0 0 0 15px ; width: 300px;" ><script type='text/javascript'><!--// <![CDATA[
  OA_show('300n');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=55c0862'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=6&amp;n=55c0862' /></a></noscript></div>Die Forschungsarbeiten an dem Projekt &quot;Loon&quot;, welche im Sommer 2018 in ein eigenes Unternehmen &uuml;berf&uuml;hrt worden sind, wurden nun eingestellt. Nach Angaben des Gesch&auml;ftsf&uuml;hrers von Loon konnte kein Konzept entwickelt werden, welche den Aufbau der Technologie inklusive der Kosten f&uuml;r die Entwicklung so weit dr&uuml;cken, dass eine &uuml;ber lange Zeit wirtschaftliches Gesch&auml;ft aufzubauen ist.</p>

<p>Die Preise f&uuml;r die Nutzung von Loon w&uuml;rden dabei wohl so hoch ausfallen, dass die eigentlichen Interessenten in den abgelegenen Regionen nicht &uuml;ber die n&ouml;tige finanzielle Kaufkraft verf&uuml;gen. Die eigentliche Technik mit Stratosph&auml;renballons selbst wurde schon nach Naturkatastrophen unter anderem in Kenia getestet und als funktional beschrieben.</p></div>
			<div class="news_komm"><a title="Kommentare zu Loon: Alphabet stellt Entwicklung ein" href="http://www.tweakpc.de/forum/news/115598-loon-alphabet-stellt-entwicklung-ein.html">Diese News jetzt kommentieren</a></div>
			<div class="nextprev"><a class="news_next" title="Enermax LiqMax III ARGB: AiO-Wasserkühlung mit 240- und 360-mm-Radiator" href="/news/47187/enermax-liqmax-iii-argb-aio-wasserkuehlung-mit-240-und-360-mm-radiator/">Enermax LiqMax III ARGB: AiO-W...</a><a class="news_prev" title="Kolink Citadel Glass SE: Gehäuse mit RGB-Beleuchtung und Fernbedienung" href="/news/47189/kolink-citadel-glass-se-gehaeuse-mit-rgb-beleuchtung-und-fernbedienung/">Kolink Citadel Glass SE: Gehä...</a></div>
	    <!-- END news_text -->
</div>
<img src="https://www.tweakpc.de/stx/img_47188_5778205.gif" />
<div class="clearer"></div>
<div class="tpc_trennbalken"><span><a href="/7tage.php" title="Hardware News">Die Neusten News</a> <img src="/images/pfeilg3d2.png"></span></div>
<div id="container_wnews">
<p>

<h2><a href="/news/47189/kolink-citadel-glass-se-gehaeuse-mit-rgb-beleuchtung-und-fernbedienung/" title="Kolink Citadel Glass SE: Gehäuse mit RGB-Beleuchtung und Fernbedienung" class="goto gonews blau">Kolink Citadel Glass SE: Gehäuse mit RGB-Beleuchtung und Fernbedienung</a><span class="datum"> (22.01.21)</span></h2>
<h2><a href="/news/47187/enermax-liqmax-iii-argb-aio-wasserkuehlung-mit-240-und-360-mm-radiator/" title="Enermax LiqMax III ARGB: AiO-Wasserkühlung mit 240- und 360-mm-Radiator" class="goto gonews blau">Enermax LiqMax III ARGB: AiO-Wasserkühlung mit 240- und 360-mm-Radiator</a><span class="datum"> (22.01.21)</span></h2>
<h2><a href="/news/47186/huawei-mate-x2-foldable-smartphone-mit-8-zoll-display/" title="Huawei Mate X2: Foldable-Smartphone mit 8 Zoll Display" class="goto gonews blau">Huawei Mate X2: Foldable-Smartphone mit 8 Zoll Display</a><span class="datum"> (22.01.21)</span></h2>
<h2><a href="/news/47185/mad-catz-b-a-t-6-eine-maus-inspiriert-von-sportwagen-und-raumschiffen/" title="MAD CATZ B.A.T. 6+: Eine Maus inspiriert von Sportwagen und Raumschiffen" class="goto gonews blau">MAD CATZ B.A.T. 6+: Eine Maus inspiriert von Sportwagen und Raumschiffen</a><span class="datum"> (21.01.21)</span></h2>
<h2><a href="/news/47184/corsair-vengeance-rtg-pro-sl-speicherserie-mit-128-gb-ddr4-ram/" title="Corsair Vengeance RTG Pro SL: Speicherserie mit 128 GB DDR4-RAM" class="goto gonews blau">Corsair Vengeance RTG Pro SL: Speicherserie mit 128 GB DDR4-RAM</a><span class="datum"> (21.01.21)</span></h2>
<h2><a href="/news/47183/amd-ryzen-9-5900hx-sticht-alle-notebook-prozessoren-in-passmark-aus/" title="AMD Ryzen 9 5900HX sticht alle Notebook-Prozessoren in PassMark aus" class="goto gonews blau">AMD Ryzen 9 5900HX sticht alle Notebook-Prozessoren in PassMark aus</a><span class="datum"> (21.01.21)</span></h2>
<h2><a href="/news/47182/microsoft-ueberarbeitet-den-edge-browser-mit-neuen-funktionen/" title="Microsoft überarbeitet den Edge-Browser mit neuen Funktionen" class="goto gonews blau">Microsoft überarbeitet den Edge-Browser mit neuen Funktionen</a><span class="datum"> (21.01.21)</span></h2>
<h2><a href="/news/47181/benq-x1300i-4led-beamer-mit-fullhd-aufloesung-speziell-fuer-gamer/" title="BenQ X1300i: 4LED-Beamer mit FullHD-Auflösung speziell für Gamer" class="goto gonews blau">BenQ X1300i: 4LED-Beamer mit FullHD-Auflösung speziell für Gamer</a><span class="datum"> (21.01.21)</span></h2>
<h2><a href="/news/47180/lian-li-uni-fan-sl140-rgb-neue-rgb-luefter-ab-sofort-auch-bei-caseking-erhaeltlich/" title="Lian Li UNI FAN SL140 RGB: Neue RGB-Lüfter ab sofort auch bei Caseking erhältlich" class="goto gonews blau">Lian Li UNI FAN SL140 RGB: Neue RGB-Lüfter ab sofort auch bei Caseking erhältlich</a><span class="datum"> (21.01.21)</span></h2>
<h2><a href="/news/47179/test-chieftronic-powerup-guenstigstes-850-watt-gold-netzteil/" title="Test: Chieftronic Powerup - Günstigstes 850 Watt Gold Netzteil" class="goto gonews blau">Test: Chieftronic Powerup - Günstigstes 850 Watt Gold Netzteil</a><span class="datum"> (21.01.21)</span></h2>
</p>
</div>
<!-- Navigation rechts  --><td width="10"></td><td valign="top" width="150"><div class="tpc_trennbalken"><span>Forum News</span></div><div class="liste"><span class="liste"><a href="https://www.tweakpc.de/forum/mainboards/115538-empfehlung-am4-board.html" title="Empfehlung am4 board" class="goto goforum blau">Empfehlung am4 board...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/kaufberatung/115513-alten-pc-aufruesten-fuer-counter-strike.html" title="Alten PC-Aufrüsten für Counter-Strike Global Offensive" class="goto goforum blau">Alten PC-Aufrüsten ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/115487-vorsicht-vor-windows-10-20h2-bug.html" title="Vorsicht vor Windows 10 20H2 bug..." class="goto goforum blau">Vorsicht vor Windows...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/115480-meine-rechte-maustaste-spinnt-nur-monitor.html" title="Meine rechte Maustaste spinnt , nur auf dem Monitor" class="goto goforum blau">Meine rechte Maustas...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cpus-und-mainboards-allgemein/115432-mainboard-asus-b360-prime-cpu-dazu.html" title="[Mainboard ASUS B360 Prime]CPU dazu" class="goto goforum blau">[Mainboard ASUS B360...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/amd-cpus-und-mainboards/115396-biostar-b550mh-biosupdatefragen.html" title="Biostar B550MH Biosupdatefragen" class="goto goforum blau">Biostar B550MH Biosu...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/grafikkarten/115363-suche-leise-grafikkarte.html" title="Suche leise Grafikkarte" class="goto goforum blau">Suche leise Grafikka...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/sonstige-hardware/115362-soundprobleme.html" title="Soundprobleme" class="goto goforum blau">Soundprobleme...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/ram-arbeitsspeicher/115355-module-ecc-oder-non-ecc-wichtig.html" title="[Module] ECC oder Non-ECC; wichtig?" class="goto goforum blau">[Module] ECC oder No...</a><br/></span>[<a class="blau" href="/forum/" title="Hardware Forum" target="blank">zum Forum...</a>]<br /><br></div><td width="20"></td><!--Footer-->
</td>

<td valign="top" bgcolor="#FFFFFF" class="anzeige">

<div>

<script type='text/javascript'><!--// <![CDATA[
  OA_show('600o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=cfc88e6'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=4&amp;n=cfc88e6' /></a></noscript>
<br/>
<br/>

<script type='text/javascript'><!--// <![CDATA[
  OA_show('600u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=315f3dc'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=5&amp;n=315f3dc' /></a></noscript>

</div>
<!--ContentTable_ende-->
</td></tr></table>
</span>
<!--2spalten_ende-->
</td></tr></table>
<!--2spalten_ende-->
<div id="footline"></div>
<!--maintable-->
</td>
</td>
</tr>
</table>
<!--maintable-->
<!--deeplinks-->

<div class="centerit">

<!--Footer-->
    <div id="impressum">
    <span class="copyright">ueber TweakPC:
   <a href="/impressum/impressum.htm">Impressum</a>, <a href="/impressum/datenschutz.htm">Datenschutz</a> Copyright 1999-2021  TweakPC, Alle Rechte vorbehalten, all rights reserved. Mit * gekennzeichnete Links sind Affiliates.</span><br/>
	</div>
</div>
<!--Footer-->
<!--asection-->
</div></div>

 </body>
</html><!-- Zeit zum Aufbau der Seite: 0,0991 Sekunden --><!-- log in  -->