
<!DOCTYPE html><html><!--HTMLHeader--><head><title>Razer Huntsman V2 Analog: Tastatur mit analogen, optischen Switches </title>
<link rel="canonical" href="https://www.tweakpc.de/news/47249/razer-huntsman-v2-analog-tastatur-mit-analogen-optischen-switches/" />
<link rel="stylesheet" type="text/css" href="/twpc.css">
<link rel="stylesheet" type="text/css" href="/menu_2014.css">
<link rel="alternate" href="//www.tweakpc.de/includes/rdf/tweakpc.rdf" type="application/rdf+xml" title="TweakPC News RDF Feed"/>
<link rel="alternate" href="//www.tweakpc.de/includes/atom/tweakpc.xml" type="application/atom+xml" title="TweakPC News Atom Feed" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
<meta http-equiv="pragma" content="no-cache">
<meta name="description" content="Razer präsentiert mit der Huntsman V2 Analog eine neue Tastatur, welche vor allem durch die Verwendung von analogen und optischen Switches auf sich aufmerksam macht." />
<script type='text/javascript'><!--// <![CDATA[
    var OA_zones = {
    '600l' : 3,
    '600lu' : 27,
    '600o' : 4,
    '600u' : 5,
    '728u' : 1,
    '728o' : 2,
    '728au' : 23,
    '300n' : 6
  }
  // ]]> --></script>
<script type='text/javascript' src='//a.tweakpc.org/rev3/www/delivery/spcjs.php?id=1&amp'></script></head><!--HTMLHeader--><body class="bodybg"><script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. TweakPC verwendet keine 3rd Party und nur erforderliche Cookies. Mit der Nutzung unserer Dienste erklaeren Sie sich damit einverstanden, dass wir Cookies verwenden.','OK', 'Datenschutzerklärung', '//www.tweakpc.de/impressum/datenschutz.htm');
    });
</script>
<style type="text/css">
#wprlink {
    float: left;
    margin-left: 505px;
}
#wpllink {
    float: right;
    margin-right: 510px;
}
#wprlink,#wpllink {
    display: block;
    height: 1600px;
    position: relative;
    width: 720px;
}
#wpr, #wpl {
    overflow: hidden;
    position: absolute;
    width: 50%;
    z-index: 1;
}
#wpr { left: 50% }
.bodybg, body {
	background: #000 url('https://www.tweakpc.de/wpimages/tweakpc-skin-v1.jpg') no-repeat fixed top center ;
}
</style>

<div id="wpl">
<a id="wpllink" target="_blank" rel="nofollow" href="https://www.tweakpc.de/rev3/www/delivery/ck.php?oaparams=2__bannerid=2016__zoneid=11__cb=a3256b1a58__oadest=https%3A%2F%2Fseasonic.com%2Fsyncro%2F" target="_blank"></a>
</div>
<div id="wpr">
<a id="wprlink" target="_blank"  rel="nofollow" href="https://www.tweakpc.de/rev3/www/delivery/ck.php?oaparams=2__bannerid=2016__zoneid=11__cb=a3256b1a58__oadest=https%3A%2F%2Fseasonic.com%2Fsyncro%2F" target="_blank"></a>
</div><div id='beacon_a3256b1a58' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.tweakpc.de/rev3/www/delivery/lg.php?bannerid=2016&amp;campaignid=164&amp;zoneid=11&amp;OACCAP=3&amp;OASCCAP=1&amp;loc=https%3A%2F%2Fwww.tweakpc.de%2Fnews%2F47249%2Frazer-huntsman-v2-analog-tastatur-mit-analogen-optischen-switches%2F&amp;cb=a3256b1a58' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><div class="container_maintab"><div id="maintab"><!--maintable--><table width="980px" border="0" cellpadding="0" bordercolor="#000000" bgcolor="#000000" cellspacing="0" align="center"><tr><td><!--maintable--><!--tophead--><div id="headerbox"><a href="http://www.tweakpc.de/"><img border="0" src="/i/logo180_90.gif" height="90" alt="TweakPC" style="float: left" /></a> <div id="topado"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=44dccc7'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=2&amp;n=44dccc7' /></a></noscript></div></div><div id='tpcmmenu'>
<ul>
<li><a href='/'><span>Home</span></a></li>
<li><a href='/7tage.php'><span>News</span></a></li>
<li class='has-sub'><a href='/artikel.php'><span>Testberichte</span></a>
<ul>
<li><a href='/artikel.php'><span>Neue Testberichte</span></a></li>
<li><a href='/hardware/tests/grafikkarten/'><span>Grafikkarten</span></a></li>
<li><a href='/hardware/tests/mainboards/'><span>Mainboards</span></a></li>
<li><a href='/hardware/tests/cpu/'><span>Prozessoren/CPUs</span></a></li>
<li><a href='/hardware/tests/ram/'><span>RAM/Arbeitsspeicher</span></a></li>
<li><a href='/hardware/tests/gaming_pc/'><span>Gaming-PCs</span></a></li>
<li><a href='/hardware/tests/ssd/'><span>SSDs</span></a></li>
<li><a href='/hardware/tests/sshd/'><span>SSHDs</span></a></li>
<li><a href='/hardware/tests/gehaeuse/'><span>Geh&auml;use</span></a></li>
<li><a href='/hardware/tests/netzteile/'><span>Netzteile</span></a></li>
<li><a href='/hardware/tests/headsets/'><span>Headsets</span></a></li>
<li><a href='/hardware/tests/tastatur/'><span>Tastaturen</span></a></li>
<li><a href='/hardware/tests/kuehler/'><span>K&uuml;hler</span></a></li>
<li><a href='/hardware/tests/wasserkuehlung/'><span>Wasserk&uuml;hlung</span></a></li>
<li><a href='/games/'><span>Spiele/Games</span></a></li>
<li class='last'><a href='/webweites/'><span>Testberichte im Netz</span></a></li>
</ul>
</li>
<li class='has-sub'><a target='_blank' rel='nofollow' href='https://www.youtube.com/tweakpc'><span>Videos</span></a>
</li>
<li class='has-sub'><a href=''><span>Hersteller</span></a>
<ul>
<li><a href='/hersteller/bequiet/'><span>be quiet!</span></a></li>
<li><a href='/hersteller/coolermaster/'><span>Cooler Master</span></a></li>
<li><a href='/hersteller/corsair/'><span>Corsair</span></a></li>
<li><a href='/hersteller/kioxia/'><span>Kioxia</span></a></li>
<li><a href='/hersteller/msi/'><span>MSI</span></a></li>
<li><a href='/hersteller/patriot/'><span>Patriot<y/span></a></li>
<li><a href='/hersteller/seasonic/'><span>Seasonic</span></a></li>
<li class="last"><a href='/hersteller/superflower/'><span>Superflower</span></a></li>
</ul>
</li>
<li class='has-sub'><a href='/forum/'><span>Community</span></a>
<ul>
<li><a href='/forum/'><span>Forum</span></a></li>
<li><a target="_blank" href='http://img.tweakpc.de/'><span>Bilder Upload</span></a></li>
<li class='last'><a target='_blank' rel='nofollow' href='https://www.facebook.com/tweakpc'><span>Facebook</span></a></li>
</ul>
</li>
</ul>
</div><!--tophead--><!--bigbanner--><div id="topadu" align="center"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=0a2bbb1'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=1&amp;n=0a2bbb1' /></a></noscript></div><div><a href="http://url.tweakpc.de/3H" target="_blank" rel="nofollow"><div class="marquee"><div class="track"><div class="content">- Together we game! Entdecke die schnellen SSD’s von KIOXIA - Together we game! Entdecke die schnellen SSD’s von KIOXIA - Together we game! Entdecke die schnellen SSD’s von KIOXIA </div></div></div></a></div><!--bigbanner--><!--2spalten_start--><table width="100%" border="0" cellspacing="0" id="2spalten" cellpadding="0"><tr><td width="125" bgcolor="#000000" valign="top"><!--2spalten_start--><!--MENU-->
<div id="lmenu">

<div>
<script type='text/javascript'><!--// <![CDATA[
  OA_show('600l');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=f72070e'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=3&amp;n=f72070e' /></a></noscript></div>
<br />
<br />
<div class="menupo">Service</div>
<a href="http://www.tweakpc.de/partner_webseiten.php">Webseiten Empfehlung</a>
<a href="http://www.tweakpc.de/links_hardware_software.php">Computer Linkliste</a>
</div>
<br/>
<div id="syndicm">
<a rel="nofollow" href="http://www.tweakpc.de/scripts/ticker/s01.php"><img title="TweakPC RSS Feeds" src="/i/rss_button_30.gif" /></a>
<a rel="nofollow" href="http://www.twitter.com/tweakpc"><img title="TweakPC @ Twitter" src="/i/twitter_button_30.gif" /></a> <br />
<a rel="nofollow" href="http://www.facebook.com/TweakPC"><img title="TweakPC @ Facebook" src="/i/facebook_button_30.gif" /></a>
</a>
</div>
<br/>
<div>
   <script type='text/javascript'><!--// <![CDATA[
  OA_show('600lu');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=a97cb402'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=27&amp;n=a97cb402' /></a></noscript></div>

<!--MENU-->

<!--MENU_CONTENT_TRENNER-->
	</td>
	<td bgcolor="#FFFFFF" valign="top">
		<!--MENU_CONTENT_TRENNER-->
		<!--ContentTable_start-->
		<table border="0" cellpadding="0" cellspacing="5" bordercolor="#111111" width="100%" align="center">
			<tr>
				<td valign="top">
					<!--ContentTable_start-->

<div id="container_newsmore">
		<!-- BEGIN news_text -->
			<h1><b>Razer Huntsman V2 Analog: Tastatur mit analogen, optischen Switches</b></h1>
			<div class="news_info">Freitag, 05. Feb. 2021 18:38 - [ar] - Quelle: <a target="_blank" rel="nofollow" href="https://www.razer.com/gaming-keyboards/razer-huntsman-v2-analog/RZ03-03610200-R3U1">razer.com</a></div>
			<div class="news_short"><p>Razer präsentiert mit der Huntsman V2 Analog eine neue Tastatur, welche vor allem durch die Verwendung von analogen und optischen Switches auf sich aufmerksam macht. </p></div>
			<div class="news_more"><p style="text-align: center;"><a href="https://img.tweakpc.de/image/uWr" target="_blank"><img class="clickpic" src="https://img.tweakpc.de/images/2021/02/05/razer-huntsman.md.png" alt="Razer Huntsman V2 Analog: Tastatur mit analogen, optischen Switches" title="Bild zu Razer Huntsman V2 Analog: Tastatur mit analogen, optischen Switches" /></a></p>

<p>Die neue Huntsman V2 Analog von Razer soll mit innovativen Switches und millimetergenauen Tastenanschlag die h&ouml;chsten Anspr&uuml;che von Gamern und Enthusiasten erf&uuml;llen.</p>

<p><div style="float: right; margin: 0 0 0 15px ; width: 300px;" ><script type='text/javascript'><!--// <![CDATA[
  OA_show('300n');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=55c0862'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=6&amp;n=55c0862' /></a></noscript></div>Die analogen Switches erlauben eine emulierte Joystick-Eingabe, was eine insgesamt fl&uuml;ssigere und nuancierten Kontrolle von Tastatureingaben erm&ouml;glichen soll. Die von Razer selbst entwickelten Switches sollen ein v&ouml;llig neues Gaming-Erlebnis bieten, wenn die entsprechende Anwendung die volle Unterst&uuml;tzung bietet. Die Switches erlauben die analoge Eingabe, einstellbare Ausl&ouml;sepunkte sowie ein zweistufiges Ausl&ouml;sen.</p>

<p>Die Razer Analog Optical Switches basieren auf den bereits bekannten Razer Optical Switches mit Lichtmessung und kommen komplett ohne bewegliche oder metallische Kontakte aus, was eine Abnutzung reduzieren soll.</p>

<p>Die Tastatur selbst setzt auf ein Standard-Design mit RGB-Beleuchtung und PTB-Keycaps. Die Integration der Chrome-Beleuchtung erlaubt zus&auml;tzlich die Feineinstellung aller RGB-LEDs in 16,8 Millionen Farben.</p>

<p>Angeboten wird die neue Razer Huntsman V2 Analog f&uuml;r die unverbindliche Preisempfehlung von 269,99 Euro ab dem 9. Februar 2021 bei ausgew&auml;hlten H&auml;ndlern. &Uuml;ber Razor.com ist die Tastatur ab sofort verf&uuml;gbar.</p>

<p style="text-align: center;"><a href="https://img.tweakpc.de/image/uWD" target="_blank"><img class="clickpic" src="https://img.tweakpc.de/images/2021/02/05/razer-huntsman-3.md.png" alt="Razer Huntsman V2 Analog: Tastatur mit analogen, optischen Switches" title="Bild zu Razer Huntsman V2 Analog: Tastatur mit analogen, optischen Switches" /></a><br />
<a href="https://img.tweakpc.de/image/uWe" target="_blank"><img class="clickpic" src="https://img.tweakpc.de/images/2021/02/05/razer-huntsman-2.md.png" alt="Razer Huntsman V2 Analog: Tastatur mit analogen, optischen Switches" title="Bild zu Razer Huntsman V2 Analog: Tastatur mit analogen, optischen Switches" /></a></p></div>
			<div class="news_komm"><a title="Kommentare zu Razer Huntsman V2 Analog: Tastatur mit analogen, optischen Switches" href="http://www.tweakpc.de/forum/news/115661-razer-huntsman-v2-analog-tastatur-mit-analogen-optischen-switches.html">Diese News jetzt kommentieren</a></div>
			<div class="nextprev"><a class="news_next" title="Android TV: Neue Oberfläche nach Vorbild von Google Chromecast" href="/news/47248/android-tv-neue-oberflaeche-nach-vorbild-von-google-chromecast/">Android TV: Neue Oberfläche n...</a><a class="news_prev" title="Huawei: Neue US-Regierung plant wohl doch keine Lockerungen der Sanktionen" href="/news/47251/huawei-neue-us-regierung-plant-wohl-doch-keine-lockerungen-der-sanktionen/">Huawei: Neue US-Regierung plan...</a></div>
	    <!-- END news_text -->
</div>
<img src="https://www.tweakpc.de/stx/img_47249_9137526.gif" />
<div class="clearer"></div>
<div class="tpc_trennbalken"><span>Verwandte Testberichte, News, Kommentare</span></div>
<div id="container_wnews">

<h2><a href="https://www.tweakpc.de/hardware/tests/tastatur/corsair_k100_rgb/s01.php" title="Test: Corsair K100 RGB - Die bislang beste RGB-Tastatur?" class="goto goreview blau">Test: Corsair K100 RGB - Die bislang beste RGB-Tastatur?</a><span class="datum"> (01.10.20)</span></h2>
<h2><a href="https://www.tweakpc.de/hardware/tests/tastatur/corsair_k68_rgb/s01.php" title="Test: Corsair K68 RGB - Gaming-Tastatur mit Spritzwasserschutz" class="goto goreview blau">Test: Corsair K68 RGB - Gaming-Tastatur mit Spritzwasserschutz</a><span class="datum"> (15.06.18)</span></h2>
<h2><a href="/news/46993/asus-rog-strix-scope-rx-tastatur-mit-den-neuen-rog-switches/" title="Asus ROG Strix Scope RX: Tastatur mit den neuen ROG-Switches" class="goto gonews blau">Asus ROG Strix Scope RX: Tastatur mit den neuen ROG-Switches</a><span class="datum"> (04.12.20)</span></h2>
<h2><a href="/news/46402/razer-hutsman-mini-eine-besonders-kleine-gaming-tastatur/" title="Razer Hutsman Mini: Eine besonders kleine Gaming-Tastatur" class="goto gonews blau">Razer Hutsman Mini: Eine besonders kleine Gaming-Tastatur</a><span class="datum"> (16.07.20)</span></h2>
<h2><a href="/news/46941/roccat-burst-core-guenstige-gaming-maus-mit-optischen-titan-schaltern/" title="Roccat Burst Core: Günstige Gaming-Maus mit optischen Titan-Schaltern" class="goto gonews blau">Roccat Burst Core: Günstige Gaming-Maus mit optischen Titan-Schaltern</a><span class="datum"> (19.11.20)</span></h2>
<h2><a href="/news/44747/gmmk-tastatur-konfigurator-modulare-mechanische-gaming-tastatur-zum-selber-gestalten/" title="GMMK Tastatur-Konfigurator: Modulare mechanische Gaming-Tastatur zum selber gestalten" class="goto gonews blau">GMMK Tastatur-Konfigurator: Modulare mechanische Gaming-Tastatur zum selber gestalten</a><span class="datum"> (08.07.19)</span></h2>
<h2><a href="/news/43789/d-link-dgs-3130-switches-mit-10-gbps-uplink/" title="D-Link DGS-3130: Switches mit 10 Gbps Uplink" class="goto gonews blau">D-Link DGS-3130: Switches mit 10 Gbps Uplink</a><span class="datum"> (08.02.19)</span></h2>
</div>

<div class="clearer"></div>
<div class="tpc_trennbalken"><span><a href="/7tage.php" title="Hardware News">Die Neusten News</a> <img src="/images/pfeilg3d2.png"></span></div>
<div id="container_wnews">
<p>

<h2><a href="/news/47254/ssds-und-flashspeicher-steigende-preise-bei-den-naechsten-pc-komponenten/" title="SSDs und Flashspeicher: Steigende Preise bei den nächsten PC-Komponenten?" class="goto gonews blau">SSDs und Flashspeicher: Steigende Preise bei den nächsten PC-Komponenten?</a><span class="datum"> (05.02.21)</span></h2>
<h2><a href="/news/47251/huawei-neue-us-regierung-plant-wohl-doch-keine-lockerungen-der-sanktionen/" title="Huawei: Neue US-Regierung plant wohl doch keine Lockerungen der Sanktionen" class="goto gonews blau">Huawei: Neue US-Regierung plant wohl doch keine Lockerungen der Sanktionen</a><span class="datum"> (05.02.21)</span></h2>
<h2><a href="/news/47248/android-tv-neue-oberflaeche-nach-vorbild-von-google-chromecast/" title="Android TV: Neue Oberfläche nach Vorbild von Google Chromecast" class="goto gonews blau">Android TV: Neue Oberfläche nach Vorbild von Google Chromecast</a><span class="datum"> (04.02.21)</span></h2>
<h2><a href="/news/47247/adata-ssd-se900g-rgb-externe-ssd-mit-rgb-beleuchtung/" title="ADATA SSD SE900G RGB: Externe-SSD mit RGB-Beleuchtung" class="goto gonews blau">ADATA SSD SE900G RGB: Externe-SSD mit RGB-Beleuchtung</a><span class="datum"> (04.02.21)</span></h2>
<h2><a href="/news/47246/google-chrome-neue-version-wird-faelschlicherweise-als-malware-erkannt/" title="Google Chrome: Neue Version wird fälschlicherweise als Malware erkannt" class="goto gonews blau">Google Chrome: Neue Version wird fälschlicherweise als Malware erkannt</a><span class="datum"> (04.02.21)</span></h2>
<h2><a href="/news/47245/xiaomi-und-telefonica-kuendigen-strategische-partnerschaft-an/" title="Xiaomi und Telefónica kündigen strategische Partnerschaft an" class="goto gonews blau">Xiaomi und Telefónica kündigen strategische Partnerschaft an</a><span class="datum"> (04.02.21)</span></h2>
<h2><a href="/news/47244/microchip-stellt-erste-pcie-5-0-switches-in-aussicht/" title="Microchip stellt erste PCIe-5.0-Switches in Aussicht" class="goto gonews blau">Microchip stellt erste PCIe-5.0-Switches in Aussicht</a><span class="datum"> (04.02.21)</span></h2>
<h2><a href="/news/47243/embracer-group-uebernimmt-entwicklerstudio-gearbox-fuer-ueber-1-milliarde-us-dollar/" title="Embracer Group übernimmt Entwicklerstudio Gearbox für über 1 Milliarde US-Dollar" class="goto gonews blau">Embracer Group übernimmt Entwicklerstudio Gearbox für über 1 Milliarde US-Dollar</a><span class="datum"> (04.02.21)</span></h2>
<h2><a href="/news/47242/test-corsair-vengeance-rgb-pro-sl-flache-rgb-rams/" title="Test: Corsair Vengeance RGB PRO SL - flache RGB-RAMs" class="goto gonews blau">Test: Corsair Vengeance RGB PRO SL - flache RGB-RAMs</a><span class="datum"> (04.02.21)</span></h2>
<h2><a href="/news/47241/intel-alder-lake-cpu-mit-14-kernen-und-20-threads-im-geekbench/" title="Intel Alder Lake: CPU mit 14 Kernen und 20 Threads im Geekbench" class="goto gonews blau">Intel Alder Lake: CPU mit 14 Kernen und 20 Threads im Geekbench</a><span class="datum"> (03.02.21)</span></h2>
</p>
</div>
<!-- Navigation rechts  --><td width="10"></td><td valign="top" width="150"><div class="tpc_trennbalken"><span>Forum News</span></div><div class="liste"><span class="liste"><a href="https://www.tweakpc.de/forum/sonstige-hardware/115651-usb-maus-verliert-sporadisch-verbindung.html" title="USB Maus verliert sporadisch Verbindung..." class="goto goforum blau">USB Maus verliert sp...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/mainboards/115538-empfehlung-am4-board.html" title="Empfehlung am4 board" class="goto goforum blau">Empfehlung am4 board...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/kaufberatung/115513-alten-pc-aufruesten-fuer-counter-strike.html" title="Alten PC-Aufrüsten für Counter-Strike Global Offensive" class="goto goforum blau">Alten PC-Aufrüsten ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/115487-vorsicht-vor-windows-10-20h2-bug.html" title="Vorsicht vor Windows 10 20H2 bug..." class="goto goforum blau">Vorsicht vor Windows...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/115480-meine-rechte-maustaste-spinnt-nur-monitor.html" title="Meine rechte Maustaste spinnt , nur auf dem Monitor" class="goto goforum blau">Meine rechte Maustas...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cpus-und-mainboards-allgemein/115432-mainboard-asus-b360-prime-cpu-dazu.html" title="[Mainboard ASUS B360 Prime]CPU dazu" class="goto goforum blau">[Mainboard ASUS B360...</a><br/></span>[<a class="blau" href="/forum/" title="Hardware Forum" target="blank">zum Forum...</a>]<br /><br></div><td width="20"></td><!--Footer-->
</td>

<td valign="top" bgcolor="#FFFFFF" class="anzeige">

<div>

<script type='text/javascript'><!--// <![CDATA[
  OA_show('600o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=cfc88e6'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=4&amp;n=cfc88e6' /></a></noscript>
<br/>
<br/>

<script type='text/javascript'><!--// <![CDATA[
  OA_show('600u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=315f3dc'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=5&amp;n=315f3dc' /></a></noscript>

</div>
<!--ContentTable_ende-->
</td></tr></table>
</span>
<!--2spalten_ende-->
</td></tr></table>
<!--2spalten_ende-->
<div id="footline"></div>
<!--maintable-->
</td>
</td>
</tr>
</table>
<!--maintable-->
<!--deeplinks-->

<div class="centerit">

<!--Footer-->
    <div id="impressum">
    <span class="copyright">ueber TweakPC:
   <a href="/impressum/impressum.htm">Impressum</a>, <a href="/impressum/datenschutz.htm">Datenschutz</a> Copyright 1999-2021  TweakPC, Alle Rechte vorbehalten, all rights reserved. Mit * gekennzeichnete Links sind Affiliates.</span><br/>
	</div>
</div>
<!--Footer-->
<!--asection-->
</div></div>

 </body>
</html><!-- Zeit zum Aufbau der Seite: 0,0882 Sekunden --><!-- log in  -->