
<!DOCTYPE html><html><!--HTMLHeader--><head><title>DSGVO: Faxen nicht mehr rechtskonform </title>
<link rel="canonical" href="https://www.tweakpc.de/news/48130/dsgvo-faxen-nicht-mehr-rechtskonform/" />
<link rel="stylesheet" type="text/css" href="/twpc.css">
<link rel="stylesheet" type="text/css" href="/menu_2014.css">
<link rel="alternate" href="//www.tweakpc.de/includes/rdf/tweakpc.rdf" type="application/rdf+xml" title="TweakPC News RDF Feed"/>
<link rel="alternate" href="//www.tweakpc.de/includes/atom/tweakpc.xml" type="application/atom+xml" title="TweakPC News Atom Feed" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
<meta http-equiv="pragma" content="no-cache">
<meta name="description" content="Die Nutzung des Faxversands ist laut Datenschutzbeauftragten nicht mehr DSGVO-konform." />
<script type='text/javascript'><!--// <![CDATA[
    var OA_zones = {
    '600l' : 3,
    '600lu' : 27,
    '600o' : 4,
    '600u' : 5,
    '728u' : 1,
    '728o' : 2,
    '728au' : 23,
    '300n' : 6
  }
  // ]]> --></script>
<script type='text/javascript' src='//a.tweakpc.org/rev3/www/delivery/spcjs.php?id=1&amp'></script></head><!--HTMLHeader--><body class="bodybg"><script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. TweakPC verwendet keine 3rd Party und nur erforderliche Cookies. Mit der Nutzung unserer Dienste erklaeren Sie sich damit einverstanden, dass wir Cookies verwenden.','OK', 'Datenschutzerklärung', '//www.tweakpc.de/impressum/datenschutz.htm');
    });
</script>
<div id='beacon_ea6513565c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.tweakpc.de/rev3/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.tweakpc.de%2Fnews%2F48130%2Fdsgvo-faxen-nicht-mehr-rechtskonform%2F&amp;cb=ea6513565c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><div class="container_maintab"><div id="maintab"><!--maintable--><table width="980px" border="0" cellpadding="0" bordercolor="#000000" bgcolor="#000000" cellspacing="0" align="center"><tr><td><!--maintable--><!--tophead--><div id="headerbox"><a href="http://www.tweakpc.de/"><img border="0" src="/i/logo180_90.gif" height="90" alt="TweakPC" style="float: left" /></a> <div id="topado"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=44dccc7'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=2&amp;n=44dccc7' /></a></noscript></div></div><div id='tpcmmenu'>
<ul>
<li><a href='/'><span>Home</span></a></li>
<li><a href='/7tage.php'><span>News</span></a></li>
<li class='has-sub'><a href='/artikel.php'><span>Testberichte</span></a>
<ul>
<li><a href='/artikel.php'><span>Neue Testberichte</span></a></li>
<li><a href='/hardware/tests/grafikkarten/'><span>Grafikkarten</span></a></li>
<li><a href='/hardware/tests/mainboards/'><span>Mainboards</span></a></li>
<li><a href='/hardware/tests/cpu/'><span>Prozessoren/CPUs</span></a></li>
<li><a href='/hardware/tests/ram/'><span>RAM/Arbeitsspeicher</span></a></li>
<li><a href='/hardware/tests/gaming_pc/'><span>Gaming-PCs</span></a></li>
<li><a href='/hardware/tests/ssd/'><span>SSDs</span></a></li>
<li><a href='/hardware/tests/sshd/'><span>SSHDs</span></a></li>
<li><a href='/hardware/tests/gehaeuse/'><span>Geh&auml;use</span></a></li>
<li><a href='/hardware/tests/netzteile/'><span>Netzteile</span></a></li>
<li><a href='/hardware/tests/headsets/'><span>Headsets</span></a></li>
<li><a href='/hardware/tests/tastatur/'><span>Tastaturen</span></a></li>
<li><a href='/hardware/tests/kuehler/'><span>K&uuml;hler</span></a></li>
<li><a href='/hardware/tests/wasserkuehlung/'><span>Wasserk&uuml;hlung</span></a></li>
<li><a href='/games/'><span>Spiele/Games</span></a></li>
<li class='last'><a href='/webweites/'><span>Testberichte im Netz</span></a></li>
</ul>
</li>
<li class='has-sub'><a target='_blank' rel='nofollow' href='https://www.youtube.com/tweakpc'><span>Videos</span></a>
</li>
<li class='has-sub'><a href=''><span>Hersteller</span></a>
<ul>
<li><a href='/hersteller/bequiet/'><span>be quiet!</span></a></li>
<li><a href='/hersteller/coolermaster/'><span>Cooler Master</span></a></li>
<li><a href='/hersteller/corsair/'><span>Corsair</span></a></li>
<li><a href='/hersteller/kioxia/'><span>Kioxia</span></a></li>
<li><a href='/hersteller/msi/'><span>MSI</span></a></li>
<li><a href='/hersteller/nzxt/'><span>NZXT</span></a></li>
<li><a href='/hersteller/patriot/'><span>Patriot<y/span></a></li>
<li><a href='/hersteller/seasonic/'><span>Seasonic</span></a></li>
<li class="last"><a href='/hersteller/superflower/'><span>Superflower</span></a></li>
</ul>
</li>
<li class='has-sub'><a href='/forum/'><span>Community</span></a>
<ul>
<li><a href='/forum/'><span>Forum</span></a></li>
<li><a target="_blank" href='http://img.tweakpc.de/'><span>Bilder Upload</span></a></li>
<li class='last'><a target='_blank' rel='nofollow' href='https://www.facebook.com/tweakpc'><span>Facebook</span></a></li>
</ul>
</li>
</ul>
</div><!--tophead--><!--bigbanner--><div id="topadu" align="center"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=0a2bbb1'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=1&amp;n=0a2bbb1' /></a></noscript></div>
<div><a href="http://url.tweakpc.de/4F" target="_blank" rel="nofollow"><div class="marquee"><div class="track"><div class="content">- Braucht dein PC ein Performance-Upgrade? KIOXIA bietet die passenden SSD’s für Dich! - Braucht dein PC ein Performance-Upgrade? KIOXIA bietet die passenden SSD’s für Dich! - </div></div></div></a></div><!--bigbanner--><!--2spalten_start--><table width="100%" border="0" cellspacing="0" id="2spalten" cellpadding="0"><tr><td width="125" bgcolor="#000000" valign="top"><!--2spalten_start--><!--MENU-->
<div id="lmenu">

<div>
<script type='text/javascript'><!--// <![CDATA[
  OA_show('600l');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=f72070e'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=3&amp;n=f72070e' /></a></noscript></div>
<br />
<br />
<div class="menupo">Service</div>
<a href="http://www.tweakpc.de/partner_webseiten.php">Webseiten Empfehlung</a>
<a href="http://www.tweakpc.de/links_hardware_software.php">Computer Linkliste</a>
</div>
<br/>
<div id="syndicm">
<a rel="nofollow" href="http://www.tweakpc.de/scripts/ticker/s01.php"><img title="TweakPC RSS Feeds" src="/i/rss_button_30.gif" /></a>
<a rel="nofollow" href="http://www.twitter.com/tweakpc"><img title="TweakPC @ Twitter" src="/i/twitter_button_30.gif" /></a> <br />
<a rel="nofollow" href="http://www.facebook.com/TweakPC"><img title="TweakPC @ Facebook" src="/i/facebook_button_30.gif" /></a>
</a>
</div>
<br/>
<div>
<ins data-revive-zoneid="15" data-revive-target="_top" data-revive-id="d2243e310c569840234d08ae5bdf85b4"></ins>
<script async src="//rv.tweakpc.de/rv/www/delivery/asyncjs.php"></script>
</div>
<div>
   <script type='text/javascript'><!--// <![CDATA[
  OA_show('600lu');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=a97cb402'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=27&amp;n=a97cb402' /></a></noscript></div>

<!--MENU-->

<!--MENU_CONTENT_TRENNER-->
	</td>
	<td bgcolor="#FFFFFF" valign="top">
		<!--MENU_CONTENT_TRENNER-->
		<!--ContentTable_start-->
		<table border="0" cellpadding="0" cellspacing="5" bordercolor="#111111" width="100%" align="center">
			<tr>
				<td valign="top">
					<!--ContentTable_start-->

<div id="container_newsmore">
		<!-- BEGIN news_text -->
			<h1><b>DSGVO: Faxen nicht mehr rechtskonform</b></h1>
			<div class="news_info">Donnerstag, 16. Sep. 2021 20:30 - [ar] - Quelle: <a target="_blank" rel="nofollow" href="https://www.heise.de/news/Datenschutzbeauftragter-Gaengiges-Faxen-nicht-mit-der-DSGVO-vereinbar-6194254.html">heise.de</a></div>
			<div class="news_short"><p>Die Nutzung des Faxversands ist laut Datenschutzbeauftragten nicht mehr DSGVO-konform. </p></div>
			<div class="news_more"><p style="text-align: center;"><a href="https://img.tweakpc.de/image/uBf" target="_blank"><img class="clickpic" src="https://img.tweakpc.de/images/2021/09/16/printer-790396_1920.md.jpg" alt="DSGVO: Faxen nicht mehr rechtskonform" title="Bild zu DSGVO: Faxen nicht mehr rechtskonform" /></a></p>

<p>Die Nutzung des klassischen Faxes ist in den letzten Jahren bereits stark zur&uuml;ckgegangen, nachdem der Versand und das Empfangen von E-Mails als rechtskr&auml;ftig in vielen F&auml;llen angesehen wurde.</p>

<p><div style="float: right; margin: 0 0 0 15px ; width: 300px;" ><script type='text/javascript'><!--// <![CDATA[
  OA_show('300n');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=55c0862'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=6&amp;n=55c0862' /></a></noscript></div>Im Zuge der DSGVO sei der Versand von Fax-Nachrichten sogar gar nicht rechtskonform, da die Informationen unverschl&uuml;sselt vorliegen und der Empf&auml;nger nicht eindeutig ausgemacht werden kann. Die &Uuml;bermittlung von personenbezogenen Daten &uuml;ber das Faxger&auml;t sei laut dem hessische. Datenschutzbeauftragte Alexander Ro&szlig;nagel dementsprechend nicht mehr rechtskonform.</p>

<p>Laut der DSGVO m&uuml;ssen pers&ouml;nliche Daten aber auf angemessene Weise gesichert und verarbeitet werden. Insgesamt r&auml;t Ro&szlig;nagel deshalb, das Medium nicht mehr zu nutzen. Die hessische Datenschutzbeh&ouml;rde hat bereits damit begonnen, die eigene Faxnummer nicht mehr auf der Homepage, dem Briefkopf oder Visitenkarten zu ver&ouml;ffentlichen.</p>

<p>Ro&szlig;nagel will nach eigenen Angaben auf die technischen Probleme des Mediums aufmerksam machen und die Nutzer sensibilisieren, anstatt ein direktes Verbot der Nutzung anzustreben.</p></div>
			<div class="news_komm"><a title="Kommentare zu DSGVO: Faxen nicht mehr rechtskonform" href="http://www.tweakpc.de/forum/news/116581-dsgvo-faxen-nicht-mehr-rechtskonform.html">Diese News jetzt kommentieren</a></div>
			<div class="nextprev"><a class="news_next" title="Apple iPhone 13 erstmals mit Dual-eSIM-Unterstützung" href="/news/48129/apple-iphone-13-erstmals-mit-dual-esim-unterstuetzung/">Apple iPhone 13 erstmals mit D...</a><a class="news_prev" title="Project Taara: Google übertragt Daten per Laser-Technologie" href="/news/48131/project-taara-google-uebertragt-daten-per-laser-technologie/">Project Taara: Google übertra...</a></div>
	    <!-- END news_text -->
</div>
<img src="https://www.tweakpc.de/stx/img_48130_3165552.gif" />
<div class="clearer"></div>
<div class="tpc_trennbalken"><span>Verwandte Testberichte, News, Kommentare</span></div>
<div id="container_wnews">

<h2><a href="/news/46291/rtl-formel-1-kuenftig-nicht-mehr-im-free-tv/" title="RTL: Formel 1 künftig nicht mehr im Free-TV" class="goto gonews blau">RTL: Formel 1 künftig nicht mehr im Free-TV</a><span class="datum"> (22.06.20)</span></h2>
<h2><a href="/news/47889/valve-bittet-csgo-spieler-nicht-mehr-zu-cheaten/" title="Valve bittet CS:GO-Spieler nicht mehr zu cheaten" class="goto gonews blau">Valve bittet CS:GO-Spieler nicht mehr zu cheaten</a><span class="datum"> (09.07.21)</span></h2>
<h2><a href="/news/45806/amd-kuenftige-referenz-grafikkarten-nicht-mehr-mit-blower-kuehlern/" title="AMD: Künftige Referenz-Grafikkarten nicht mehr mit Blower-Kühlern?" class="goto gonews blau">AMD: Künftige Referenz-Grafikkarten nicht mehr mit Blower-Kühlern?</a><span class="datum"> (06.03.20)</span></h2>
<h2><a href="/news/45973/8k-tv-verfuegbarkeit-in-diesem-jahr-nicht-mehr-zu-erwarten/" title="8K-TV: Verfügbarkeit in diesem Jahr nicht mehr zu erwarten" class="goto gonews blau">8K-TV: Verfügbarkeit in diesem Jahr nicht mehr zu erwarten</a><span class="datum"> (10.04.20)</span></h2>
<h2><a href="/news/45512/tiktok-videodienst-duerfen-us-soldaten-nicht-mehr-nutzen/" title="TikTok: Videodienst dürfen US-Soldaten nicht mehr nutzen" class="goto gonews blau">TikTok: Videodienst dürfen US-Soldaten nicht mehr nutzen</a><span class="datum"> (02.01.20)</span></h2>
<h2><a href="/news/47683/bitkom-dsgvo-hat-ihr-ziel-verfehlt/" title="Bitkom: DSGVO hat ihr Ziel verfehlt" class="goto gonews blau">Bitkom: DSGVO hat ihr Ziel verfehlt</a><span class="datum"> (20.05.21)</span></h2>
<h2><a href="/news/45413/dsgvo-millionen-strafe-fuer-drillisch-von-1-1/" title="DSGVO: Millionen-Strafe für Drillisch von 1&1" class="goto gonews blau">DSGVO: Millionen-Strafe für Drillisch von 1&1</a><span class="datum"> (10.12.19)</span></h2>
</div>

<div class="clearer"></div>
<div class="tpc_trennbalken"><span><a href="/7tage.php" title="Hardware News">Die Neusten News</a> <img src="/images/pfeilg3d2.png"></span></div>
<div id="container_wnews">
<p>

<h2><a href="/news/48131/project-taara-google-uebertragt-daten-per-laser-technologie/" title="Project Taara: Google übertragt Daten per Laser-Technologie" class="goto gonews blau">Project Taara: Google übertragt Daten per Laser-Technologie</a><span class="datum"> (16.09.21)</span></h2>
<h2><a href="/news/48129/apple-iphone-13-erstmals-mit-dual-esim-unterstuetzung/" title="Apple iPhone 13 erstmals mit Dual-eSIM-Unterstützung" class="goto gonews blau">Apple iPhone 13 erstmals mit Dual-eSIM-Unterstützung</a><span class="datum"> (16.09.21)</span></h2>
<h2><a href="/news/48128/corsair-sabre-rgb-pro-wireless-gaming-maus-mit-esports-ambitionen/" title="Corsair Sabre RGB Pro Wireless: Gaming-Maus mit eSports-Ambitionen" class="goto gonews blau">Corsair Sabre RGB Pro Wireless: Gaming-Maus mit eSports-Ambitionen</a><span class="datum"> (16.09.21)</span></h2>
<h2><a href="/news/48127/be-queit-mc1-neuer-m-2-ssd-kuehler-passend-fuer-die-playstation-5/" title="be queit! MC1: Neuer M.2-SSD-Kühler passend für die PlayStation 5" class="goto gonews blau">be queit! MC1: Neuer M.2-SSD-Kühler passend für die PlayStation 5</a><span class="datum"> (16.09.21)</span></h2>
<h2><a href="/news/48126/aoc-agon-pro-neue-esports-monitore-mit-hdr-hdmi-2-1-und-1-ms-reaktionszeit/" title="AOC Agon Pro: Neue eSports-Monitore mit HDR, HDMI 2.1 und 1 ms Reaktionszeit" class="goto gonews blau">AOC Agon Pro: Neue eSports-Monitore mit HDR, HDMI 2.1 und 1 ms Reaktionszeit</a><span class="datum"> (16.09.21)</span></h2>
<h2><a href="/news/48125/firefox-als-standard-browser-in-windows-11-1-klick-system-vom-edge-browser-kopiert/" title="Firefox als Standard-Browser in Windows 11: 1-Klick-System vom Edge-Browser kopiert" class="goto gonews blau">Firefox als Standard-Browser in Windows 11: 1-Klick-System vom Edge-Browser kopiert</a><span class="datum"> (15.09.21)</span></h2>
<h2><a href="/news/48124/intel-lga-1700-erste-detaillierte-bilder-des-neuen-sockels/" title="Intel LGA 1700: Erste detaillierte Bilder des neuen Sockels" class="goto gonews blau">Intel LGA 1700: Erste detaillierte Bilder des neuen Sockels</a><span class="datum"> (15.09.21)</span></h2>
<h2><a href="/news/48123/wolverine-v2-chroma-xbox-controller-von-razer/" title="Wolverine V2 Chroma: Xbox-Controller von Razer" class="goto gonews blau">Wolverine V2 Chroma: Xbox-Controller von Razer</a><span class="datum"> (15.09.21)</span></h2>
<h2><a href="/news/48122/playstation-5-neue-firmware-schaltet-m-2-slot-fuer-alle-anwender-frei/" title="PlayStation 5: Neue Firmware schaltet M.2-Slot für alle Anwender frei" class="goto gonews blau">PlayStation 5: Neue Firmware schaltet M.2-Slot für alle Anwender frei</a><span class="datum"> (15.09.21)</span></h2>
<h2><a href="/news/48121/apple-a15-bionic-genauere-details-des-system-on-a-chips-stehen-noch-aus/" title="Apple A15 Bionic: Genauere Details des System-on-a-Chips stehen noch aus" class="goto gonews blau">Apple A15 Bionic: Genauere Details des System-on-a-Chips stehen noch aus</a><span class="datum"> (15.09.21)</span></h2>
</p>
</div>
<td width="20"></td><!--Footer-->
</td>

<td valign="top" bgcolor="#FFFFFF" class="anzeige">

<div>

<div class="tpc_trennbalken"><span>Forum News</span>
</div><div class="liste">
<span class="liste"><a href="https://www.tweakpc.de/forum/humor/113767-realsatire-ja-echt-postillon-titanic-onion.html" title="Realsatire  ja das ist echt und nicht der Postillon, Titanic, the Onion" class="goto goforum blau">Realsatire  ja das ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/116535-win-10-neu-installieren-mainboard-wechsel.html" title="Win 10 neu installieren (Mainboard wechsel)" class="goto goforum blau">Win 10 neu installie...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/schnaeppchen/105963-kostenlose-game-keys-aktionen-origin-ubisoft.html" title="Kostenlose Game Keys - Aktionen Origin, Ubisoft usw." class="goto goforum blau">Kostenlose Game Keys...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/116469-wieso-hat-win10-so-schlechte-schrift.html" title="Wieso hat Win10 so eine schlechte Schrift?" class="goto goforum blau">Wieso hat Win10 so e...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/116458-probleme-nach-klonen.html" title="Probleme nach klonen" class="goto goforum blau">Probleme nach klonen...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/linux-bzw-non-ms-and-programme/116460-welche-linux-version-fuer-mich.html" title="Welche Linux Version für mich!?" class="goto goforum blau">Welche Linux Version...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/netzwerk/116445-pci-ethernet-adapter-treiber-win-7-a.html" title="PCI Ethernet Adapter Treiber Win 7 ??" class="goto goforum blau">PCI Ethernet Adapter...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/115729-windows-update-error-0x800f0922.html" title="Windows Update Error 0x800f0922" class="goto goforum blau">Windows Update Error...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/feedback-and-fragen-an-die-crew/97770-news-fehler-hier-melden.html" title="News -> Fehler hier melden" class="goto goforum blau">News -> Fehler hier ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/festplatten-und-datenspeicher/116421-festplatte-crystaldiskinfo-erklaerung.html" title="Festplatte CrystalDiskInfo Erklärung" class="goto goforum blau">Festplatte CrystalDi...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cooling-kuehler-luefter-etc/41563-unkontrollierter-basteldrang.html" title="unkontrollierter basteldrang" class="goto goforum blau">unkontrollierter bas...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/politik-and-gesellschaft/100721-elektroautos-sind-noch-immer-markt-angekommen.html" title="Elektroautos sind noch immer nicht auf dem Markt angekommen" class="goto goforum blau">Elektroautos sind no...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/schnaeppchen/44233-die-schnaeppchenecke.html" title="Die Schnäppchenecke" class="goto goforum blau">Die Schnäppchenecke...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/feedback-and-fragen-an-die-crew/116282-forum-nun-im-widescreen-format.html" title="Forum nun im Widescreen Format?" class="goto goforum blau">Forum nun im Widescr...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/humor/18781-der-witze-thread-2-a.html" title="Der Witze-Thread [2]" class="goto goforum blau">Der Witze-Thread [2]...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/benchmarks/75963-dsl-speed.html" title="DSL Speed" class="goto goforum blau">DSL Speed...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/sonstige-hardware/116243-pc-haengt-sich-sporadisch-auf.html" title="PC hängt sich sporadisch auf..." class="goto goforum blau">PC hängt sich sporad...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/biete/115780-vb-rechneraufloesung-vk.html" title="Verkaufe [VB]Rechnerauflösung/VK" class="goto goforum blau">Verkaufe [VB]Rechner...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/biete/116195-diverses.html" title="Entrümpelung Diverses" class="goto goforum blau">Entrümpelung Diverse...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/schnaeppchen/112292-gaming-fertig-pc.html" title="Gaming-Fertig PC" class="goto goforum blau">Gaming-Fertig PC...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/suche/116187-ddr2-so-dimm.html" title="Suche Ddr2 so-dimm" class="goto goforum blau">Suche Ddr2 so-dimm...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/tft-lcd-displays/116180-altes-dell-display-was-koennte-defekt.html" title="Altes Dell Display was könnte da defekt sein?" class="goto goforum blau">Altes Dell Display w...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/suche/116153-ddr4-so-dimm.html" title="Suche Ddr4 so-dimm" class="goto goforum blau">Suche Ddr4 so-dimm...</a><br/></span>[<a class="blau" href="/forum/" title="Hardware Forum" target="blank">zum Forum...</a>]<br /><br>
</div>


<ins data-revive-zoneid="15" data-revive-target="_top" data-revive-id="d2243e310c569840234d08ae5bdf85b4"></ins>
<script async src="//rv.tweakpc.de/rv/www/delivery/asyncjs.php"></script>

<br/>
<script type='text/javascript'><!--// <![CDATA[
  OA_show('600o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=cfc88e6'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=4&amp;n=cfc88e6' /></a></noscript><br/>

<script type='text/javascript'><!--// <![CDATA[
  OA_show('600u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=315f3dc'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=5&amp;n=315f3dc' /></a></noscript>

</div>
<!--ContentTable_ende-->
</td></tr></table>
</span>
<!--2spalten_ende-->
</td></tr></table>
<!--2spalten_ende-->
<div id="footline"></div>
<!--maintable-->
</td>
</td>
</tr>
</table>
<!--maintable-->
<!--deeplinks-->

<div class="centerit">

<!--Footer-->
    <div id="impressum">
    <span class="copyright">ueber TweakPC:
   <a href="/impressum/impressum.htm">Impressum</a>, <a href="/impressum/datenschutz.htm">Datenschutz</a> Copyright 1999-2021  TweakPC, Alle Rechte vorbehalten, all rights reserved. Mit * gekennzeichnete Links sind Affiliates.</span><br/>
	</div>
</div>
<!--Footer-->
<!--asection-->
</div></div>

 </body>
</html><!-- Zeit zum Aufbau der Seite: 0,2049 Sekunden --><!-- log in  -->