
<!DOCTYPE html><html><!--HTMLHeader--><head><title>Nvidia LHR-Sperre kann von Kryptominern umgangen werden </title>
<link rel="canonical" href="https://www.tweakpc.de/news/48607/nvidia-lhr-sperre-kann-von-kryptominern-umgangen-werden/" />
<link rel="stylesheet" type="text/css" href="/twpc.css">
<link rel="stylesheet" type="text/css" href="/menu_2014.css">
<link rel="alternate" href="//www.tweakpc.de/includes/rdf/tweakpc.rdf" type="application/rdf+xml" title="TweakPC News RDF Feed"/>
<link rel="alternate" href="//www.tweakpc.de/includes/atom/tweakpc.xml" type="application/atom+xml" title="TweakPC News Atom Feed" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
<meta http-equiv="pragma" content="no-cache">
<meta name="description" content="Den Kryptominern ist es gelungen die LHR-Sperre der Nvidia-Grafikkarten sowohl unter Windows als auch Linux zu umgehen." />
<script type='text/javascript'><!--// <![CDATA[
    var OA_zones = {
    '600l' : 3,
    '600lu' : 27,
    '600o' : 4,
    '600u' : 5,
    '728u' : 1,
    '728o' : 2,
    '728au' : 23,
    '300n' : 6
  }
  // ]]> --></script>
<script type='text/javascript' src='//a.tweakpc.org/rev3/www/delivery/spcjs.php?id=1&amp'></script></head><!--HTMLHeader--><body class="bodybg"><script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. TweakPC verwendet keine 3rd Party und nur erforderliche Cookies. Mit der Nutzung unserer Dienste erklaeren Sie sich damit einverstanden, dass wir Cookies verwenden.','OK', 'Datenschutzerklärung', '//www.tweakpc.de/impressum/datenschutz.htm');
    });
</script>
<div id='beacon_315219fb93' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.tweakpc.de/rev3/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.tweakpc.de%2Fnews%2F48607%2Fnvidia-lhr-sperre-kann-von-kryptominern-umgangen-werden%2F&amp;cb=315219fb93' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><div class="container_maintab"><div id="maintab"><!--maintable--><table width="980px" border="0" cellpadding="0" bordercolor="#000000" bgcolor="#000000" cellspacing="0" align="center"><tr><td><!--maintable--><!--tophead--><div id="headerbox"><a href="http://www.tweakpc.de/"><img border="0" src="/i/logo180_90.gif" height="90" alt="TweakPC" style="float: left" /></a> <div id="topado"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=44dccc7'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=2&amp;n=44dccc7' /></a></noscript></div></div><div id='tpcmmenu'>
<ul>
<li><a href='/'><span>Home</span></a></li>
<li><a href='/7tage.php'><span>News</span></a></li>
<li class='has-sub'><a href='/artikel.php'><span>Testberichte</span></a>
<ul>
<li><a href='/artikel.php'><span>Neue Testberichte</span></a></li>
<li><a href='/hardware/tests/grafikkarten/'><span>Grafikkarten</span></a></li>
<li><a href='/hardware/tests/mainboards/'><span>Mainboards</span></a></li>
<li><a href='/hardware/tests/cpu/'><span>Prozessoren/CPUs</span></a></li>
<li><a href='/hardware/tests/ram/'><span>RAM/Arbeitsspeicher</span></a></li>
<li><a href='/hardware/tests/gaming_pc/'><span>Gaming-PCs</span></a></li>
<li><a href='/hardware/tests/ssd/'><span>SSDs</span></a></li>
<li><a href='/hardware/tests/sshd/'><span>SSHDs</span></a></li>
<li><a href='/hardware/tests/gehaeuse/'><span>Geh&auml;use</span></a></li>
<li><a href='/hardware/tests/netzteile/'><span>Netzteile</span></a></li>
<li><a href='/hardware/tests/headsets/'><span>Headsets</span></a></li>
<li><a href='/hardware/tests/tastatur/'><span>Tastaturen</span></a></li>
<li><a href='/hardware/tests/kuehler/'><span>K&uuml;hler</span></a></li>
<li><a href='/hardware/tests/wasserkuehlung/'><span>Wasserk&uuml;hlung</span></a></li>
<li><a href='/games/'><span>Spiele/Games</span></a></li>
<li class='last'><a href='/webweites/'><span>Testberichte im Netz</span></a></li>
</ul>
</li>
<li class='has-sub'><a target='_blank' rel='nofollow' href='https://www.youtube.com/tweakpc'><span>Videos</span></a>
</li>
<li class='has-sub'><a href=''><span>Hersteller</span></a>
<ul>
<li><a href='/hersteller/bequiet/'><span>be quiet!</span></a></li>
<li><a href='/hersteller/coolermaster/'><span>Cooler Master</span></a></li>
<li><a href='/hersteller/corsair/'><span>Corsair</span></a></li>
<li><a href='/hersteller/kioxia/'><span>Kioxia</span></a></li>
<li><a href='/hersteller/msi/'><span>MSI</span></a></li>
<li><a href='/hersteller/patriot/'><span>Patriot<y/span></a></li>
<li class="last"><a href='/hersteller/seasonic/'><span>Seasonic</span></a></li>
</ul>
</li>
<li class='has-sub'><a href='/forum/'><span>Community</span></a>
<ul>
<li><a href='/forum/'><span>Forum</span></a></li>
<li><a target="_blank" href='http://img.tweakpc.de/'><span>Bilder Upload</span></a></li>
<li class='last'><a target='_blank' rel='nofollow' href='https://www.facebook.com/tweakpc'><span>Facebook</span></a></li>
</ul>
</li>
</ul>
</div><!--tophead--><!--bigbanner--><div id="topadu" align="center"><script type='text/javascript'><!--// <![CDATA[
  OA_show('728u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=0a2bbb1'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=1&amp;n=0a2bbb1' /></a></noscript></div>
<div><a href="http://url.tweakpc.de/4Q" target="_blank" rel="nofollow"><div class="marquee"><div class="track"><div class="content">- Entdecke die neue KIOXIA Exceria PRO SSD für maximale PCIe 4.0 Geschwindigkeit - Entdecke die neue KIOXIA Exceria PRO SSD für maximale PCIe 4.0 Geschwindigkeit - Entdecke die neue KIOXIA Exceria PRO SSD für maximale PCIe 4.0 Geschwindigkeit </div></div></div></a></div><!--bigbanner--><!--2spalten_start--><table width="100%" border="0" cellspacing="0" id="2spalten" cellpadding="0"><tr><td width="125" bgcolor="#000000" valign="top"><!--2spalten_start--><!--MENU-->
<div id="lmenu">

<div>
<script type='text/javascript'><!--// <![CDATA[
  OA_show('600l');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=f72070e'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=3&amp;n=f72070e' /></a></noscript></div>
<br />
<br />
<div class="menupo">Service</div>
<a href="http://www.tweakpc.de/partner_webseiten.php">Webseiten Empfehlung</a>
<a href="http://www.tweakpc.de/links_hardware_software.php">Computer Linkliste</a>
</div>
<br/>
<div id="syndicm">
<a rel="nofollow" href="http://www.tweakpc.de/scripts/ticker/s01.php"><img title="TweakPC RSS Feeds" src="/i/rss_button_30.gif" /></a>
<a rel="nofollow" href="http://www.twitter.com/tweakpc"><img title="TweakPC @ Twitter" src="/i/twitter_button_30.gif" /></a> <br />
<a rel="nofollow" href="http://www.facebook.com/TweakPC"><img title="TweakPC @ Facebook" src="/i/facebook_button_30.gif" /></a>
</a>
</div>
<br/>
<div>
<ins data-revive-zoneid="15" data-revive-target="_top" data-revive-id="d2243e310c569840234d08ae5bdf85b4"></ins>
<script async src="//rv.tweakpc.de/rv/www/delivery/asyncjs.php"></script>
</div>
<div>
   <script type='text/javascript'><!--// <![CDATA[
  OA_show('600lu');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=a97cb402'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=27&amp;n=a97cb402' /></a></noscript></div>

<!--MENU-->

<!--MENU_CONTENT_TRENNER-->
	</td>
	<td bgcolor="#FFFFFF" valign="top">
		<!--MENU_CONTENT_TRENNER-->
		<!--ContentTable_start-->
		<table border="0" cellpadding="0" cellspacing="5" bordercolor="#111111" width="100%" align="center">
			<tr>
				<td valign="top">
					<!--ContentTable_start-->

<div id="container_newsmore">
		<!-- BEGIN news_text -->
			<h1><b>Nvidia LHR-Sperre kann von Kryptominern umgangen werden</b></h1>
			<div class="news_info">Dienstag, 10. Mai. 2022 20:52 - [ar] - Quelle: <a target="_blank" rel="nofollow" href="https://videocardz.com/newz/nvidia-lhr-cryptomining-lock-has-also-been-cracked-for-linux">videocardz.com</a></div>
			<div class="news_short"><p>Den Kryptominern ist es gelungen die LHR-Sperre der Nvidia-Grafikkarten sowohl unter Windows als auch Linux zu umgehen. </p></div>
			<div class="news_more"><p style="text-align: center;"><a href="https://img.tweakpc.de/image/ug1" target="_blank"><img class="clickpic" src="https://img.tweakpc.de/images/2022/05/10/geforce-rtx-3060-ti-product-gallery-full-screen-3840-2-bl.md.jpg" alt="Nvidia LHR-Sperre kann von Kryptominern umgangen werden" title="Bild zu Nvidia LHR-Sperre kann von Kryptominern umgangen werden" /></a></p>

<p>Nvidia hat einige Grafikkarte mit der sogenannten LHR-Sperre versehen, um die Grafikkarten unattraktiver f&uuml;r das Mining von Kryptow&auml;hrungen zu machen.</p>

<p><div style="float: right; margin: 0 0 0 15px ; width: 300px;" ><script type='text/javascript'><!--// <![CDATA[
  OA_show('300n');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=55c0862'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=6&amp;n=55c0862' /></a></noscript></div>Die Grafikkarten der LHR-Serie werden als &quot;Lite Hash Rate&quot;-Modelle angeboten und erreichen vor allem beim Mining von Kryptow&auml;hrungen deutlich niedrigere Leistungen als die Modelle ohne den LHR-Zusatz. Die Grafikkarten sollten damit weniger attraktiv f&uuml;r den die Mining-Community sein und vor allen den Gamern zur Verf&uuml;gung stehen.</p>

<p>Mit dem neuesten NB Miner 41.0 ist es allerdings Minern der Kryptow&auml;hrungen gelungen die LHR-Sperre der Grafikkarten von Nvidia zu umgehen. Durch den neuen Miner sollen es sowohl unter Windows als auch Linux m&ouml;glich sein die volle Mining-Leistung von LHR-Grafikkarte auszusch&ouml;pfen.</p>

<p>Erst k&uuml;rzlich ist ein erster Miner unter Windows ver&ouml;ffentlicht worden, welche die Mining-Leistung der LHR-Grafikkarten deutlich verbessern konnte. Bislang konnte die LHR-Sperre allerdings nicht bei den neuesten Modellen der GeForce RTX 3050 oder GeForce RTX 3080 12 GB ausgehebelt werden, mit dem neuesten NB Miner 41.0 soll die LHR-Sperre nun bei allen Grafikkarten umgangen werden k&ouml;nnen.</p>

<p>Da sich die Preise und die Verf&uuml;gbarkeit der aktuellen Grafikkarten wieder bessert, darf mit Spannung erwartet werden, ob Nvidia das Katz-und-Maus-Spiel mit den Minern weiterf&uuml;hren oder das Unternehmen bei den k&uuml;nftigen Grafikkarten die LHR-Sperren wieder entfernen wird. &Auml;hnlich wie bei Kopierschutzmechanismen von Videospielen scheinen die LHR-Sperren nur f&uuml;r eine k&uuml;rzere Dauer nach der Ver&ouml;ffentlichung der Grafikkarten auch effektiv zu funktionieren.</p>

<p style="text-align: center;"><img src="https://ssl-vg03.met.vgwort.de/na/8cd69bd6a6064aec8e74c5549a7298d0" width="1" height="1" alt=""></p></div>
			<div class="news_komm"><a title="Kommentare zu Nvidia LHR-Sperre kann von Kryptominern umgangen werden" href="http://www.tweakpc.de/forum/news/117076-nvidia-lhr-sperre-kann-von-kryptominern-umgangen-werden.html">Diese News jetzt kommentieren</a></div>
			<div class="nextprev"><a class="news_next" title="Intel Alder Lake-HX: Neue CPUs mit bis zu 16 Kernen für Notebooks" href="/news/48606/intel-alder-lake-hx-neue-cpus-mit-bis-zu-16-kernen-fuer-notebooks/">Intel Alder Lake-HX: Neue CPUs...</a></div>
	    <!-- END news_text -->
</div>
<img src="https://www.tweakpc.de/stx/img_48607_7972456.gif" />
<div class="clearer"></div>
<div class="tpc_trennbalken"><span>Verwandte Testberichte, News, Kommentare</span></div>
<div id="container_wnews">

<h2><a href="/news/47519/googles-floc-kann-ueber-die-erweiterung-von-duckduckgo-verhindert-werden/" title="Googles FLoC kann über die Erweiterung von DuckDuckGo verhindert werden" class="goto gonews blau">Googles FLoC kann über die Erweiterung von DuckDuckGo verhindert werden</a><span class="datum"> (12.04.21)</span></h2>
<h2><a href="/news/48370/samsung-neue-fernbedienung-kann-mittels-wlan-aufgeladen-werden/" title="Samsung: Neue Fernbedienung kann mittels WLAN aufgeladen werden" class="goto gonews blau">Samsung: Neue Fernbedienung kann mittels WLAN aufgeladen werden</a><span class="datum"> (03.01.22)</span></h2>
<h2><a href="/news/46699/fortnite-save-the-world-fuer-macos-kann-nicht-mehr-aktualisiert-werden/" title="Fortnite - Save the World für MacOS kann nicht mehr aktualisiert werden" class="goto gonews blau">Fortnite - Save the World für MacOS kann nicht mehr aktualisiert werden</a><span class="datum"> (18.09.20)</span></h2>
<h2><a href="/news/47549/nvidia-kann-arm-vorerst-nicht-uebernehmen/" title="Nvidia kann ARM vorerst nicht übernehmen" class="goto gonews blau">Nvidia kann ARM vorerst nicht übernehmen</a><span class="datum"> (19.04.21)</span></h2>
<h2><a href="/news/47327/nvidia-kann-starkes-wachstum-2020-vorzeigen/" title="Nvidia kann starkes Wachstum 2020 vorzeigen" class="goto gonews blau">Nvidia kann starkes Wachstum 2020 vorzeigen</a><span class="datum"> (25.02.21)</span></h2>
<h2><a href="/news/47384/grafikkartenmarkt-nvidia-kann-wohl-deutlich-mehr-produzieren-als-amd/" title="Grafikkartenmarkt: Nvidia kann wohl deutlich mehr produzieren als AMD" class="goto gonews blau">Grafikkartenmarkt: Nvidia kann wohl deutlich mehr produzieren als AMD</a><span class="datum"> (10.03.21)</span></h2>
<h2><a href="/news/47609/nvidia-geforce-rtx-3080-ti-erste-modelle-werden-gelistet/" title="Nvidia GeForce RTX 3080 Ti: Erste Modelle werden gelistet" class="goto gonews blau">Nvidia GeForce RTX 3080 Ti: Erste Modelle werden gelistet</a><span class="datum"> (03.05.21)</span></h2>
</div>

<div class="clearer"></div>
<div class="tpc_trennbalken"><span><a href="/7tage.php" title="Hardware News">Die Neusten News</a> <img src="/images/pfeilg3d2.png"></span></div>
<div id="container_wnews">
<p>

<h2><a href="/news/48606/intel-alder-lake-hx-neue-cpus-mit-bis-zu-16-kernen-fuer-notebooks/" title="Intel Alder Lake-HX: Neue CPUs mit bis zu 16 Kernen für Notebooks" class="goto gonews blau">Intel Alder Lake-HX: Neue CPUs mit bis zu 16 Kernen für Notebooks</a><span class="datum"> (10.05.22)</span></h2>
<h2><a href="/news/48605/ea-ohne-fifa-lizenz-fussballspiele-sollen-kuenftig-ea-sports-fc-heissen/" title="EA ohne FIFA-Lizenz: Fußballspiele sollen künftig EA Sports FC heißen" class="goto gonews blau">EA ohne FIFA-Lizenz: Fußballspiele sollen künftig EA Sports FC heißen</a><span class="datum"> (10.05.22)</span></h2>
<h2><a href="/news/48604/russischen-cpu-entwicklern-wird-kuenftig-der-zugang-zur-arm-technik-verwehrt/" title="Russischen CPU-Entwicklern wird künftig der Zugang zur ARM-Technik verwehrt" class="goto gonews blau">Russischen CPU-Entwicklern wird künftig der Zugang zur ARM-Technik verwehrt</a><span class="datum"> (09.05.22)</span></h2>
<h2><a href="/news/48603/noblechairs-hero-in-der-boba-fett-edition/" title="Noblechairs Hero in der Boba Fett Edition" class="goto gonews blau">Noblechairs Hero in der Boba Fett Edition</a><span class="datum"> (09.05.22)</span></h2>
<h2><a href="/news/48602/western-digital-erhoeht-festplattenkapazitaet-auf-26-terabyte/" title="Western Digital erhöht Festplattenkapazität auf 26 Terabyte" class="goto gonews blau">Western Digital erhöht Festplattenkapazität auf 26 Terabyte</a><span class="datum"> (09.05.22)</span></h2>
<h2><a href="/news/48601/amd-mit-erster-pci-express-5-0-unterstuetzung-bei-den-radeon-rx-7000-grafikkarten/" title="AMD mit erster PCI-Express-5.0-Unterstützung bei den Radeon RX 7000 Grafikkarten?" class="goto gonews blau">AMD mit erster PCI-Express-5.0-Unterstützung bei den Radeon RX 7000 Grafikkarten?</a><span class="datum"> (06.05.22)</span></h2>
<h2><a href="/news/48600/amd-ryzen-5000c-serie-neue-zen-3-cpus-fuer-chromebooks/" title="AMD Ryzen 5000C-Serie: Neue Zen-3-CPUs für Chromebooks" class="goto gonews blau">AMD Ryzen 5000C-Serie: Neue Zen-3-CPUs für Chromebooks</a><span class="datum"> (06.05.22)</span></h2>
<h2><a href="/news/48599/windows-11-neueste-beta-version-wird-ohne-wasserzeichen-ausgerollt/" title="Windows 11: Neueste Beta-Version wird ohne Wasserzeichen ausgerollt" class="goto gonews blau">Windows 11: Neueste Beta-Version wird ohne Wasserzeichen ausgerollt</a><span class="datum"> (06.05.22)</span></h2>
<h2><a href="/news/48598/samsung-ufs-4-0-neuer-nand-flash-speicher-fuer-smartphones-mit-bis-zu-4-gbyte-pro-sekunde/" title="Samsung UFS 4.0: Neuer NAND-Flash-Speicher für Smartphones mit bis zu 4 GByte pro Sekunde" class="goto gonews blau">Samsung UFS 4.0: Neuer NAND-Flash-Speicher für Smartphones mit bis zu 4 GByte pro Sekunde</a><span class="datum"> (05.05.22)</span></h2>
<h2><a href="/news/48597/intel-arc-a750-a580-und-a380-guenstige-mittelklasse-grafikkarten-bereits-ab-150-euro/" title="Intel Arc A750, A580 und A380: Günstige Mittelklasse-Grafikkarten bereits ab 150 Euro?" class="goto gonews blau">Intel Arc A750, A580 und A380: Günstige Mittelklasse-Grafikkarten bereits ab 150 Euro?</a><span class="datum"> (05.05.22)</span></h2>
</p>
</div>
<td width="20"></td><!--Footer-->
</td>

<td valign="top" bgcolor="#FFFFFF" class="anzeige">

<div>

<div class="tpc_trennbalken"><span>Forum News</span>
</div><div class="liste">
<span class="liste"><a href="https://www.tweakpc.de/forum/cooling-kuehler-luefter-etc/41563-unkontrollierter-basteldrang.html" title="unkontrollierter basteldrang" class="goto goforum blau">unkontrollierter bas...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cooling-kuehler-luefter-etc/117038-kuehlung-amd-ryzen-7-5700x-65watt.html" title="Kühlung eines AMD Ryzen 7 5700x (65Watt)" class="goto goforum blau">Kühlung eines AMD Ry...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/schnaeppchen/105963-kostenlose-game-keys-aktionen-origin-ubisoft.html" title="Kostenlose Game Keys - Aktionen Origin, Ubisoft usw." class="goto goforum blau">Kostenlose Game Keys...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/netzwerk/116948-qnap-nas-festplattenmigration.html" title="QNAP NAS, Festplattenmigration" class="goto goforum blau">QNAP NAS, Festplatte...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/politik-and-gesellschaft/100721-elektroautos-sind-noch-immer-markt-angekommen.html" title="Elektroautos sind noch immer nicht auf dem Markt angekommen" class="goto goforum blau">Elektroautos sind no...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/linux-bzw-non-ms-and-programme/116460-welche-linux-version-fuer-mich.html" title="Welche Linux Version für mich!?" class="goto goforum blau">Welche Linux Version...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/116949-acrnis-true-image-2021-rueckspielen-komplett.html" title="Acrnis True Image 2021 - nach rückspielen einer Komplett PC-Sicherung (gesamte Festpl" class="goto goforum blau">Acrnis True Image 20...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/erfahrungs-und-testberichte-usern-fuer-user/116722-erfahrungsbericht-pixels-mobilitaetswende.html" title="[Erfahrungsbericht] Pixels Mobilitätswende" class="goto goforum blau">[Erfahrungsbericht] ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/benchmarks/90503-der-ungine-valley-benchmark-thread.html" title="Der Ungine-Valley-Benchmark-Thread" class="goto goforum blau">Der Ungine-Valley-Be...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/116846-windows-10-benutzerkonto-passwort.html" title="Windows 10 Benutzerkonto-Passwort" class="goto goforum blau">Windows 10 Benutzerk...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/netzwerk/116834-fritzbox-7590-nas-passwort-abfrage.html" title="Fritzbox 7590 NAS - Passwort Abfrage" class="goto goforum blau">Fritzbox 7590 NAS - ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/cpus-und-mainboards-allgemein/116816-neue-cpu.html" title="Neue CPU" class="goto goforum blau">Neue CPU...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/biete/116828-cpu-amd-ryzen-2400g-mit-kuehler.html" title="Verkaufe CPU AMD RYZEN 2400G mit Kühler" class="goto goforum blau">Verkaufe CPU AMD RYZ...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/116800-windows-11-installieren.html" title="Windows 11 installieren" class="goto goforum blau">Windows 11 installie...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/schnaeppchen/112416-star-citizen-freefly-woche-n.html" title="Star Citizen Freefly Woche(n)" class="goto goforum blau">Star Citizen Freefly...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/schnaeppchen/44233-die-schnaeppchenecke.html" title="Die Schnäppchenecke" class="goto goforum blau">Die Schnäppchenecke...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/benchmarks/113037-cinebench-r20-benchmark-thread.html" title="Cinebench R20 Benchmark Thread" class="goto goforum blau">Cinebench R20 Benchm...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/amd-ati-radeon-grafikkarten/116725-ey-mann-wo-is-meine-grafikkarte.html" title="Ey Mann, wo is meine Grafikkarte?!?!" class="goto goforum blau">Ey Mann, wo is meine...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/netzwerk/116710-zyxel-wlan-stick-landet-immer-fritzbox.html" title="Zyxel WLAN-Stick landet immer in FritzBox-Kindersicherung" class="goto goforum blau">Zyxel WLAN-Stick lan...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/politik-and-gesellschaft/112430-europa-der-zukunft.html" title="Europa der Zukunft" class="goto goforum blau">Europa der Zukunft...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/suche/116696-cpu-kuehler.html" title="Suche CPU-Kühler" class="goto goforum blau">Suche CPU-Kühler...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/amd-cpus-und-mainboards/116662-gigabyte-aorus-pro-v2-lueftersteuerung.html" title="Gigabyte Aorus Pro V2 Lüftersteuerung" class="goto goforum blau">Gigabyte Aorus Pro V...</a><br/></span><span class="liste"><a href="https://www.tweakpc.de/forum/windows-and-programme/116535-win-10-neu-installieren-mainboard-wechsel.html" title="Win 10 neu installieren (Mainboard wechsel)" class="goto goforum blau">Win 10 neu installie...</a><br/></span>[<a class="blau" href="/forum/" title="Hardware Forum" target="blank">zum Forum...</a>]<br /><br>
</div>


<ins data-revive-zoneid="15" data-revive-target="_top" data-revive-id="d2243e310c569840234d08ae5bdf85b4"></ins>
<script async src="//rv.tweakpc.de/rv/www/delivery/asyncjs.php"></script>

<br/>
<script type='text/javascript'><!--// <![CDATA[
  OA_show('600o');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=cfc88e6'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=4&amp;n=cfc88e6' /></a></noscript><br/>

<script type='text/javascript'><!--// <![CDATA[
  OA_show('600u');
// ]]> --></script><noscript><a target='_blank' href='//a.tweakpc.org/rev3/www/delivery/ck.php?n=315f3dc'><img border='0' alt='' src='//a.tweakpc.org/rev3/www/delivery/avw.php?zoneid=5&amp;n=315f3dc' /></a></noscript>

</div>
<!--ContentTable_ende-->
</td></tr></table>
</span>
<!--2spalten_ende-->
</td></tr></table>
<!--2spalten_ende-->
<div id="footline"></div>
<!--maintable-->
</td>
</td>
</tr>
</table>
<!--maintable-->
<!--deeplinks-->

<div class="centerit">

<!--Footer-->
    <div id="impressum">
    <span class="copyright">ueber TweakPC:
   <a href="/impressum/impressum.htm">Impressum</a>, <a href="/impressum/datenschutz.htm">Datenschutz</a> Copyright 1999-2022  TweakPC, Alle Rechte vorbehalten, all rights reserved. Mit * gekennzeichnete Links sind Affiliates.</span><br/>
	</div>
</div>
<!--Footer-->
<!--asection-->
</div></div>

 </body>
</html><!-- Zeit zum Aufbau der Seite: 0,1139 Sekunden --><!-- log in  -->