Einzelnen Beitrag anzeigen
Alt 02.01.2007, 10:51   #1 (permalink)
urza
PC Schrauber
 

Registriert seit: 28.11.2004
Beiträge: 118

urza befindet sich auf einem aufstrebenden Ast

Standard SMB nach neuinstallation sehr langsam

Fangen wir mal ganz vorne an.
Ich habe eine internet seite besucht, bekamm ne virus gefunden meldung von meinem antiviren prog, klickte ausversehen auf ignorieren anstatt auf loeschen, dachte mir wenn ich mich neu einlogge wird das prog mir die meldung noch mal zeigen, so wars auch ich loesche also die infizierte datei. Soweit so gut, allerdings kamm ich nicht mehr online. dachte reboot loest das problem, dem war aber nicht so. nach weiterm suchen fand ich nichts weiter, nur das mir bei jedem neustart die gleiche datei als infiziert angezeigt wurde. habe ich mal die ganze partion durchsucht und fand noch 2 weitere infizierte datein. nach dem ich die geloescht hatte ging das netzwerk immer noch nicht. da habe ich windos einfach auf ner anderen partion neu installiert und bin wieder on.

Nun zum eigentlichen problem, wenn ich auf meinen server zugreifen moechte (via SMB(windos freigaben)) geht das zwar aber sehr langsam wenn ich z.b. eine 200mb datei hochladen moechte dauert das 108 minuten, arschwerend kommt hinzu das nach einer minute das kopieren abgebrochen wird mit der meldung:" Cannct copy -Dateiname-: The path is too deep. ein kompletter viren scann aller partionen ergab kein ergebnis. am server kanns nicht liegen da ein anderer client das smb gut benutzen kann.

bitte um hilfe.
mfg. urza
urza ist offline   Mit Zitat antworten