Einzelnen Beitrag anzeigen
Alt 14.02.2015, 09:01   #2 (permalink)
swatcher1
Hardware Freak
 
Benutzerbild von swatcher1
 

Registriert seit: 10.04.2002
Beiträge: 7.831

swatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz sein

Standard AW: DDR-1600 nur 667MHz

Zitat:
Zitat von Morphois Beitrag anzeigen
Ich habe mich schon einige Tage gewundert warum mein System träge ist...
Gestern ist mir aufgefallen, das mein Ram nur mit 667MHz Taktung arbeitet.
Also... sorry, aber das das "System so träge ist" ist ganz sicher messbar - vielleicht sogar anteilig irgendwo fühlbar, aber SO GRAVIEREND würde sich das sicher nicht darstellen, dass 133MHz am RAM-Takt fehlen. ^^

However: Schlichte Fehlerkennung / nicht korrekt ausgelesen beim einschalten z.B. - wieder korrekt einstellen und fertig.

Alternative Idee aufgrund der Laufzeit: Vielleicht nutz Du eine Steckdosenleiste und der PC ist immer komplett vom Strom getrennt - somit muss er immer die Mainboard-Batterie nutzen und die könnte leer / schwach sein.

Sollte das System öfter Einstellungen verlieren mal die CR2032 austauschen und/oder die Steckdosenleiste an lassen.

greetz
Ich brauche keinen Sex; das Leben f.i.c.k.t mich bereits wo es nur kann...
Daher ironiere ich einfach so lange, bis ich einen Sarkasmus habe!


HEADS I win, tails you lose... | https://www.tweakpc.de/forum/members...ture94-sig.gif
swatcher1 ist offline   Mit Zitat antworten