Einzelnen Beitrag anzeigen
Alt 29.04.2020, 15:09   #3 (permalink)
MikeT
PC Schrauber
 

Registriert seit: 12.02.2010
Beiträge: 111

MikeT befindet sich auf einem aufstrebenden Ast

Standard AW: Frequenzlöcher bei Heco Aurora 300

Ich probierte viel aus. Auch MOVIE: [ Dolby Surround ], [ Neural-X ], [ Front-Surround ]. Daneben gibt es mit der ZxR die Möglichkeit des [Stereo-Direct] (/was mir aber nichts gebracht hat). Standart-Einstellung ZxR: [ 2.0/2.1 Stereo ]. Bevorzugte Einstellung Sound/Win 10 64Bit über analoges Stereokabel: 16Bit/44.1kHz (/alles darüber keine nennenswerten Steigerungen). Einstellung Toslink/SPDIF: 16Bit/48kHz, und 16Bit/44.1kHz. Beim ZxR SBX Pro Studio steht [ Surround ] auf 0%. [ Crystalizer ] immer aus (/gewöhnlich auch beim Inspire 5700, da er nutzlos ist). [ Bass ] auch. Anlassen kann man [ Smart Volume ], aber wenn dann 0%. Dialog Plus auch. Hier suche ich nicht den Fehler. Toslink/SPDIF umgeht ja das SBX Pro Studio.

Meine Ansteuerungen an den Sony A/V:

- Toslink/SPDIF: [ TV ].
- Stereo analog: [ BD/DVD ].

Daneben angeschlossen ist auch ein Sony DVD-Player über Koaxialkabel, um DVD-Videos testen zu können, wobei im Player auch [ Dolby Surround ] zur Verfügung steht.

Ich verwende das Klangfeld [ Multichannel ]. Sonst, gibt es [ AFD ], [ Stereo Direct ], [Stereo]. Mir und Mithörern fiel auf, daß der Sound zu leichtem Hall und Blechernheit neigt. [ Dolby Surround ] am Receiver klingt dumpfer, aber nicht unbedingt gleich besser bei 3.0.

Für Spiele verwende ich nur 3.0, also die Heco Aurora 300 und den Center 300. Sind im Receiver auf [ Large ] eingestellt. Versuche unter [ small ] brachten auch Ergebnisse zusammen mit dem Heco Sub 30A unter [ 3.1 ], aber, er wird nicht benötigt für Spiele. Ich gewann den Eindruck, daß sich die Heco Aurora 300 mit dem Bassfundament des Sub 30A in den Haaren liegen, so zwang mich die Einstellung [ Large ], den Sub auf eine Trennfrequenz von ca. (grob) 70Hz runterzudrücken. Unter [ Small ] probiere ich gestern schon zum x-ten Mal ein Crossover von 90, 110, 120, und 130Hz für die Aurora 300 und den Center.

Meine Klangergebnisse sind sehr quellenabhängig. Das ist auch beim Creative Inspire 5700 immer schon so gewesen. Hat bei einigen Studiomixes herbe Probleme, bei anderen Quellen aber, die gut über CMSS Upmix Music kommen, klingt die Musik besser als über die Heco 3.0 oder 3.1 + Sub 30A, insbesondere mit dem 32Bit-Player + Stereo SA Tool als Winamp-DSP. Optimal ist hier aber nichts.

Bei Tomb Raider 2013 wechselte ich vor einem Monat zum Inspire 5700. Wenn das Ding richtig hochkommt wie bei einem Aufschlag im Tennis nach dem Einschalten, läuft es ohne Crystalizer und Punch, mit nur wenigen Korrekturen am EQ, einfach traumhaft wie man es von X-Fi CMSS-3D gewohnt war.

Ich kenn mich nicht so aus. Liegt das Problem nur bei den Heco und/oder am Sony A/V-Receiver? Vorstellen könnte ich mir, daß das Absicht ist. Weil die Leute meistens 100Hz einstellen als Trennfrequenz, und hier überlappen sich oft die Frequenzen von Subwoofer und Boxen. Wie gesagt, stelle ich die Boxen auf [ Large ], sind 100Hz nicht zu halten! Ich muß wegen der Bassgewalt der Aurora 300 den Sub30 A runterdrücken. Er rundet das Klangbild dann ab, erscheint aber nicht mehr wie ein "Semikolon".

Ich kann mir vorstellen, daß Mark Lau oder der Studiotechniker bei Stücken der Art wie "Wei Zhan Tian Guo" das speziell abgemixt hat, was sehr gut unter Kopfhörer und Radiostationen kommt, aber, kann nicht ignorieren, wie das über die Heco bei 3.0 klingt. Der Bass ist verschluckt nach den ersten höheren Anschlägen, dann kommen die tieferen Anschläge und die Aurora 300 machen hier den Sub 30A sogar überflüssig. Unterm Kopfhörer klingt das angdeutet auch so, wie man auf YouTube sicher hören kann, aber die großen Differenzen bestehen nicht. Wenn ich das mit dem Einbruch von 20 von 100%, und dann mit einem Overhead von ca. 150% veranschaulichen kann, so klingen Kopfhöer und Inspire 5700 ungefähr 80 von 100%, mit einem Overhead der tieferen Anschläge von vielleicht 120% (!)... zumindest bei solchen Songs.

Stücke wie "Stand Your Ground" von Julian Sas werden mit Bassgewalt gut gebracht. Da fällt so ein Problem auch nicht auf.
MikeT ist offline   Mit Zitat antworten