TweakPC

Zurück   Computer Hardware Forum - TweakPC > Games und Software > Windows & Programme

Antwort
 
LinkBack Themen-Optionen Thema bewerten Ansicht
Alt 30.10.2003, 15:31   #1 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard IE problem

Hi
hab ein problem mit meinen internet explorer.
wenn ich auf das symbol zum öffnen klicke passiert nichts.
also öffnet sich nichtmehr.

auch im original ordner lässt er sich nichtmehr offnen
einzige lösung ist das ich voher auf eine url klicke dann geht er auf.
frage mich was da los ist.

er speichert auch keine startseite mehr ab.

kann mir wer helfen.

sys:
winxp sp1
und alle neuen updates
Gast ist offline   Mit Zitat antworten
Alt 30.10.2003, 16:36   #2 (permalink)
Overclocker
 

Registriert seit: 29.08.2003
Ort: München ./. Köln
Beiträge: 270

Plautze befindet sich auf einem aufstrebenden Ast

Standard

wie sieht denn der start-parameter hinter der ie-verknüpfung aus?!

und schmeiss mal alle dateien aus der temp raus.
Plautze ist offline   Mit Zitat antworten
Alt 30.10.2003, 18:11   #3 (permalink)
Tweaker
 

Registriert seit: 10.04.2002
Ort: vo dahoam ... und ghörn dua i da mamma und an bappa ...
Beiträge: 609

ghostrider befindet sich auf einem aufstrebenden Ast

Standard

Hier eine gute URL in Sachen Probs rund um den IE : misitio.ch
ghostrider ist offline   Mit Zitat antworten
Alt 30.10.2003, 18:40   #4 (permalink)
Overclocker
 

Registriert seit: 29.08.2003
Ort: München ./. Köln
Beiträge: 270

Plautze befindet sich auf einem aufstrebenden Ast

Standard

achso, und hier im forum anmelden
Plautze ist offline   Mit Zitat antworten
Antwort

Stichworte
problem


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir erlaubt, neue Themen zu verfassen.
Es ist dir erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hdd problem Blondman Sonstige Hardware 3 28.01.2009 17:41
problem mit CCC spike AMD/ATI Radeon Grafikkarten 1 18.09.2008 22:39
tmpgenc problem und DV problem derschwenker Audio und Video 1 17.05.2006 14:09
oc problem mit fsb macken Overclocking - Übertakten 5 11.11.2004 16:28
irq problem bei agp und pci? Gast Grafikkarten und Displays allgemein 10 07.10.2004 15:13


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:37 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved