Einzelnen Beitrag anzeigen
Alt 10.05.2009, 20:28   #1 (permalink)
kami1205
Overclocker
 
Benutzerbild von kami1205
 

Registriert seit: 09.11.2006
Beiträge: 328

kami1205 ist ein Lichtblickkami1205 ist ein Lichtblickkami1205 ist ein Lichtblickkami1205 ist ein Lichtblickkami1205 ist ein Lichtblick

Ausrufezeichen pc geht an, aber kein bild bios geht manchmal

Hallo an alle,
so nach dem ich letzte Woche den Rechner sauber gemacht habe, nachdem er immer mal wieder nach 2-10 min im Spiel (cod4 etc.) ausging und auch immer öfter hängen blieb. Vista Bluescreen aktiviert, dennoch einfach neustart... also keine Fehlermeldung

Jetzt habe ich folgendes Problem:

Pc geht an, lüfter drehen alle, laufwerk blinkt, manchmal geht der pc dann wieder aus (an-aus Bug?!) aber ich sehe kein Bild. Manchmal wenn er Lust hat geht er ins Bios bzw. auch windows und habe Bild.
Getestet wurde schon Ram einzeln (4x1gb) getestet. Problem bleibt bestehen.
Festplatte abgeklemmt, auch Laufwerke , Problem bleibt.
Cmos Reset Batterie raus, Problem bleibt.
Ist die Graka, das Netzteil oder Motherboard defekt.
Graka is ne 8800 GTX die auch wenns läauft ohne Probleme 3 Std. spielen kann.
Netzteil auch kein billiges Be Quiet 500W,
Motherboard ist Gigabyte P35-DS3. Version 4,

Habe was gegoogelt und von autorecovery von Gigabyte gelesen.
Wollte jetzt mal Bios Update machen auf 13 aber naja ohne Bild ist schwierig. Wenn er mal Lust hat und an geht werde ich es auf jeden Fall machen.

Sonstige Ideen?

Gruß Kami1205 (Ps Schreibe vom Laptop meiner Frau)
kami1205 ist offline   Mit Zitat antworten