TweakPC

Zurück   Computer Hardware Forum - TweakPC > Games und Software > Windows & Programme

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 31.03.2007, 17:41   #1 (permalink)
PC Schrauber
 

Registriert seit: 12.12.2005
Beiträge: 122

Brueti befindet sich auf einem aufstrebenden Ast

Standard Vista, WLAN erst nach 2 Minuten.

Hallo Leute!

Unter XP steht die WLAN Verbindung (fast) sofort nach dem Start.
Unter Vista dauert es nach dem Start noch ca. 2 Minuten bis "Zugriff: Lokal und Internet" gemeldet wird.

Haben auch andere dieses Problemchen, und gibt es dazu eine Lösung?

Gruß Brueti.
Brueti ist offline   Mit Zitat antworten
Alt 01.04.2007, 01:43   #2 (permalink)
sk8er_boy_2004
Gast
 

Beiträge: n/a

Standard AW: Vista, WLAN erst nach 2 Minuten.

Hey, was hast du denn für ein System?

Ich denke dass dein Rechner einfach zu tun hat mit vista und startet alle nebensächlichen Dinge und später erst das W-Lan.
  Mit Zitat antworten
Alt 08.04.2007, 14:50   #3 (permalink)
PC Schrauber
 

Registriert seit: 12.12.2005
Beiträge: 122

Brueti befindet sich auf einem aufstrebenden Ast

Standard AW: Vista, WLAN erst nach 2 Minuten.

Zitat:
Zitat von sk8er_boy_2004
Hey, was hast du denn für ein System?

Ich denke dass dein Rechner einfach zu tun hat mit vista und startet alle nebensächlichen Dinge und später erst das W-Lan.
ASUS P5AD2 Premium, Pentium 4 3,2, 2 GB Ram, gForce 7900GT.
Vista Leistungsindex 4,3.
Unter XP sind bedeutend mehr Programme installiert als unter Vista.
Brueti ist offline   Mit Zitat antworten
Alt 14.04.2007, 09:32   #4 (permalink)
Neuling
 

Registriert seit: 11.04.2007
Beiträge: 2

HeroOfTheDay befindet sich auf einem aufstrebenden Ast

Standard AW: Vista, WLAN erst nach 2 Minuten.

Liegt wahrscheinlich eher dran, dass Vista verzweifelt eine IP für dich von einem nicht vorhandenen DNS-Server sucht. Feste IP eingeben, dann sollte das Problem gelöst sein.

grüße
Andreas
HeroOfTheDay ist offline   Mit Zitat antworten
Antwort

Stichworte
minuten, vista, wlan


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
WLAN deaktiviert sich nach wenigen Minuten baecker Netzwerk 0 24.02.2013 14:49
Grafikfehler nach ein paar Minuten... Changez NVIDIA GeForce Grafikkarten 10 04.11.2008 12:22
Schwarzer Bildschirm nach wenigen Minuten je87 AMD: CPUs und Mainboards 3 16.08.2007 00:59
WLAN immer nach 3:05 Minuten weg Slowdive Netzwerk 1 05.11.2006 01:35
Hilfe! Festplatte läuft erst nach ein paar Minuten an... Gast Sonstige Hardware 2 22.11.2002 14:25


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:27 Uhr.






Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved