TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > Festplatten und Datenspeicher

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 03.11.2003, 08:52   #1 (permalink)
Otoschi
Gast
 

Beiträge: n/a

Standard Brenner und DVD mit "!" im Gerätemanager

hi,

seid gestern werden brenner und dvd nicht mehr im arbeitsplatz angezeigt. Als ich im gerätemanager nachgeguckt hatte hab ich festgestellt, dass die ein "!" tragen. hab schon alles mögliche probiert, treiber neu usw. immer wieder das gleiche! Was kann man denn da noch machen?

MFG
  Mit Zitat antworten
Alt 12.11.2003, 16:32   #2 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard

hallo,

hast du vielleicht das ace-codec-pack installiert ?
genau das problem hatte ich nämlich auch neulich nach der installation.
da hat nichts geholfen, ich musste ein neues windows-image aufspielen.
hinterher habe ich irgendwo gelesen, dass auch die installation von manchen brennprogrammen so etwas verursachen kann.
es gibt auch einen registry eintrag um das problem zu beheben, da ich nun aber schon ein image aufgespielt hatte, habe ich mir die seite leider nicht gemerkt.

gruss, pillepalle
Gast ist offline   Mit Zitat antworten
Alt 12.11.2003, 17:46   #3 (permalink)
Otoschi
Gast
 

Beiträge: n/a

Standard

guck bitte mal, vielleicht findest du die page ja nochmal!

MFG
  Mit Zitat antworten
Alt 12.11.2003, 18:10   #4 (permalink)
Hardware Freak
 

Registriert seit: 28.03.2003
Beiträge: 8.251

redfalcon kann auf vieles stolz sein
redfalcon kann auf vieles stolz sein

Standard

verschwanden die plötzlich oder hattest du vorher n neuen treiber für irgendwas draufgemacht?

mfg

e: @gast meintest du den key: klick
redfalcon ist offline   Mit Zitat antworten
Alt 12.11.2003, 19:05   #5 (permalink)
Otoschi
Gast
 

Beiträge: n/a

Standard

ka...die waren einfach weg...und der geräte manger meint halt ein problem mit dem treiber gefunden zu haben! aber n anderen will der net nehmen!
  Mit Zitat antworten
Alt 12.11.2003, 19:08   #6 (permalink)
Hardware Freak
 

Registriert seit: 28.03.2003
Beiträge: 8.251

redfalcon kann auf vieles stolz sein
redfalcon kann auf vieles stolz sein

Standard

hast du mal wieder 2k oder xp druff?
redfalcon ist offline   Mit Zitat antworten
Alt 12.11.2003, 19:44   #7 (permalink)
Otoschi
Gast
 

Beiträge: n/a

Standard

ich hab xp drauf....und es geht mit den laufwerken sind jetzt wieder da

MFG
  Mit Zitat antworten
Alt 13.11.2003, 00:30   #8 (permalink)
Extrem Tweaker
 
Benutzerbild von sys3
 

Registriert seit: 17.09.2002
Beiträge: 1.906

sys3 befindet sich auf einem aufstrebenden Ast

Standard

Gibt's vielleicht irgendwelche erhellenden Meldungen in der Ereignisanzeige?
sys3 ist offline   Mit Zitat antworten
Alt 13.11.2003, 16:39   #9 (permalink)
Otoschi
Gast
 

Beiträge: n/a

Standard

beziehst du das jetzt auf das problem oder auf was anders?? weil die laufwerke gehn jetzt ja wieder!
  Mit Zitat antworten
Alt 13.11.2003, 22:49   #10 (permalink)
Extrem Tweaker
 
Benutzerbild von sys3
 

Registriert seit: 17.09.2002
Beiträge: 1.906

sys3 befindet sich auf einem aufstrebenden Ast

Standard

Zitat:
Zitat von Otoschi
beziehst du das jetzt auf das problem oder auf was anders?? weil die laufwerke gehn jetzt ja wieder!
Sorry, hab' ich übersehen.
sys3 ist offline   Mit Zitat antworten
Alt 14.11.2003, 17:47   #11 (permalink)
Otoschi
Gast
 

Beiträge: n/a

Standard

np
  Mit Zitat antworten
Antwort

Stichworte
brenner, dvd, gerätemanager


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
"SCSI Disk Device" bei SATA-Festplatte im Gerätemanager eines nforce4AMD-Systems Kandaules CPUs und Mainboards allgemein 27 15.12.2008 11:25
Rechner "laggt" / "hängt" / "stockt" adidas Windows & Programme 2 31.03.2007 20:35
Maxtor Diamondmax9 Plus:im Bios als Oaztor"6[160R0"""""""""" +16GB nicht formatierbar SpyThago Festplatten und Datenspeicher 10 02.10.2006 11:37
"Key Lock" auf der Rückseite von meinem Brenner Gast Sonstige Hardware 11 01.09.2004 07:08
Gibts en "Hologramm Brenner"? Sido Laufwerke 10 22.06.2004 14:44


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:33 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved