TweakPC

Zurück   Computer Hardware Forum - TweakPC > Games und Software > Windows & Programme

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 08.07.2004, 22:15   #1 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard Problem mit audigy installation :(

also hab ein problem habe gestern mein recher formatiert und wieder isntalliert und wnen ich meine soundkarte audigy ls instalieren will klappt es. Aber wenn ich dann auf diagnose gehe um zu schauen was nicht alles korekt ist da kommt das also.

Hardware erkennung ok
wave treiber nicht ok
MIDI Treiber nicht ok
Mixer Treiber nicht ok
Directsound 3D- Treiber nicht ok
Prüfung der Mixer einstellung nicht ok

aber ich konnte alles wunderbar installieren komisch. hoffe ihr könnt mir helfen danke
Gast ist offline   Mit Zitat antworten
Alt 09.07.2004, 11:44   #2 (permalink)
Tweaker
 

Registriert seit: 07.05.2004
Beiträge: 434

Myisis befindet sich auf einem aufstrebenden Ast

Standard

bin mir net sicher - aber hast auch directx und so alles schon die neuesten sachen drauf - wenn net - welche treiber hast du für die karte genommen ?
Myisis ist offline   Mit Zitat antworten
Alt 10.07.2004, 00:28   #3 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard

danke schö für die antwort aber es geht jetz :=)
Gast ist offline   Mit Zitat antworten
Antwort

Stichworte
audigy, installation, problem


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem mit SSD & Win7 installation. Zardog666 SSD - Solid State Drives 4 28.01.2011 09:27
Problem mit Ubuntu 8.04 installation Muffdog Linux bzw. Non-MS & Programme 5 19.10.2008 11:19
Problem mit Raid installation jo253 AMD: CPUs und Mainboards 0 27.07.2006 21:10
Problem mit Eve of Destruction bei installation :( Gast Games Talk allgemein 0 01.12.2003 16:42
audigy player installation unter win xp kopf Audio und Video 3 22.11.2002 13:25


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:38 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved