TweakPC

Zurück   Computer Hardware Forum - TweakPC > Games und Software > Windows & Programme

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 27.01.2006, 12:09   #1 (permalink)
Zyrano
Gast
 

Beiträge: n/a

Standard Bootprobleme

Hi-

ich hab win XP-Home.


Wenn ich starte bootet der ganz normal bis zu dem Windows-Sound. Danach kommen dann drei kurze töne (Lautsprecher nicht Mobo) und dann passiert ne Minute gar nix. Mauszeiger ist da und kann auch bewegt werden aber die Taskleiste und die Symbole bleiben weg.
Nach ner Minute ist dann inner halb von 2 Sekunden alles da wies sein soll.

Win macht quasi beim booten ne Pause....was kann das sein?

Danke
  Mit Zitat antworten
Alt 27.01.2006, 12:31   #2 (permalink)
Stickstoff Junkie
 
Benutzerbild von Kommune23
 

Registriert seit: 22.01.2004
Beiträge: 3.539

Kommune23 ist ein wunderbarer AnblickKommune23 ist ein wunderbarer AnblickKommune23 ist ein wunderbarer AnblickKommune23 ist ein wunderbarer AnblickKommune23 ist ein wunderbarer AnblickKommune23 ist ein wunderbarer AnblickKommune23 ist ein wunderbarer Anblick

Standard AW: Bootprobleme

Treiberkonflikt bei irgendeinem Programm ausm Autostart vielleicht.

Haste TuneUp Utilities? Disable doch mal verschiedene Autostarts, und starte neu.
Kommune23 ist offline   Mit Zitat antworten
Alt 27.01.2006, 12:53   #3 (permalink)
Nachtduscher
 
Benutzerbild von _Smash_
 

Registriert seit: 22.01.2002
Beiträge: 12.569

_Smash_ ist ein wunderbarer Anblick_Smash_ ist ein wunderbarer Anblick_Smash_ ist ein wunderbarer Anblick_Smash_ ist ein wunderbarer Anblick_Smash_ ist ein wunderbarer Anblick_Smash_ ist ein wunderbarer Anblick_Smash_ ist ein wunderbarer Anblick

Standard AW: Bootprobleme

Geh mal in die Systemsteuerung auf Verwaltung und dann da irgendwo Ereignisprotokoll. Dann kannste in den Logfiles vom Boot nachgucken, ob zu dem Zeitpunkt irgendwas böses deinen Rechner beseelt hat.
Ihr seid ja nur neidisch, weil ich der einzige bin, zu dem die leisen Stimmen sprechen!
TweakPC IRC Channel: #tweakpc im Quakenet (irc.quakenet.org)
Satzzeichen folgen direkt hinter einem Wort. Es ist kein Leerzeichen dazwischen!
_Smash_ ist offline   Mit Zitat antworten
Alt 27.01.2006, 17:09   #4 (permalink)
Zyrano
Gast
 

Beiträge: n/a

Standard AW: Bootprobleme

Autostart ist es nix und im Potokoll werden keine Probleme angezeigt.

Mal noh ne ganz andere dumme Frage......wo kann man die Einstellung ändern, dass man die Feststelltaste durch shift deaktiviert und nicht zurch 2x Feststeölltaste drücken?

Ich finde diese blöde Einstellung ums verrecken nicht.....ich XP-Neuling.
  Mit Zitat antworten
Alt 27.01.2006, 17:14   #5 (permalink)
Overclocker
 
Benutzerbild von speedrat
 

Registriert seit: 28.01.2003
Beiträge: 283

speedrat wird schon bald berühmt werden

Standard AW: Bootprobleme

Start-->Einstellungen-->Systemsteuerung-->Regions- und Sprachoptionen-->Sprachen-->Details-->Tastatur

Falls der Button Tastatur ausgeblendet erscheint, musst du zuerst eine andere Sprache hinzufügen, dann kannst du die Umschalttaste umstellen und dann kannst du die zweite Sprache wieder entfernen (Sinnlos, aber is halt so ^^)

Gruss SpeedR@


/edit: zu deinem Bootproblem. Das hab ich bei meinem Lappi auch gehabt. Stell mal alle Nicht-Microsoft Dienste in msconfig.exe aus.

Geändert von speedrat (27.01.2006 um 17:21 Uhr)
speedrat ist offline   Mit Zitat antworten
Alt 27.01.2006, 19:25   #6 (permalink)
Zyrano
Gast
 

Beiträge: n/a

Standard AW: Bootprobleme

Tastatur: Danke......... hab nie auf die Details geklickt...ich Depp.



Boot....->Beim Startup wird bei mir nix geladen was nicht auch gebraucht wird.


EDIT: DU hattest Recht...einer der non MS-Dienste hat Probleme gemacht. Danke

Geändert von Zyrano (28.01.2006 um 00:01 Uhr)
  Mit Zitat antworten
Alt 28.01.2006, 11:55   #7 (permalink)
Nachtduscher
 
Benutzerbild von _Smash_
 

Registriert seit: 22.01.2002
Beiträge: 12.569

_Smash_ ist ein wunderbarer Anblick_Smash_ ist ein wunderbarer Anblick_Smash_ ist ein wunderbarer Anblick_Smash_ ist ein wunderbarer Anblick_Smash_ ist ein wunderbarer Anblick_Smash_ ist ein wunderbarer Anblick_Smash_ ist ein wunderbarer Anblick

Standard AW: Bootprobleme

Welcher denn?
_Smash_ ist offline   Mit Zitat antworten
Alt 28.01.2006, 13:11   #8 (permalink)
Zyrano
Gast
 

Beiträge: n/a

Standard AW: Bootprobleme

Zitat:
Zitat von _Smash_
Welcher denn?

irgendwas von der samsung sw die beim nb drauf war
  Mit Zitat antworten
Antwort

Stichworte
bootprobleme


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Eigenartige Bootprobleme Asus A8N5X wildsau AMD: CPUs und Mainboards 2 25.08.2006 12:37
Athlon64 3700+ Bootprobleme [EID]-Brainstorm CPUs und Mainboards allgemein 20 16.05.2006 10:38
Bootprobleme FrankfurtAdler AMD: CPUs und Mainboards 1 21.02.2005 14:29
Bootprobleme mit xp Gast AMD: CPUs und Mainboards 4 30.07.2004 19:32
Bootprobleme bei Windows (und zwar Hardcore!) MysteriousLink Windows & Programme 30 16.05.2004 15:08


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:11 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2023, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved