TweakPC

Zurück   Computer Hardware Forum - TweakPC > Games und Software > Windows & Programme

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 02.04.2003, 15:33   #1 (permalink)
Stickstoff Junkie
 
Benutzerbild von DaKarl
 

Registriert seit: 17.04.2002
Beiträge: 4.132

DaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer Anblick

Standard Symbole werden in Taskleiste nicht angezeigt

Mich regt das schon ne ganze weile auf, und jetz wollt ich doch mal fragen ob das normal is:
(winXP prof.)

Mit Symbole mein ich die Programmsymbole neben der Uhr unten rechts.
Ich hab da normal 10 solche dinger dort (z.B. von Antivirenprogramm oder von Speedfan...) und immer wenn ich ein paar mal neugestartet habe, werden keine mehr angezeigt. erst wieder wenn ich die programme beende und sie neu starte, oder auch die lautstärkenregelung, da muss ich dann das häkchen bei "in der taskleiste anzeigen" wegmachen und wieder setzen.
Inaktive Symbole ausblenden hab ich ausgestellt!
Also was spinnt windows denn da?
DaKarl ist offline   Mit Zitat antworten
Alt 03.04.2003, 17:34   #2 (permalink)
Gast
 

Registriert seit: 22.01.2002
Beiträge: 20.356

Gast befindet sich auf einem aufstrebenden Ast

Standard

ich habe das selbe Problem.

Habe bisher keine Antwort darauf gefunden warum das so ist.

Mittlerweile mache ich es so, dass ich grundsätzlich nachdem Booten, mit wieder abmelde, also START -> "abmelden" und mich anschließend wieder einlogge. Das dauert nur wenige Sekunden und die Symbole sind dann alle da.
Gast ist offline   Mit Zitat antworten
Alt 05.04.2003, 12:37   #3 (permalink)
Stickstoff Junkie
 
Benutzerbild von DaKarl
 

Registriert seit: 17.04.2002
Beiträge: 4.132

DaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer Anblick

Standard

Nach dem Neu-anmelden sind die dann da? Cool
Danke!!!
DaKarl ist offline   Mit Zitat antworten
Alt 05.04.2003, 13:37   #4 (permalink)
Hardware Freak
 
Benutzerbild von BomberD
 

Registriert seit: 10.04.2002
Beiträge: 7.477

BomberD ist ein wunderbarer AnblickBomberD ist ein wunderbarer AnblickBomberD ist ein wunderbarer AnblickBomberD ist ein wunderbarer AnblickBomberD ist ein wunderbarer AnblickBomberD ist ein wunderbarer Anblick

Standard

öhm wenn man rechts auf die taskleiste klickt kann man unter den eigenschaften einstellen dass alle symbole angezeigt werde. xp blendet normalerweise mit den standardeinstellungen einige sysmbole aus
BomberD ist offline   Mit Zitat antworten
Alt 06.04.2003, 14:43   #5 (permalink)
Stickstoff Junkie
 
Benutzerbild von DaKarl
 

Registriert seit: 17.04.2002
Beiträge: 4.132

DaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer Anblick

Standard

Nein, daran liegts nicht; ich habs eh ausgeschalten und außerdem wird dann ja noch son Pfeil angezeigt, mit dem man die inaktiven auch sehen kann
DaKarl ist offline   Mit Zitat antworten
Alt 30.05.2003, 13:16   #6 (permalink)
Stickstoff Junkie
 
Benutzerbild von DaKarl
 

Registriert seit: 17.04.2002
Beiträge: 4.132

DaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer AnblickDaKarl ist ein wunderbarer Anblick

Standard

Wow: jetz hab ichs endlich weggekriegt: Hab under Computerverwaltung bei Dienste die Sicherheitskontenverwaltung deaktiviert und auch bei dessen eigenschaften die verknüpfung zur aktuellen Hardwarekonfiguration. Das hatte ich eigentlich gemacht um ein anderes Prob zu beseitigen, aber es hatte noch diesen günstigen Nebeneffekt
DaKarl ist offline   Mit Zitat antworten
Antwort

Stichworte
angezeigt, symbole, taskleiste


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Festplatten werden nicht immer angezeigt AMD_fan17 Windows & Programme 4 22.02.2013 22:30
Explorer Symbole werden nicht mehr durchsichtig dargestellt :( Darkplayer Windows & Programme 3 28.10.2007 21:11
Bilder werden nicht angezeigt/IE & Opera cromelain Windows & Programme 1 17.12.2005 15:22
Taskleiste - inaktive Symbole! Fast alle weg?!?!? nicHB2209 Windows & Programme 6 31.03.2005 10:26
Symbole in der Taskleiste verschwunden Gartenschlauch Windows & Programme 1 05.10.2003 16:40


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:15 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved