TweakPC

Zurück   Computer Hardware Forum - TweakPC > Games und Software > Windows & Programme

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 22.11.2002, 14:25   #1 (permalink)
Gast
 

Beiträge: n/a

Standard vsmon.exe?

Wer kann mir helfen?

Nach ein paar minuten surfen oder so nimmt sich die
Anwendung vsmon.exe 80% der Ressourcen und dann laggt alles aber wenn ich den Prozess beende passiert gar nix bis auf das alles sauber
läuft.Das ich einen Vir hab glaub ich nicht da ich win erst neu installiert
hab und nach dem Systemstart geht halt auch noch alles, wie gesagt erst nach ein paar minuten.

Ich benutze WinXP.Prof.
  Mit Zitat antworten
Alt 22.11.2002, 14:25   #2 (permalink)
Tweaker
 

Registriert seit: 10.04.2002
Beiträge: 435

Dexter befindet sich auf einem aufstrebenden Ast

Standard

Probiere doch mal eine andere Firewall (die Datei gehört zu ZA), Outpost Firewall gibt es auch als Freewareversion (auch in Deutsch) und hat mehr Funktionen.
Dexter ist offline   Mit Zitat antworten
Alt 22.11.2002, 14:25   #3 (permalink)
Gast
 

Beiträge: n/a

Standard

Thx für deine antwort

Dann weiß ich gleich wenn ich über den jordan schick
  Mit Zitat antworten
Antwort

Stichworte
vsmonexe


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +1. Es ist jetzt 04:17 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved