TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > CPUs und Mainboards allgemein > AMD: CPUs und Mainboards

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 26.11.2006, 17:35   #1 (permalink)
Fingerabzähler
 

Registriert seit: 26.11.2006
Beiträge: 9

Quaid befindet sich auf einem aufstrebenden Ast

Standard MS-6380E + CMI8738 Audio = USB Problem

Hi,

ich habe ein MS-6380E, AC97 Audio onboard ausgeschaltet, dafür eine Techsolo Soundkarte mit CMedia CMI8738 Chipsatz drin.
Via 4in1 Treiber fürs Board, für den Sound hab ich die Treiber von CMedia und die von Techsolo propiert.

Mein Problem: bei jedem Neustart hängt er ca. 1 Minute bei schwarzem Bildschirm (nach dem Windows Logo) bevor er weiter lädt. Wenn er hochgefahren ist, muss ich die USB Geräte erst abziehen und dann wieder reinstecken, ansonsten funktionieren sie nicht. Wenn ich beim Hochfahren gar kein USB Gerät dran habe, hängt er keine einzige Sekunde und ist flott oben. Ist die Soundkarte nicht eingebaut tritt dieses Problem mit den USB Steckplätzen überhaupt erst nicht auf. Getestet an den Haupt-USB Steckplätzen des Boards und am Zusatzbracket, der Fehler tritt aber gemeinsam an beiden auf oder nicht (je nachdem ob Karte drin oder nicht).
Ich installiere mein OS ca. alles halbe Jahr neu, beim vorletzten Male habe ich es mal hingekriegt das es ohne Probleme lief, kann mich aber nicht entsinnen dass ich da was anders gemacht habe.

Irgendeine Ahnung an was das liegen kann?
Quaid ist offline   Mit Zitat antworten
Antwort

Stichworte
audio, cmi8738, ms6380e, problem, usb


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Win 7 x64 - Problem mit Audio-Aufnahme - Knistern NotANerd Audio und Video 6 29.06.2010 18:52
Problem: Digitaler Audio Ausgang SPDIF/optisch Asus Striker NSE Husar512 Audio und Video 8 25.03.2009 12:00
MS-6380E FSB Einstellungen Quaid AMD: CPUs und Mainboards 0 26.11.2006 01:38
Problem mit MSI KT3 Ultra 6380E rsr03 AMD: CPUs und Mainboards 1 14.05.2006 16:34
MSI 6380E Bluetooth Gast AMD: CPUs und Mainboards 0 22.11.2002 13:25


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:55 Uhr.






Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved