TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > CPUs und Mainboards allgemein

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 25.06.2006, 17:04   #1 (permalink)
Neuling
 

Registriert seit: 25.06.2006
Beiträge: 1

un_titled befindet sich auf einem aufstrebenden Ast

Unglücklich Dell Precision will kein Bildsignal von sich geben !

Hallo,

folgendes Problem: Nachdem ich den Kabel zwischen IO Platine und Mainboard getrennt und wieder verbunden habe, zeigt mein Rechner kein Bildsignal mehr. Details zum meinem Rechner:

Dell Precision 530
-2x 2400Mhz Intel Xeon
-Dell Mainboard mit je VRM für CPU bestückt
-1GB Rambus Speicher
-250 GB ATA Samsung

Alle Lüfter laufen, Festplatte bootet, CD ROM startet, Mainboard zeigt Status Signale (Gelb) aber kein Bildsignal Ach ja, der Ausschaltenknopf funktioniert nicht d.h wenn man länger 4sek. drückt passiert nichts und wenn ich den Rechner mit dem Stromstecker verbinde (sobald die Stromzufuhr da ist) startet der Rechner automatisch...

Ich hatte auch die IO Platine und den dazugehörigen Kabel ausgewechselt, hat aber nichts geholfen. Ich hoffe ihr könnt mir weiter Helfen den schädling ausfindig zu machen! Vielen Dank im Vorraus

cu
un_titled
un_titled ist offline   Mit Zitat antworten
Antwort

Stichworte
bildsignal, dell, precision


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Dell Precision M6500 - 6700/800 Chabrol Notebooks, Laptops, PDAs, Handy usw. 0 08.04.2015 01:43
[News] Nach Microsoft-Hack: Kriminelle geben sich als Support-Mitarbeiter aus TweakPC Newsbot News 0 03.01.2014 13:01
[News] Dell Precision M3800: Mobile Workstation mit 3200 x 1800 Pixeln TweakPC Newsbot News 0 25.07.2013 18:06
Dell Inspiron 9400 kein BIOS UPDATE möglich Chabrol Windows & Programme 3 13.12.2009 04:59
Lautsprecher geben keinen Ton von sich Lunaone Audio und Video 3 29.01.2006 11:44


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:41 Uhr.






Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved