TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > Grafikkarten und Displays allgemein > NVIDIA GeForce Grafikkarten

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 10.10.2007, 08:42   #1 (permalink)
Neuling
 

Registriert seit: 10.10.2007
Beiträge: 2

Turbo_Sven befindet sich auf einem aufstrebenden Ast

Standard EVGA 7600 gt Sli Probleme

hallo leute,

habe zwei EVGA 7600 gt's im Sli verbund im System alles ist auch soweit korrekt eingestellt mit der Treiber version 84.56 geht auch alles. Wenn ich aber neue Treiber installiere habe ich immer Texturflimmern im Sli modus, wisst ihr woran dass liegen könnte.


benutze Win Xp 32-bit falls es wichtig ist.


danke im vorraus

Sven
Turbo_Sven ist offline   Mit Zitat antworten
Antwort

Stichworte
7600, evga, probleme, sli


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
EVGA 8800GT OC - Bios flash zu EVGA 8800GT SC oder SSC zdano Grafikkarten Overclocking 1 23.05.2008 15:34
7600 Go -->DVI -->1440x900 px blakic NVIDIA GeForce Grafikkarten 0 12.07.2007 18:04
Probleme mit 7600 GT auf PC mit CPU Overclocking Robert NVIDIA GeForce Grafikkarten 16 24.05.2007 02:17
7600 Gt Pci-e hotornot Grafikkarten 3 05.12.2006 15:21
GeFoce 7600 GS macht Probleme McLey NVIDIA GeForce Grafikkarten 15 28.09.2006 18:51


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:51 Uhr.






Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved