TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > CPUs und Mainboards allgemein > AMD: CPUs und Mainboards

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 02.04.2007, 15:46   #1 (permalink)
Abakus
 

Registriert seit: 09.12.2006
Beiträge: 36

buzuku befindet sich auf einem aufstrebenden Ast

Böse Windows Server 2003 und Intel® Core™ 2 Duo Prozessor

[FONT=Courier New]Hallo there![/FONT]

[FONT=Courier New]Habe ein neues Dell- Rechner mit folgende Komponenten: [/FONT]

[FONT=Courier New]InspironTM 6400 Ambassador Class[/FONT]
[FONT=Courier New]Intel® Core™ 2 Duo Prozessor (2Ghz 4MB l2 Cache)[/FONT]
[FONT=Courier New]2 GB Ram[/FONT]
[FONT=Courier New]160 GB Sata Harddisk. [/FONT]

[FONT=Courier New]Als ich heute dem Windows Server 2003 Aufsetzen wollte, kriege ich schon an Anfang an ein Fehler Meldung: [/FONT]
[FONT=Courier New]„Check your New Hardware Installation for Viruses; some Hardware Components may be corrupted!“ [/FONT]

[FONT=Times New Roman]Hat jemand Erfahrung mit so ein ZEUG? Liegt es am Prozessor oder...? [/FONT]

[FONT=Times New Roman]MFG[/FONT]

[FONT=Times New Roman]buzuku[/FONT]

Geändert von buzuku (02.04.2007 um 19:09 Uhr)
buzuku ist offline   Mit Zitat antworten
Alt 02.04.2007, 15:49   #2 (permalink)
Coxito ergo sum
 
Benutzerbild von dr_Cox
 

Registriert seit: 23.02.2007
Beiträge: 8.119

dr_Cox kann auf vieles stolz sein
dr_Cox kann auf vieles stolz sein

Standard AW: Windows Server 2003 und Intel® Core™ 2 Duo Prozessor

Hi,
ist diese Meldung teil der Installationsroutine von Win Server 2003 oder kommt das schon vor dem Setup?
Wenn es vor dem Setup kommt, deaktiver mal die Bootvirus-Erkennung im Bios.

LG
dr_Cox ist offline   Mit Zitat antworten
Alt 02.04.2007, 19:12   #3 (permalink)
Abakus
 

Registriert seit: 09.12.2006
Beiträge: 36

buzuku befindet sich auf einem aufstrebenden Ast

Standard AW: Windows Server 2003 und Intel® Core™ 2 Duo Prozessor

[FONT=Times New Roman][/FONT]
[FONT=Times New Roman]Hi dr. Cox[/FONT]
[FONT=Times New Roman][/FONT]
[FONT=Times New Roman]Diese (Fehler) Meldung kommt kurz nach dem Windows mit dem Aufsetzen (Installieren) beginnt. [/FONT]
[FONT=Times New Roman][/FONT]
[FONT=Times New Roman]Ich vermute es hat ehe mit Sata Festplatte oder dem Prozessor (der 64bit ist) Treiber zu tun. [/FONT]
[FONT=Times New Roman][/FONT]
[FONT=Times New Roman]Ich freue mich wieder von Dir zu hören. [/FONT]
[FONT=Times New Roman][/FONT]
[FONT=Times New Roman]MFG[/FONT]
[FONT=Times New Roman]buzuku[/FONT]
buzuku ist offline   Mit Zitat antworten
Antwort

Stichworte
2003, core, core™, duo, intel, intel®, prozessor, server, windows


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Windows Server 2003 SMTP Server einrichten mat1 Windows & Programme 7 05.01.2011 16:19
[News] Windows Server 2003 SP1 RC2 32 und 64 Bit TweakPC Newsbot News Archiv 0 07.01.2009 07:47
CMS für Windows Server 2003 Danny8709 Programmiersprachen 1 23.01.2006 20:47
Windows 2003 Server Update ? green-iguana Windows & Programme 1 13.11.2005 20:05
Windows Server 2003 malla71 Windows & Programme 44 10.04.2004 14:33


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:36 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved