TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > Grafikkarten und Displays allgemein

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 18.06.2014, 11:07   #1 (permalink)
Neuling
 

Registriert seit: 18.06.2014
Beiträge: 2

Nitronic befindet sich auf einem aufstrebenden Ast

Standard Grafikkarten - Bluescreen - Nix hilft - Bootfehler

Hallo Community,


ich habe schon länger folgendes Problem:

Wenn ich meinen Rechner starte dreht zu Beginn die GraKa sehr laut und schnell, es kommt kein Bild. Dann hört mein einen Reboot und der Rechner startet mit Bild. Es erscheint ein Fenster im Bootscreen, dass das System einen Boot-Fehler hatte auf Grund von Overclocking. Ich habe aber nichts übertaktet. Ich drücke eine beliebige Taste, der Rechner fährt hoch.
Lasse ich nun den Rechner einfach in Ruhe, d.h. ich bewege nach dem Boot weder Maus, noch drücke ich irgendwie die Tastatur, dass was passiert, so friert der Rechner ein.
Starte ich Grafikanwendungen in Form von Spielen, Videos, Flash o.ä. bekomme ich häufig Bluescreens oder Abstürze ohne alles. Der PC startet neu und das Überdrehen der Karte geht von vorne los. Nun hilft auch kein Reset, ich muss den Rechner ca. 1 min komplett vom Strom nehmen und dann gehts wieder, aber mit selbigen Ereignissen. Manchmal bleibt er auch einfach beim BIOS-Logo am Anfang hängen.


Es ist folgendes verbaut:
MB: Gigabyte GA 870 A UD3 (rev. 2.1) AM3+
CPU: AMD Athlon II x4 635
GraKa: AMD Radeon HD 5670
DDR: 4GB Gskill DIMM 4 GB (CL7D) 1333MhZ 7-7-7-21
Netzteil: Thermaltake Purepower 460W (hab ich schon seit 2005, bis jetzt ohne Probs)
HDD: Samsung HD103UJ 1 TB
Sound: Creative Soundblaster Audigy Se


Folgendes hab ich gemacht:
-Gehäuse gesäubert vom Staub - Keine Besserung
- MemTest86+ - Fehler erkannt, RIMs versetzt auf dem Board und danach ne weile besser
- CHKDSK - fehlerfrei
- Bios Update - Keine Besserung
- Graphiktreiber samt Flash etc. deinstalliert und Neuester drauf - Keine Besserung
- System neu aufgespielt - keine Besserung
- Prime95 - alles okay



Bluescreenview-Abbild:

18.06.2014 10:06:41 KMODE_EXCEPTION_NOT_HANDLED 0x0000001e ffffffff`c0000005 fffff880`00d9764d 00000000`00000000 00000000`0000001d fltmgr.sys fltmgr.sys+d64d x64 ntoskrnl.exe+75bc0 C:\Windows\Minidump\061814-25428-01.dmp 4 15 7601 276.264
061714-27908-01.dmp

17.06.2014 20:16:10 KMODE_EXCEPTION_NOT_HANDLED 0x0000001e 00000000`00000000 00000000`00000000 00000000`00000000 00000000`00000000 ndis.sys ndis.sys+2671 x64 ntoskrnl.exe+75b90 C:\Windows\Minidump\061714-27908-01.dmp 4 15 7601 276.264
061214-38313-01.dmp

12.06.2014 10:43:50 MEMORY_MANAGEMENT 0x0000001a 00000000`00041287 00000000`05460001 00000000`00000000 00000000`00000000 ntoskrnl.exe ntoskrnl.exe+75bc0 NT Kernel & System Microsoft® Windows® Operating System Microsoft Corporation 6.1.7601.18409 (win7sp1_gdr.140303-2144) x64 ntoskrnl.exe+75bc0 C:\Windows\Minidump\061214-38313-01.dmp 4 15 7601 262.192
061114-17612-01.dmp

11.06.2014 17:09:31 SYSTEM_SERVICE_EXCEPTION 0x0000003b 00000000`c0000005 fffff880`017007b8 fffff880`0a35f950 00000000`00000000 hal.dll hal.dll+49ce x64 ntoskrnl.exe+75bc0 C:\Windows\Minidump\061114-17612-01.dmp 4 15 7601 276.320
061114-17097-01.dmp

11.06.2014 12:49:27 SYSTEM_SERVICE_EXCEPTION 0x0000003b 00000000`c0000005 fffff800`02db5b05 fffff880`09ed5710 00000000`00000000 ntoskrnl.exe ntoskrnl.exe+75bc0 NT Kernel & System Microsoft® Windows® Operating System Microsoft Corporation 6.1.7601.18409 (win7sp1_gdr.140303-2144) x64 ntoskrnl.exe+75bc0 C:\Windows\Minidump\061114-17097-01.dmp 4 15 7601 276.320
061014-18283-01.dmp

10.06.2014 13:26:59 DRIVER_IRQL_NOT_LESS_OR_EQUAL 0x000000d1 00000000`0000000f 00000000`00000002 00000000`00000001 fffffa80`0570fcca ntoskrnl.exe ntoskrnl.exe+75bc0 NT Kernel & System Microsoft® Windows® Operating System Microsoft Corporation 6.1.7601.18409 (win7sp1_gdr.140303-2144) x64 ntoskrnl.exe+75bc0 C:\Windows\Minidump\061014-18283-01.dmp 4 15 7601 276.320
060914-18049-01.dmp

09.06.2014 14:47:17 DRIVER_IRQL_NOT_LESS_OR_EQUAL 0x000000d1 fffff87f`ff29de6c 00000000`00000002 00000000`00000001 fffffa80`05d96000 x64 C:\Windows\Minidump\060914-18049-01.dmp 4 15 7601 262.144
052914-35786-01.dmp

29.05.2014 22:31:45 KMODE_EXCEPTION_NOT_HANDLED 0x0000001e ffffffff`c0000005 fffff800`02daa147 00000000`00000000 ffffffff`ffffffff ntoskrnl.exe ntoskrnl.exe+75bc0 NT Kernel & System Microsoft® Windows® Operating System Microsoft Corporation 6.1.7601.18409 (win7sp1_gdr.140303-2144) x64 ntoskrnl.exe+75bc0 C:\Windows\Minidump\052914-35786-01.dmp 4 15 7601 276.320
052314-21918-01.dmp

23.05.2014 11:14:13 MEMORY_MANAGEMENT 0x0000001a 00000000`00041287 00000000`01000000 00000000`00000000 00000000`00000000 win32k.sys win32k.sys+18c4d3 x64 ntoskrnl.exe+75bc0 C:\Windows\Minidump\052314-21918-01.dmp 4 15 7601 276.320
051014-41153-01.dmp

10.05.2014 11:36:21 KMODE_EXCEPTION_NOT_HANDLED 0x0000001e 00000000`00000000 00000000`00000000 00000000`00000000 00000000`00000000 ntoskrnl.exe ntoskrnl.exe+75b90 NT Kernel & System Microsoft® Windows® Operating System Microsoft Corporation 6.1.7601.18409 (win7sp1_gdr.140303-2144) x64 ntoskrnl.exe+75b90 C:\Windows\Minidump\051014-41153-01.dmp 4 15 7601 262.144
040314-48719-01.dmp

03.04.2014 17:10:11 SYSTEM_SERVICE_EXCEPTION 0x0000003b 00000000`c0000005 fffff800`02c9ea06 fffff880`03b81ed0 00000000`00000000 ntoskrnl.exe ntoskrnl.exe+75bc0 NT Kernel & System Microsoft® Windows® Operating System Microsoft Corporation 6.1.7601.18409 (win7sp1_gdr.140303-2144) x64 ntoskrnl.exe+75bc0 C:\Windows\Minidump\040314-48719-01.dmp 4 15 7601 262.144
033114-33041-01.dmp

31.03.2014 09:13:57 BAD_POOL_HEADER 0x00000019 00000000`00000020 fffffa80`05cb2970 fffffa80`05cb29b0 00000000`04040010 rdyboost.sys rdyboost.sys+25870 x64 ntoskrnl.exe+75bc0 C:\Windows\Minidump\033114-33041-01.dmp 4 15 7601 276.208
032914-32401-01.dmp

29.03.2014 12:59:35 PAGE_FAULT_IN_NONPAGED_AREA 0x00000050 fffff140`0127ab6f 00000000`00000000 fffff800`02e08a9b 00000000`00000007 Ntfs.sys Ntfs.sys+d473 x64 ntoskrnl.exe+75bc0 C:\Windows\Minidump\032914-32401-01.dmp 4 15 7601 276.208


Auffällig ist auch: Manchmal bekommt meine Onboard-Netzwerkkarte keine gültige IP-Konfig und ich muss die Hardware im Gerätemanager kurz deaktivieren und wieder aktivieren.

Was kann ich noch machen?
Ist vllt. etwas defekt? Netzteil, Mainboard, Graka?!

Ich weiss nicht mehr weiter, ich brauche den Rechner dringend für meine Abschlussarbeit an der Uni...

Bin für jeden Ratschlag dankbar!

Lg Nico
Nitronic ist offline   Mit Zitat antworten
Alt 18.06.2014, 11:12   #2 (permalink)
Mega Hyperaktiver Nerd
 
Benutzerbild von Profi Overclocker
 

Registriert seit: 12.12.2009
Beiträge: 7.617

Profi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer AnblickProfi Overclocker ist ein wunderbarer Anblick

Standard AW: Grafikkarten - Bluescreen - Nix hilft - Bootfehler

Das ganze klingt sehr stark nach Fehlern vom Arbeitsspeicher

Wie viele Module hast du? Welche Spannung bekommen diese und welche CommandRate ist eingestellt?

Main:
ASUS ROG MAXIMUS X FORMULA|Intel Core i9 9900k @ 5 GHz|DUAL AMD RX VEGA 64 @WATER
|Samsung 950 Pro NVMe M2 256 GB|BeQuiet DarkBase 900 Rev. 2|Corsair AX 1600i

Server:
ASUS Z6PE-D18|Intel Xeon X5670|Intel Xeon X5670|96GB RAM Hynix DDR3 1333 RDIMM ECC|HP P410 1GB FBWC|4x 2TB Curcial MX500

Profi Overclocker ist offline   Mit Zitat antworten
Alt 18.06.2014, 11:52   #3 (permalink)
Neuling
 

Registriert seit: 18.06.2014
Beiträge: 2

Nitronic befindet sich auf einem aufstrebenden Ast

Standard AW: Grafikkarten - Bluescreen - Nix hilft - Bootfehler

Anbei mal die Bilder meines BIOS:

http://i61.tinypic.com/1z53zmp.jpg
http://i59.tinypic.com/vztpmu.jpg
http://i59.tinypic.com/14a8v2r.jpg

Ich hoffe die CommandRate ist mit dabei, konnte ich so nicht sehen...
Nitronic ist offline   Mit Zitat antworten
Alt 18.06.2014, 14:15   #4 (permalink)
Hardware Freak
 
Benutzerbild von swatcher1
 

Registriert seit: 10.04.2002
Beiträge: 7.837

swatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz seinswatcher1 kann auf vieles stolz sein

Standard AW: Grafikkarten - Bluescreen - Nix hilft - Bootfehler

BIOS defaults laden - System Voltage Control manual sollte wohl nicht Standard sein? ^^
swatcher1 ist offline   Mit Zitat antworten
Alt 18.06.2014, 14:39   #5 (permalink)
Firmware Killer
 
Benutzerbild von Tweak-IT
 

Registriert seit: 11.03.2005
Beiträge: 4.320

Tweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer Anblick

Standard AW: Grafikkarten - Bluescreen - Nix hilft - Bootfehler

Zitat:
Zitat von Nitronic Beitrag anzeigen
- MemTest86+ - Fehler erkannt, RIMs versetzt auf dem Board und danach ne weile besser
Da ist ja eigentlich die Antwort schon drinne Gskill gibt soweit ich mich erinner eine lebenslange Garantie.
Tweak-IT ist offline   Mit Zitat antworten
Für diesen Beitrag bedankt sich:
swatcher1 (19.06.2014)
Antwort

Stichworte
bluescreen, bootfehler, grafikkarten, hilft, nix


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bootfehler bei 2 Festplaten sp CPUs und Mainboards allgemein 1 18.09.2009 20:00
Warum hilft mir keiner? jonny5 Windows & Programme 1 11.11.2004 07:53
Update für IBM ,hilft das wirklich? Buma Festplatten und Datenspeicher 4 15.09.2003 14:21
ASUS P4G8X / Bootfehler / ATA dynamic Intel: CPUs und Mainboards 5 05.03.2003 06:20
bios verpfuscht, wer hilft? Ololiuqui AMD: CPUs und Mainboards 4 22.11.2002 13:25


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:03 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2022, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved