TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > Sonstige Hardware

Antwort
 
LinkBack Themen-Optionen Thema bewerten Ansicht
Alt 22.11.2018, 16:12   #1 (permalink)
Neuling
 
Benutzerbild von Stone_II
 

Registriert seit: 22.11.2018
Beiträge: 1

Stone_II befindet sich auf einem aufstrebenden Ast

Böse DeTeWe Problem

Moin,

vielleicht kann mir ja jemand hier helfen

Haben zur Zeit 2 Probleme mit unserer DeTeWe Anlage:

- kein B - Kanal frei
- oder im Aastra 6775 kommt die Meldung "kein Betrieb"

Kann mir da irgendjemand einen Tipp geben ??

Gruß

Stone_II
Stone_II ist offline   Mit Zitat antworten
Alt 23.11.2018, 13:38   #2 (permalink)
Firmware Killer
 
Benutzerbild von Tweak-IT
 

Registriert seit: 11.03.2005
Beiträge: 3.727

Tweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer AnblickTweak-IT ist ein wunderbarer Anblick

Standard AW: DeTeWe Problem

Hallo und willkommen

Ich vermute einmal da müsstest du großes Glück haben.
Das dir jemand bei einem Gerät helfen kann das von einem Anbieter welcher gerne Full Service Verträge macht vertrieben wird.

Ergo würde ich mich direkt an die Hotline passend zum Produkt wenden:

Service Hotline - Kontakt - DeTeWe Communications
Tweak-IT ist offline   Mit Zitat antworten
Antwort

Stichworte
detewe, problem


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir erlaubt, neue Themen zu verfassen.
Es ist dir erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme mit DeTeWe Anlagen? Hier gibt's Hilfe! DonSchado Sonstige Hardware 36 05.08.2009 19:27
[News] DeTeWe: DECT over IP TweakPC Newsbot News Archiv 0 14.10.2008 15:23
[Problem] Ultra DMA 100 Problem ! Gordon Gekko RAM Arbeitsspeicher 1 08.12.2002 15:47
Telefonanlage TA 33 USB von DeTeWe- Flashproblem chrira Netzwerk 0 22.11.2002 14:25
AMD Athlon xp Problem + G4600 VDT MSI Problem Gast AMD: CPUs und Mainboards 0 22.11.2002 14:25


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:23 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved