TweakPC

Zurück   Computer Hardware Forum - TweakPC > Games und Software > Windows & Programme

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 26.05.2007, 19:38   #1 (permalink)
PC Schrauber
 

Registriert seit: 20.03.2006
Beiträge: 189

Marduk666Legion befindet sich auf einem aufstrebenden Ast

Standard Installation von Vista64 bricht ab, DVD-Gerätetreiber!

Ich habe das Problem, dass die Installation von Vista64 nicht weiter geht, da die Meldung CD/DVD-Gerätetreiber nicht gefunden erscheint.

Das System:
Intel D930
ASUS P5ND2-SLI
2 x 1 GB DDR2-533 MDT RAM
Leadtek GF 8600GT 256 MB
IDE Seagate 160 GB Festplatte
1 DVD-ROM Second IDE Master
1 CD-RW Second IDE Slave

Kann mir irgendjemand helfen?? Hab was von RAID Silicon Image Problemen gelesen, die Treiber vom USB Stick hat er aber auch nicht akzeptiert!
Wäre dankbar!

Marduk
Marduk666Legion ist offline   Mit Zitat antworten
Alt 26.05.2007, 22:53   #2 (permalink)
Heimkehrer
 
Benutzerbild von Uwe64LE
 

Registriert seit: 23.02.2003
Beiträge: 8.058

Uwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz sein

Standard AW: Installation von Vista64 bricht ab, DVD-Gerätetreiber!

Kannst du bitte mal genau beschreiben, wie du vorgegangen bist? Desweiteren verstehe ich nicht, was du bei nur einer Festplatte mit RAID-Treibern willst.
Uwe64LE ist offline   Mit Zitat antworten
Alt 26.05.2007, 23:12   #3 (permalink)
PC Schrauber
 

Registriert seit: 20.03.2006
Beiträge: 189

Marduk666Legion befindet sich auf einem aufstrebenden Ast

Standard AW: Installation von Vista64 bricht ab, DVD-Gerätetreiber!

Ich hab von der Vista64 DVD gebootet, dann die Ländereinstellungen mit deutsch bestätigt und im nächsten Fenster auf jetzt installieren geklickt. Danach kommt die Fehlermeldung mit den fehlenden CD/DVD-Gerätetreibern. Das mit den RAID Treiber hab ich bei google gefunden, weil schon jemand anders mit dem Problem zu kämpfen hatte. Klar ist es unlogisch, aber den Versuch wars mir wert...

Marduk
Marduk666Legion ist offline   Mit Zitat antworten
Alt 26.05.2007, 23:20   #4 (permalink)
Heimkehrer
 
Benutzerbild von Uwe64LE
 

Registriert seit: 23.02.2003
Beiträge: 8.058

Uwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz seinUwe64LE kann auf vieles stolz sein

Standard AW: Installation von Vista64 bricht ab, DVD-Gerätetreiber!

Hab gerade mal nach dem Board gesehen, kann auf dem Bild aber nicht erkennen, ob 1 oder 2 IDE-Slots vorhanden sind. Falls das nur einer sein sollte: Arbeitest du mit einem Adapter? Ich frage, weil du ja 3 IDE-Geräte angeschlossen hast.
Uwe64LE ist offline   Mit Zitat antworten
Alt 26.05.2007, 23:39   #5 (permalink)
PC Schrauber
 

Registriert seit: 20.03.2006
Beiträge: 189

Marduk666Legion befindet sich auf einem aufstrebenden Ast

Standard AW: Installation von Vista64 bricht ab, DVD-Gerätetreiber!

Sind 2. Hab am ersten die Festplatte, an am zweiten die DVD bzw. CD-RW Laufwerke.

Marduk
Marduk666Legion ist offline   Mit Zitat antworten
Antwort

Stichworte
bricht, dvdgeraetetreiber, dvdgerätetreiber, installation, vista64


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
OS Installation bricht ab... Warum?! theon Windows & Programme 47 06.07.2012 19:45
Windows XP Installation bricht bei Netzwerkinstallation ab dan044 Netzwerk 1 03.10.2009 14:12
4 GB Ram unter Vista64 bodymurat Windows & Programme 2 30.11.2008 12:37
Scriptfehler 1628! Installation bricht ab@Call of Duty 2 Tommy06 Games Talk allgemein 5 29.05.2007 13:50
Bitte um Hilfe. Bildschirm schwarz weil Gerätetreiber deaktiviert :( Mike1020 Windows & Programme 12 10.10.2005 07:50


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:16 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved