TweakPC

Zurück   Computer Hardware Forum - TweakPC > Hardware > CPUs und Mainboards allgemein > Intel: CPUs und Mainboards

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 19.03.2009, 16:50   #1 (permalink)
Abakus
 

Registriert seit: 17.01.2009
Beiträge: 33

norph befindet sich auf einem aufstrebenden Ast

Standard MB defekt nach standort wechsel?

hi leute,

nach dem ja nun alles zu meiner zufriedenstellung gelaufen ist hab ich mir gestern abend gedacht ich könnte meinen schreibtisch wo anders hin stellen um platz im wohnzimmer zu gewinnen.
gesagt, getan!

(pc stand ca. 2 stunden stromlos im nebenzimmer)

als ich dann alles wieder aufgebaut hatte und den start knopf drücke geht nix mehr...
naja, fast nix mehr. er geht an und wieder aus, wieder an und wieder aus... endlosschleife...

habe alles mögliche gecheckt und es sieht so aus als wäre nun die erste ram-bank im a....

habe alle 4 riegel auf der ersten bank getestet- problem da
alle 4 riegel auf anderen bänken- problem weg
wenn ich die erste ram-bank freilasse fährt er ganz normal hoch.

wäre ja zu schön gewesen, ein funtionierender pc an meinem neuen sonnigen platz am fenster http://www.pcwelt.de/forum/images/smilies/mad.gif

kann sich das jemand von euch erklären?
MfG

ps.: groß schreiben ist zu ansträngend, ich voll bringe den rest des tages schon großes http://www.pcwelt.de/forum/images/smilies/rolleyes.gif
norph ist offline   Mit Zitat antworten
Antwort

Stichworte
defekt, standort, wechsel


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bluescreen bei Windowsinstallation nach HDD wechsel! grosservolker Notebooks, Laptops, PDAs, Handy usw. 15 01.03.2010 15:19
TFT Schwarz nach Graka wechsel! Enforc3r Grafikkarten und Displays allgemein 2 14.12.2007 22:31
HDD (IDE) nach PC wechsel wird nur in der Verwaltung erkannt?! Thetweaker06 Festplatten und Datenspeicher 2 12.12.2006 21:27
nach mb wechsel geht nix mehr paranoia AMD: CPUs und Mainboards 8 12.01.2005 15:09
WIN XP neu Installieren nach Board wechsel ? Danger-Ranger Windows & Programme 9 18.07.2003 18:00


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:11 Uhr.




Powered by vBulletin® Version 3.8.10 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
SEO by vBSEO 3.5.2 ©2010, Crawlability, Inc.
Impressum, Datenschutz Copyright © 1999-2015 TweakPC, Alle Rechte vorbehalten, all rights reserved